<!DOCTYPE html><html prefix="og: http://ogp.me/ns#"><head><meta content="app-id=1110684318" name=apple-itunes-app><meta content="app-id=de.mittelhessen.news" name=google-play-app><meta http-equiv=content-type content="text/html; charset=utf-8"><meta content="IE=edge,chrome=1" http-equiv=X-UA-Compatible><title>Älteste Quittung Deutschlands jetzt in Hanau zu bewundern - Hessen-News - mittelhessen.de</title><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="description" content="Hanau (dpa) - Im Museum Schloss Steinheim ist vom Wochenende an ein einzigartiges Dokument zu sehen: die älteste Quittung Deutschlands. Ausgestellt ..."><link href="/pu_mh/images/favicons/apple-touch-icon-57x57.png" rel=apple-touch-icon sizes=57x57><link href="/pu_mh/images/favicons/apple-touch-icon-60x60.png" rel=apple-touch-icon sizes=60x60><link href="/pu_mh/images/favicons/apple-touch-icon-72x72.png" rel=apple-touch-icon sizes=72x72><link href="/pu_mh/images/favicons/apple-touch-icon-76x76.png" rel=apple-touch-icon sizes=76x76><link href="/pu_mh/images/favicons/apple-touch-icon-114x114.png" rel=apple-touch-icon sizes=114x114><link href="/pu_mh/images/favicons/apple-touch-icon-120x120.png" rel=apple-touch-icon sizes=120x120><link href="/pu_mh/images/favicons/apple-touch-icon-144x144.png" rel=apple-touch-icon sizes=144x144><link href="/pu_mh/images/favicons/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_mh/images/favicons/favicon-96x96.png" rel=icon type=image/png sizes=96x96><link href="/pu_mh/images/favicons/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_mh/images/favicons/manifest.json" rel=manifest><link href="/pu_mh/images/favicons/safari-pinned-tab.svg" rel=mask-icon color=#0066b1><meta content=mittelhessen.de name=apple-mobile-web-app-title><meta content=mittelhessen.de name=application-name><meta content=#0066b1 name=msapplication-TileColor><meta content="/pu_mh/images/favicons/mstile-144x144.png" name=msapplication-TileImage><meta content=#ffffff name=theme-color><meta name="language" content="de" /><meta http-equiv=content-type content="text/html; charset=utf-8"><meta name=robots content="index,follow"><meta content="width=device-width, initial-scale=1.0" name=viewport><link rel=canonical href="https://www.mittelhessen.de/hessen-welt/hessen-news_artikel,-Aelteste-Quittung-Deutschlands-jetzt-in-Hanau-zu-bewundern-_arid,1284532.html"><meta property=og:url content="https://www.mittelhessen.de/hessen-welt/hessen-news_artikel,-Aelteste-Quittung-Deutschlands-jetzt-in-Hanau-zu-bewundern-_arid,1284532.html"><meta property=og:title content="Älteste Quittung Deutschlands jetzt in Hanau zu bewundern - Hessen-News - mittelhessen.de"><meta property=og:description content="Hanau (dpa) - Im Museum Schloss Steinheim ist vom Wochenende an ein einzigartiges Dokument zu sehen: die älteste Quittung Deutschlands. Ausgestellt ..."><meta content=327961963966374 property="fb:app_id"><meta content=115345361858054 property=fb:pages><meta property=og:image content="https://www.mittelhessen.de/cms_media/module_img/1697/848921_1_articleorg_das-bild-zeigt-eine-mit-tinte-auf-holz-geschriebene-quittung-foto-boris-roessler.jpg"><meta property=og:type content="article"><link rel="alternate" type="application/rss+xml" href="https://www.mittelhessen.de/feed/30-neues-aus-mitthessen.xml" title="Neues aus Mitthessen"/><link rel=stylesheet href="/cms_media/minify/1/styles/style_155.css"><script>nfyDomain = '//www.mittelhessen.de';</script><script src=//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js></script><script src="/cms_media/minify/1/javascript/javascript_64.js"></script><script src=https://script.ioam.de/iam.js></script><link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Open+Sans:400,600,700,300" rel=stylesheet><!-- Extern HeadData --><!--[if lt IE 9]>
    	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
		<script src="/pu_mh/scripts/selectivizr-min.js" type="text/javascript"></script>
	<![endif]--><script src="/pu_mh/scripts/werbebanner-ad-banner.js"></script><script>		window.cookieconsent_options = {"message":"Mittelhessen.de bietet Ihnen ein umfangreiches, aktuelles und informatives Digitalangebot. Dieses finanziert sich durch Werbung und Digitalabonnements. Wir setzen daher Cookies und andere Tracking-Technologien ein. Weitere Informationen, auch die M&ouml;glichkeit der Deaktivierung der Cookies, finden Sie in unserer Datenschutzerkl&auml;rung ","dismiss":"Ich habe den Hinweis gelesen und verstanden","learnMore":"Weitere Informationen","link":"http://www.mittelhessen.de/datenschutz.html","theme":"light-bottom"};
	</script><script src=//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js></script><script>		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-40900584-4', 'mittelhessen.de');
		ga('set', 'anonymizeIp', true);
		ga('require', 'displayfeatures');
		ga('send', 'pageview');

		if (typeof noblocker == 'undefined') {
			ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});
		} else {
			ga('send', 'event', 'Adblock', 'No', {'nonInteraction': 1});
		}
		
	</script><script src="/pu_mh/ajax/traffective.php?zone=nationalnews&arid=1284532&mediagalid=0&videoid=0&t=1528286103"></script></head><body itemscope=itemscope itemtype=http://schema.org/WebPage class="nfy-responsive"><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXQV5G" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
				'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-TXQV5G');</script><i class=nfy-responsive-flag></i>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"mg":"yes", // Migrationsmodus AKTIVIERT
"st":"mittelhe", // site/domain
"cp":"hessenwelt", // code
"oc":"hessenwelt" // code 1.5
}
iom.c(iam_data);
</script>
<!--/SZM -->
<div id="container_border"><div id="container_banner"><div id="inhalte_superbanner"><div style="display: none;" id="Superbanner" class="Superbanner"></div></div></div><div class="container_skyscraper"><div style="display: none;" id="Skyscraper" class="Skyscraper"></div></div><div class="nfy-trf-container-banner"><div class="nfy-trf-container-superbanner"><div class="WPSuperbanner_mittelhessen" style="display: none;" id="WPSuperbanner_mittelhessen"></div></div></div><div class="nfy-trf-container-skyscraper"><div class="WPSkyscraper_mittelhessen" style="display: none;" id="WPSkyscraper_mittelhessen"></div></div><div class="OutOfPage" style="display: none;" id="OutOfPage"></div><div id="container_dynamic_advert"><div style="margin-bottom: 15px;"><div style="display: none;" id="Mini_Skyscraper_1" class="Mini_Skyscraper_1"></div></div><div style="margin-bottom: 15px;"><div style="display: none;" id="Mini_Skyscraper_2" class="Mini_Skyscraper_2"></div></div><div style="margin-bottom: 15px;"><div style="display: none;" id="Mini_Sky_3_mittelhessen" class="Mini_Skyscraper_3"></div></div><div style="margin-bottom: 15px;"><div style="display: none;" id="Mini_Sky_4_mittelhessen" class="Mini_Skyscraper_4"></div></div><div style="margin-bottom: 15px;"><div style="display: none;" id="Mini_Sky_5_mittelhessen" class="Mini_Skyscraper_5"></div></div></div><div id="container_outer"><div id="container_inner"><div class="container_body"><div id=head><div id=topline><ul id="generic"><li><a href="/aboshop.html" target="_self" class="nfy-navi-bold">Aboangebote</a></li><li><a href="/service.html" target="_self" class="nfy-navi-bold">Aboservice</a></li><li><a href="/anzeigen.html" target="_self" class="nfy-navi-bold">Anzeigen</a></li><li><a href="https://jobs.mittelhessen.de" target="_blank">Jobs</a></li><li><a href="https://immo.mittelhessen.de/" target="_blank">Immo</a></li><li><a href="https://trauer.mittelhessen.de" target="_blank">Trauer</a></li><li><a href="http://leserreisen.mittelhessen.de/" target="_blank">Reisen</a></li></ul><div class="social_icons"><a href="https://www.mittelhessen.de/rss-uebersicht.html"><i class="fa fa-rss-square fa-2x"></i></a><a href="http://de.facebook.com/sharer.php?u=https://www.mittelhessen.de/hessen-welt/hessen-news.html" target="_blank"><i class="fa fa-facebook-square fa-2x"></i></a><a href="http://www.twitter.com/home?status=https://www.mittelhessen.de/hessen-welt/hessen-news.html" target="_blank"><i class="fa fa-twitter-square fa-2x"></i></a><div class=clear></div></div><div class="login_container_top"><a href="https://web.inxmail.com/mittelhessen/anmeldung_mittelhessennewsletter.jsp" target="_blank">Newsletter</a> <a href="http://epaper.mittelhessen.de/eweb/?sso=true" target="_blank">E-Paper</a> <script src="/pu_mh/ajax/login.php?nc=1"></script></div><div class=clear></div></div><div id=headline><a class="site_header_link" href="https://www.mittelhessen.de/"><img src="/cms_media/module_img/1031/515597_1_tmpheader_mittelhessen_logo.png" alt="" title="" width="414" height="55" class="site_header"/></a></div><div id=fixed-mobile-navigation></div><div id=collapse-navigation></div></div><ul class="regio_nav"><li><a href="/lokales/region-wetzlar.html"><img src="/pu_mh/images/regio/wetzlarer-neue-zeitung_nav.png" class="regio_nav_logo"></a></li><li><a href="/lokales/region-limburg-weilburg.html"><img src="/pu_mh/images/regio/weilburger-tageblatt_nav.png" class="regio_nav_logo"></a></li><li><a href="/lokales/region-marburg-biedenkopf.html"><img src="/pu_mh/images/regio/hinterlaender-anzeiger_nav.png" class="regio_nav_logo"></a></li><li><a href="/lokales/region-dillenburg.html"><img src="/pu_mh/images/regio/dill-post_nav.png" class="regio_nav_logo"></a></li><li><a href="/lokales/region-dillenburg.html"><img src="/pu_mh/images/regio/herborner-tageblatt_nav.png" class="regio_nav_logo"></a></li><li><a href="/lokales/region-dillenburg.html"><img src="/pu_mh/images/regio/dill-zeitung_nav.png" class="regio_nav_logo"></a></li></ul><div id="navi"><ul class="cf main_nav" id="navigation_default"><li><a title="Zur Startseite" href="/"></a></li><li><a href="/" target="_self"><span>Lokales</span></a> <ul class="navigation_default_sub" lang="de"><li><ul class="column column_1" id="nav-2-1-5b17b7755455d"><li class="column_headline">Lokales</li><li class="sub"><a class="page mainnavi " href="/lokales/region-wetzlar.html" target="_self" data-pid="11">Region Wetzlar</a> </li><li class="sub"><a class="page mainnavi " href="/lokales/region-dillenburg.html" target="_self" data-pid="30">Region Dillenburg</a> </li><li class="sub"><a class="page mainnavi " href="/lokales/region-giessen.html" target="_self" data-pid="72">Region Gießen</a> </li><li class="sub"><a class="page mainnavi " href="/lokales/region-marburg-biedenkopf.html" target="_self" data-pid="73">Region Marburg-Biedenkopf</a> </li><li class="sub"><a class="page mainnavi " href="/lokales/region-limburg-weilburg.html" target="_self" data-pid="74">Region Limburg-Weilburg</a> </li><li class="sub"><a class="page mainnavi " href="/lokales/standpunkte.html" target="_self" data-pid="75">Standpunkt</a> </li><li class="sub"><a class="page mainnavi " href="/lokales/serien.html" target="_self" data-pid="76">Serie</a> </li><li class="sub"><a class="page mainnavi " href="/lokales/termine.html" target="_self" data-pid="8">Termine</a> </li><li class="sub"><a class="page mainnavi " href="/lokales/midde.html" target="_self" data-pid="408">midde</a> </li><li class="sub"><a class="page mainnavi " href="/lokales/verlagsbeilagen.html" target="_self" data-pid="186">Verlagsbeilagen</a> </li></ul><ul class="column column_2" id="nav-2-2-5b17b7755455d"><li><ul></ul></li></ul><ul class="column column_3" id="nav-2-3-5b17b7755455d"><li class="sub"> </li></ul></li></ul><script type="text/javascript">	if( jQuery("ul#nav-2-2-5b17b7755455d").length != 'undefined' )
	{
		jQuery("ul#nav-2-2-5b17b7755455d>li>ul").easyListSplitter({ colNumber: 3 });
	}
</script></li><li class="active"><a href="/hessen-welt.html" class="active" target="_self"><span>Hessen &amp; Welt</span></a> <ul class="navigation_default_sub" lang="de"><li><ul class="column column_1" id="nav-4-1-5b17b77562c7d"><li class="column_headline">Hessen & Welt</li><li class="sub"><a class="page mainnavi " href="/hessen-welt/boulevard.html" target="_self" data-pid="160">Boulevard</a> </li><li class="sub"><a class="page mainnavi " href="/hessen-welt/aus-politik-und-zeitgeschehen.html" target="_self" data-pid="36">Aus Politik und Zeitgeschehen</a> </li><li class="sub"><a class="page mainnavi " href="/hessen-welt/themen-des-tages.html" target="_self" data-pid="35">Themen des Tages</a> </li><li class="sub"><a class="page mainnavi active" href="/hessen-welt/hessen-news.html" target="_self" data-pid="46">Hessen-News</a> </li><li class="sub"><a class="page mainnavi " href="/hessen-welt/kultur-und-wissen.html" target="_self" data-pid="159">Kultur und Wissen</a> </li><li class="sub"><a class="page mainnavi " href="/hessen-welt/wirtschaft.html" target="_self" data-pid="158">Wirtschaft</a> </li><li class="sub"><a class="page mainnavi " href="/hessen-welt/standpunkt.html" target="_self" data-pid="302">Standpunkte</a> </li></ul><ul class="column column_2" id="nav-4-2-5b17b77562c7d"><li><div class="column_headline">Hessen-News</div><ul></ul></li></ul><ul class="column column_3" id="nav-4-3-5b17b77562c7d"><li class="sub"> </li></ul></li></ul><script type="text/javascript">	if( jQuery("ul#nav-4-2-5b17b77562c7d").length != 'undefined' )
	{
		jQuery("ul#nav-4-2-5b17b77562c7d>li>ul").easyListSplitter({ colNumber: 3 });
	}
</script></li><li><a href="/sport.html" target="_self"><span>Sport</span></a> <ul class="navigation_default_sub" lang="de"><li><ul class="column column_1" id="nav-5-1-5b17b77569dce"><li class="column_headline">Sport</li><li class="sub"><a class="page mainnavi " href="/sport/sport-aus-der-region.html" target="_self" data-pid="37">Sport aus der Region</a> </li><li class="sub"><a class="page mainnavi " href="/sport/lokalsport.html" target="_self" data-pid="161">Lokalsport</a> </li><li class="sub"><a class="page mainnavi " href="/sport/top-clubs-mittelhessen.html" target="_self" data-pid="576">Top Clubs Mittelhessen</a> </li><li class="sub"><a class="page mainnavi " href="/sport/sportserien.html" target="_self" data-pid="163">Sportserien</a> </li><li class="sub"><a class="page mainnavi " href="/sport/weltsport.html" target="_self" data-pid="162">Weltsport</a> </li><li class="sub"><a class="page mainnavi " href="http://www.mittelhessen.de/sport/sporttabellen.html" target="_self" data-pid="337">Sporttabellen</a> </li></ul><ul class="column column_2" id="nav-5-2-5b17b77569dce"><li><ul></ul></li></ul><ul class="column column_3" id="nav-5-3-5b17b77569dce"><li class="sub"> </li></ul></li></ul><script type="text/javascript">	if( jQuery("ul#nav-5-2-5b17b77569dce").length != 'undefined' )
	{
		jQuery("ul#nav-5-2-5b17b77569dce>li>ul").easyListSplitter({ colNumber: 3 });
	}
</script></li><li><a href="/fotos.html" target="_self"><span>Fotos</span></a> <ul class="navigation_default_sub" lang="de"><li><ul class="column column_1" id="nav-6-1-5b17b775710af"><li class="column_headline">Fotos</li><li class="sub"><a class="page mainnavi " href="/fotos/fotos-region-wetzlar.html" target="_self" data-pid="263">Wetzlar</a> </li><li class="sub"><a class="page mainnavi " href="/fotos/fotos-region-dillenburg.html" target="_self" data-pid="271">Dillenburg</a> </li><li class="sub"><a class="page mainnavi " href="/fotos/fotos-region-giessen.html" target="_self" data-pid="272">Gießen</a> </li><li class="sub"><a class="page mainnavi " href="/fotos/fotos-region-marburg-biedenkopf.html" target="_self" data-pid="273">Marburg-Biedenkopf</a> </li><li class="sub"><a class="page mainnavi " href="/fotos/bildergalerien-region-limburg-weilburg.html" target="_self" data-pid="274">Limburg-Weilburg</a> </li><li class="sub"><a class="page mainnavi " href="/fotos/fotos-sport.html" target="_self" data-pid="50">Sportfotos</a> </li></ul><ul class="column column_2" id="nav-6-2-5b17b775710af"><li><ul></ul></li></ul><ul class="column column_3" id="nav-6-3-5b17b775710af"><li class="sub"> </li></ul></li></ul><script type="text/javascript">	if( jQuery("ul#nav-6-2-5b17b775710af").length != 'undefined' )
	{
		jQuery("ul#nav-6-2-5b17b775710af>li>ul").easyListSplitter({ colNumber: 3 });
	}
</script></li><li><a href="/videos.html" target="_self"><span>Videos</span></a> <ul class="navigation_default_sub" lang="de"><li><ul class="column column_1" id="nav-7-1-5b17b775788ce"><li class="column_headline">Videos</li><li class="sub"><a class="page mainnavi " href="/videos/videos-region-wetzlar.html" target="_self" data-pid="264">Wetzlar</a> </li><li class="sub"><a class="page mainnavi " href="/videos/videos-region-giessen.html" target="_self" data-pid="265">Gießen</a> </li><li class="sub"><a class="page mainnavi " href="/videos/videos-region-dillenburg.html" target="_self" data-pid="266">Dillenburg</a> </li><li class="sub"><a class="page mainnavi " href="/videos/videos-region-marburg-biedenkopf.html" target="_self" data-pid="268">Marburg-Biedenkopf</a> </li><li class="sub"><a class="page mainnavi " href="/videos/videos-region-limburg-weilburg.html" target="_self" data-pid="269">Limburg-Weilburg</a> </li><li class="sub"><a class="page mainnavi " href="/videos/videos-midde.html" target="_self" data-pid="409">midde</a> </li><li class="sub"><a class="page mainnavi " href="/videos/videos-tierheim.html" target="_self" data-pid="294">Tierheim</a> </li><li class="sub"><a class="page mainnavi " href="/videos/videos-sport.html" target="_self" data-pid="270">Sport</a> </li><li class="sub"><a class="page mainnavi " href="/videos/videos-aus-dem-geschaeftsleben.html" target="_self" data-pid="400">Aus dem Geschäftsleben</a> </li></ul><ul class="column column_2" id="nav-7-2-5b17b775788ce"><li><ul></ul></li></ul><ul class="column column_3" id="nav-7-3-5b17b775788ce"><li class="sub"> </li></ul></li></ul><script type="text/javascript">	if( jQuery("ul#nav-7-2-5b17b775788ce").length != 'undefined' )
	{
		jQuery("ul#nav-7-2-5b17b775788ce>li>ul").easyListSplitter({ colNumber: 3 });
	}
</script></li><li class="last"><a href="/themen.html" class="last" target="_self"><span>Themen</span></a> <ul class="navigation_default_sub" lang="de"><li><ul class="column column_1" id="nav-15-1-5b17b775857c6"><li class="column_headline">Themen</li><li class="sub"><a class="page mainnavi " href="/themen/dossiers-gesellschaft.html" target="_self" data-pid="494">Gesellschaft</a> </li><li class="sub"><a class="page mainnavi " href="/themen/dossiers-gesundheit.html" target="_self" data-pid="493">Gesundheit</a> </li><li class="sub"><a class="page mainnavi " href="/themen/dossiers-kultur-und-unterhaltung.html" target="_self" data-pid="496">Kultur & Unterhaltung</a> </li><li class="sub"><a class="page mainnavi " href="/themen/dossiers-politik.html" target="_self" data-pid="497">Politik</a> </li><li class="sub"><a class="page mainnavi " href="/themen/dossiers-sport-und-freizeit.html" target="_self" data-pid="495">Sport & Freizeit</a> </li><li class="sub"><a class="page mainnavi " href="/themen/dossiers-wirtschaft.html" target="_self" data-pid="498">Wirtschaft</a> </li></ul><ul class="column column_2" id="nav-15-2-5b17b775857c6"><li><ul></ul></li></ul><ul class="column column_3" id="nav-15-3-5b17b775857c6"><li class="sub"> </li></ul></li></ul><script type="text/javascript">	if( jQuery("ul#nav-15-2-5b17b775857c6").length != 'undefined' )
	{
		jQuery("ul#nav-15-2-5b17b775857c6>li>ul").easyListSplitter({ colNumber: 3 });
	}
</script></li><li class="navi-search"><div id="top_search"><form method="POST" action="/index.php?pageid=47"><input class="search_field_top" type="text" name="cosearch" placeholder="Suche / Artikel-ID" value=""/> <button class="btn-search-submit-top" type="submit"><i class="fa fa-search"></i></button></form></div></li></ul><div class="clear"></div></div><div class="nfy-top-btn"><a href="javascript:void(0);" title="nach oben" id="nfy-top"><i class="fa fa-angle-up"></i></a></div><div class="Billboard_OMS" style="display: none;" id="Billboard_OMS"></div><div class=Billboard style="display: none;" id=Billboard></div><div class=content><div class=breadcrumb><div class=breadcrumb-item itemscope=itemscope itemtype=http://data-vocabulary.org/Breadcrumb><a href="/" itemprop=url><span itemprop=title>Homepage</span></a></div><div class=breadcrumb-item itemscope=itemscope itemtype=http://data-vocabulary.org/Breadcrumb><a href="/hessen-welt.html" itemprop=url><span itemprop=title>Hessen & Welt</span></a></div><div class=breadcrumb-item itemscope=itemscope itemtype=http://data-vocabulary.org/Breadcrumb><a href="/hessen-welt/hessen-news.html" itemprop=url><span itemprop=title>Hessen-News</span></a></div><div class="breadcrumb-item breadcrumb-item--current">Älteste Quittung Deutschlands jetzt in Hanau zu bewundern</div></div><div class=clear></div><div class=full><div class="page direct_content" id="nfy_column_full"><div lang="de" itemscope="true" itemtype="http://schema.org/Article" class="article detail"><div class="contentbox"><div class="clear"></div><div class="article_date" id="1284532-1528285980-detail">06.06.2018</div><div class="clear"></div><div class="article_author"></div><meta itemprop="dateCreated" content="2018-06-06T13:55:03+02:00"/><a class="article_category" itemprop="articleSection" href="/hessen-welt/hessen-news.html">Nachrichten aus Hessen</a> <a class="article_category"></a><h1 class="article_headline" itemprop="name">Älteste Quittung Deutschlands jetzt in Hanau zu bewundern</h1><div class="article_subheadline"></div><section class="nfy-ar-image-slider-container"><figure class="nfy-ar-image-slider"><div><div class="nfy-ar-image nfy-ar-image-bigpicture"><img src="/cms_media/module_img/1697/848921_1_fullheight_das-bild-zeigt-eine-mit-tinte-auf-holz-geschriebene-quittung-foto-boris-roessler.jpg" alt="Holzstück mit Quittung" title="Holzstück mit Quittung" width="600" height="450"/></div><div class="nfy-ar-image-text"><span class="nfy-ar-image-desc">Das Bild zeigt eine mit Tinte auf Holz geschriebene Quittung. Foto: Boris Roessler</span></div></div></figure></section><div class="article_teaser" itemprop="articleBody"><p>Hanau (dpa) - Im Museum Schloss Steinheim ist vom Wochenende an ein einzigartiges Dokument zu sehen: die älteste Quittung Deutschlands. Ausgestellt wurde sie am 5. April 130 nach Christus in Mainz. Die Holztafel war 1997 bei Grabungen am Hanauer Salisberg entdeckt worden und wurde seither in verschiedenen Ausstellungen gezeigt. Nun kehrt das Täfelchen als Dauerleihgabe des Hanauer Geschichtsvereins an seinen Fundort zurück, wie Oberbürgermeister Claus Kaminsky (SPD) am Mittwoch erklärte.</p></div><div class="clear"></div><div class="article_body" itemprop="articleBody"><div class="0"><p>Die mit Tinte auf Holz geschriebene Quittung werde zwischen Plexiglas in einer Klimavitrine präsentiert, sagte Sabine Küppers, die Leiterin des Museums Schloss Steinheim - direkt neben einem weiteren Fund vom Salisberg, einem römischen Münzschatz. Der Frankfurter Archäologe Prof. Markus Scholz von der Goethe-Universität bestätigte der Deutschen Presse-Agentur, dass es sich bei dem nur wenige Zentimeter großen Täfelchen um «die älteste tagesgenau datierte Quittung Deutschlands» handelt. Der Fund sei «von europäischer Dimension».</p><div style="display: none;" id="Content_Ad" class="Content_Ad"></div> <div class="html_content article_text"><hr>
<a href="http://www.mittelhessen.de/eprobe" target="_blank">Mit ePaper wird die Zeitung digital: Testen Sie jetzt das ePaper Ihrer Heimatzeitung zwei Wochen kostenlos!</a></div>
</div><div class="article_element"></div></div><div class="clear"></div><div class="article_html_links"><div class="article_html_links_title"><span>Link zum Thema</span></div><div class="article_html_links_body"><div class="facebook_button"><div id="fb-root"></div><script>/*<![CDATA[*/(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=327961963966374";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));/*]]>*/</script><div class="fb-like" data-action="recommend" data-layout="button_count" data-send="false" data-show-faces="false" data-width="450" data-href="https://www.mittelhessen.de/hessen-welt/hessen-news_artikel,-Aelteste-Quittung-Deutschlands-jetzt-in-Hanau-zu-bewundern-_arid,1284532.html"></div></div><div class="twitter-button"><a onclick="window.open('', 'popup_tw', 'width=550,height=420,scrollbars=no, toolbar=no,status=no, resizable=yes,menubar=no,location=no,directories=no,top=10,left=10')" target="popup_tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mittelhessen.de%2Fhessen-welt%2Fhessen-news_artikel%2C-Aelteste-Quittung-Deutschlands-jetzt-in-Hanau-zu-bewundern-_arid%2C1284532.html"><i class="fa fa-twitter-square fa-2x"></i></a><div class="twitterCounter"><div class="twitterCountNum"><span class="count nfy-tw-count">0</span></div><div class="twitterCountNub"><s></s><i></i></div></div></div></div></div><div class="article_copyright">Copyright &copy; mittelhessen.de 2018<br/></div><div class="functionline_bottom"><a href="javascript:history.back();" class="function_option back">zur&uuml;ck</a> <a class="function_option back_more" href="/hessen-welt/hessen-news.html">weitere Meldungen</a> <a class="function_option print" href="/hessen-welt/hessen-news_artikel,-Aelteste-Quittung-Deutschlands-jetzt-in-Hanau-zu-bewundern-_arid,1284532_print,1.html" onclick="window.open(&#039;/hessen-welt/hessen-news_artikel,-Aelteste-Quittung-Deutschlands-jetzt-in-Hanau-zu-bewundern-_arid,1284532_print,1.html&#039;, &#039;Druckansicht&#039;, &#039;width=800,height=600,scrollbars=yes,statusbar=no,menubar=no&#039;);return false;">Drucken</a></div></div><div class="contentbox comments"><div class="commentbox"><div class="commentbox-header modul_header"><div class="commentbox-headline"><i class="fa fa-commenting"></i>Kommentare (<span class="comment-counter">0</span>)</div><div class="choose_regio nfyc-helper-hide-loggedout"><span class="write"><a href="#" onclick="jQuery('.show-comment-form').slideToggle();return false;"><i class="fa fa-pencil" aria-hidden="true"></i>Kommentar schreiben</a></span></div><div class="login">
			<div class="formular login" id="comment_login_form">
				<div class="cf_buttcont">
	                <div class="button edit_button"><a class="login_redirect_link" href="https://mein.mittelhessen.de/REST/oauth/authorize?response_type=code&client_id=6639066501&access_type=offline&approval_prompt=force&redirect_uri=https%3A%2F%2Fwww.mittelhessen.de%2FREST%2Foauth%2Fclient%2Fauthorize_code">Login</a></div>
	                <div class="clear"></div>
	            </div>
			</div></div></div><div class="login_logged show-comment-form"><div class="commentformbox"><div id="comment_form_container"><div class="formular"><form style="" action="/pu_mh/ajax/comment.php?pageid=46&amp;arid=1284532" method="post" name="create_comment" id="create_comment"><div class="login_area"> 
<div class="form_wrapper">
	<label>Beschreibung*</label>
	<textarea name="editor_text"></textarea>
	<div class="clear"></div>
</div></div>
			<div class="create_comment_description">Ihr Kommentar wird nach einer kurzen Pr&uuml;fung durch unsere Redaktion ver&ouml;ffentlicht.</div>
			<div class="button edit_button">
		    	<a href="#null" onclick="$('#create_comment').submit();">Abschicken</a>
		    </div>
		   	<div class="clear"></div><div class="form_wrapper"><div class="form_text2"></div></div><input name="_qf__create_comment" type="hidden" value="" />
</form></div></div></div></div><div class="singlecommentcontainer ui-helper-hidden"></div></div></div><div class="contentbox article_more"><div class="article_more_head">Mehr aus <span>Nachrichten aus Hessen</span></div><ul class="article_more_content"><li class="article_more_item"> <a class="article headline_text_link article_image" href="/hessen-welt/hessen-news_artikel,-Wiesbadener-Polizei-sucht-vermisste-14-Jaehrige-_arid,1284498.html"></a> <a class="article headline_text_link article_headline" href="/hessen-welt/hessen-news_artikel,-Wiesbadener-Polizei-sucht-vermisste-14-Jaehrige-_arid,1284498.html">Wiesbadener Polizei sucht vermisste 14-Jährige</a><div class="article_teaser">Wiesbaden (dpa/lhe) - Die Polizei in Wiesbaden ist auf der Suche nach einer vermissten 14-Jährigen. Ein Gewaltverbrechen zum Nachteil von Susanna sei «nicht auszuschließen», teilten Polizei und Staatsanwaltschaft am Mittwoch mit. Es gebe Hinweise (...)</div></li><li class="article_more_item"> <a class="article headline_link article_headline" href="/hessen-welt/hessen-news_artikel,-Rund-30-Hinweise-zu-Krawallen-in-Darmstadt-_arid,1283753.html">Rund 30 Hinweise zu Krawallen in Darmstadt</a></li><li class="article_more_item"> <a class="article headline_link article_headline" href="/hessen-welt/hessen-news_artikel,-Eintracht-Fans-demonstrieren-fuer-den-Verbleib-von-Meier-_arid,1284484.html">Eintracht-Fans demonstrieren für den Verbleib von Meier</a></li><li class="article_more_item"> <a class="article headline_link article_headline" href="/hessen-welt/hessen-news_artikel,-An-rund-hundert-hessischen-Schulen-lernen-Kinder-mit-Tieren-_arid,1284443.html">An rund hundert hessischen Schulen lernen Kinder mit Tieren</a></li><li class="article_more_item"> <a class="article headline_link article_headline" href="/hessen-welt/hessen-news_artikel,-Fresenius-ordnet-Klinikgeschaeft-fuer-moegliche-Uebernahmen-neu-_arid,1284480.html">Fresenius ordnet Klinikgeschäft für mögliche Übernahmen neu</a></li></ul></div><script type="text/javascript">	/* <![CDATA[ */
		item_statistic('ar', 1284532, 1);

		$(".nfy-ar-image-slider").slick({
			lazyLoad: 'ondemand',
			adaptiveHeight: true,
			prevArrow: '<span class="nfy-ar-slider-btn nfy-ar-slider-btn-left"><i class="fa fa-chevron-left"><\/i><\/span>',
			nextArrow: '<span class="nfy-ar-slider-btn nfy-ar-slider-btn-right"><i class="fa fa-chevron-right"><\/i><\/span>',
			onAfterChange: function(slide, index){
				$(".nfy-ar-image-slider-paging").html("<span class=\"nfy-ar-slider-amount\">Bild "+(index+1)+" von "+slide.slideCount+"<\/span>");
			}
		});

		$(".nfy-ar-image-slider .nfy-ar-image-bigpicture").each(function () {
			var w = $(this).find("img").attr("width");
			if( w <= 792 ) {
				$(this).css("max-width", w + "px");
			}
		});

		/* object fit fallback for ie */
		$(document).ready(function(){
			console.log(0);
			if ( 0 === 1 )
			{
				$('#Content_Ad').remove();
			}

			if ( ! Modernizr.objectfit ) {
				$(".nfy-ar-image-slider .nfy-ar-image-bigpicture").each(function () {
					var $container = $(this), imgUrl = $container.find('img').prop('src') || $container.find('img').data('lazy');
					if (imgUrl) {
						$container.css({"backgroundImage": "url(" + imgUrl + ")", "background-position": "left top"}).addClass('nfy-object-fit');
					}
				});
			}
		});


		/* format inital classes */
		rwInitial();
	/* ]]> */
	</script></div>
</div></div><div class="column-container "><div class=clear></div></div></div><div class=bottom><a href=#>Seitenanfang</a> <a href="/impressum.html" target="_self">Impressum</a> <a href="/netiquette.html" target="_self">Netiquette</a> <a href="/agbanzeigen.html" target="_self">Anzeigen AGB</a> <a href="/agbvertrieb.html" target="_self">Abos AGB</a> <a href="/agbonline.html" target="_self">Onlineauftritt AGB</a> <a href="/agbdigitalabo.html" target="_self">Digital Abo AGB</a> <a href="/agbepaper.html" target="_self">E-Paper AGB</a> <a href="/gewinnspiel-agb.html" target="_self">Gewinnspiel AGB</a> <a href="/datenschutz.html" target="_self">Datenschutzerklärung und Informationspflichten nach Art. 13 DSGVO</a> <div class="horizontal_devider"></div><a href="http://www.mittelhessen.de/lokales_artikel,-Medienhaus-_arid,9571_puid,1.html" target="_self">Medienhaus</a> <a href="/kontakt.html" target="_self">Kontakt</a> <div class="bottom_info"><div style="float: left; width"><a href=# style="padding: 0px 5px 0 0;" target="_blank">realisiert durch</a></div><div style="float: left; margin: 5px 0 0 0;"><a href=http://www.newsfactory.de style="padding: 0px;" target="_blank"><img src="/pu_mh/images/nfy_logo.png" alt="Newsfactory GmbH" border=0></a></div></div><div class=clear></div></div></div></div><div id="footer"><ul id="footlist"><li><ul><li><a href="/" target="_self">Lokales</a><ul><li class=" subpage"><a href="/lokales/region-wetzlar.html" target="_self">Region Wetzlar</a></li><li class=" subpage"><a href="/lokales/region-dillenburg.html" target="_self">Region Dillenburg</a></li><li class=" subpage"><a href="/lokales/region-giessen.html" target="_self">Region Gießen</a></li><li class=" subpage"><a href="/lokales/region-marburg-biedenkopf.html" target="_self">Region Marburg-Biedenkopf</a></li><li class=" subpage"><a href="/lokales/region-limburg-weilburg.html" target="_self">Region Limburg-Weilburg</a></li><li><a href="/lokales/standpunkte.html" target="_self">Standpunkt</a></li><li class=" subpage"><a href="/lokales/serien.html" target="_self">Serie</a></li><li class=" subpage"><a href="/lokales/termine.html" target="_self">Termine</a></li><li class=" subpage"><a href="/lokales/midde.html" target="_self">midde</a></li><li><a href="/lokales/verlagsbeilagen.html" target="_self">Verlagsbeilagen</a></li></ul></li></ul></li><li><ul><li><a href="/hessen-welt.html" target="_self">Hessen &amp; Welt</a><ul><li class=" subpage"><a href="/hessen-welt/boulevard.html" target="_self">Boulevard</a></li><li class=" subpage"><a href="/hessen-welt/aus-politik-und-zeitgeschehen.html" target="_self">Aus Politik und Zeitgeschehen</a></li><li><a href="/hessen-welt/themen-des-tages.html" target="_self">Themen des Tages</a></li><li class=" active"><a href="/hessen-welt/hessen-news.html" target="_self">Hessen-News</a></li><li class=" subpage"><a href="/hessen-welt/kultur-und-wissen.html" target="_self">Kultur und Wissen</a></li><li class=" subpage"><a href="/hessen-welt/wirtschaft.html" target="_self">Wirtschaft</a></li><li><a href="/hessen-welt/standpunkt.html" target="_self">Standpunkte</a></li></ul></li></ul></li><li><ul><li><a href="/sport.html" target="_self">Sport</a><ul><li><a href="/sport/sport-aus-der-region.html" target="_self">Sport aus der Region</a></li><li class=" subpage"><a href="/sport/lokalsport.html" target="_self">Lokalsport</a></li><li class=" subpage"><a href="/sport/top-clubs-mittelhessen.html" target="_self">Top Clubs Mittelhessen</a></li><li class=" subpage"><a href="/sport/sportserien.html" target="_self">Sportserien</a></li><li class=" subpage"><a href="/sport/weltsport.html" target="_self">Weltsport</a></li><li class=" subpage"><a href="http://www.mittelhessen.de/sport/sporttabellen.html" target="_self">Sporttabellen</a></li></ul></li></ul></li><li><ul><li><a href="/fotos.html" target="_self">Fotos</a><ul><li><a href="/fotos/fotos-region-wetzlar.html" target="_self">Wetzlar</a></li><li><a href="/fotos/fotos-region-dillenburg.html" target="_self">Dillenburg</a></li><li><a href="/fotos/fotos-region-giessen.html" target="_self">Gießen</a></li><li><a href="/fotos/fotos-region-marburg-biedenkopf.html" target="_self">Marburg-Biedenkopf</a></li><li><a href="/fotos/bildergalerien-region-limburg-weilburg.html" target="_self">Limburg-Weilburg</a></li><li><a href="/fotos/fotos-sport.html" target="_self">Sportfotos</a></li></ul></li></ul></li><li><ul><li><a href="/videos.html" target="_self">Videos</a><ul><li><a href="/videos/videos-region-wetzlar.html" target="_self">Wetzlar</a></li><li><a href="/videos/videos-region-giessen.html" target="_self">Gießen</a></li><li><a href="/videos/videos-region-dillenburg.html" target="_self">Dillenburg</a></li><li><a href="/videos/videos-region-marburg-biedenkopf.html" target="_self">Marburg-Biedenkopf</a></li><li><a href="/videos/videos-region-limburg-weilburg.html" target="_self">Limburg-Weilburg</a></li><li><a href="/videos/videos-midde.html" target="_self">midde</a></li><li><a href="/videos/videos-tierheim.html" target="_self">Tierheim</a></li><li><a href="/videos/videos-sport.html" target="_self">Sport</a></li><li><a href="/videos/videos-aus-dem-geschaeftsleben.html" target="_self">Aus dem Geschäftsleben</a></li></ul></li></ul></li><li><ul><li><a href="/themen.html" target="_self">Themen</a><ul><li><a href="/themen/dossiers-gesellschaft.html" target="_self">Gesellschaft</a></li><li><a href="/themen/dossiers-gesundheit.html" target="_self">Gesundheit</a></li><li><a href="/themen/dossiers-kultur-und-unterhaltung.html" target="_self">Kultur &amp; Unterhaltung</a></li><li><a href="/themen/dossiers-politik.html" target="_self">Politik</a></li><li><a href="/themen/dossiers-sport-und-freizeit.html" target="_self">Sport &amp; Freizeit</a></li><li><a href="/themen/dossiers-wirtschaft.html" target="_self">Wirtschaft</a></li></ul></li></ul></li><li><ul><li><a href="/lokales/termine.html" target="_self">Termine</a><ul><li><a href="/lokales/termine/veranstaltungen.html" target="_self">Veranstaltungen</a></li><li><a href="/lokales/termine/veranstaltung-melden.html" target="_self">Veranstaltung melden</a></li><li><a href="/lokales/termine/kino.html" target="_self">Kino</a></li></ul></li></ul></li><li><ul><li><a href="/aboshop.html" target="_self">Aboangebote</a><ul><li><a href="/aboshop/aboshop-print-angebote.html" target="_self">Aboshop Print Angebote</a></li><li><a href="/aboshop/aboshop-digitalangebote.html" target="_self">Aboshop Digitalangebote</a></li><li><a href="http://digitalpakete.mittelhessen.de/" target="_blank">Aboshop Kombiangebote Print und Digital</a></li></ul></li></ul></li><li><ul><li><a href="/service.html" target="_self">Aboservice</a><ul><li><a href="http://leserreisen.mittelhessen.de/" target="_self">Leserreisen</a></li><li><a href="http://www.mittelhessen.de/kontakt.html" target="_self">Geschäftsstellen</a></li><li><a href="/service/faq-mittelhessen-de.html" target="_self">FAQ mittelhessen.de</a></li><li><a href="/service/faqapp.html" target="_self">FAQ E-Paper / App</a></li><li><a href="/service/abohilfe.html" target="_self">FAQ Tageszeitung</a></li></ul></li></ul></li><li><ul><li><a href="/anzeigen.html" target="_self">Anzeigen</a><ul><li><a href="/cms_media/module_ob/0/236_1_Mediadaten-2018-WEB_ab1004_NEU.pdf" target="_blank">Mediadaten 2018</a></li><li><a href="/cms_media/module_ob/0/206_5_MHP-Tarif-38_neu1.pdf" target="_blank">Mediadaten Mittelhessenpresse 2018</a></li><li class=" subpage"><a href="/online-werben.html" target="_self">Online werben</a></li><li><a href="/anzeigen/anzeigenpartner.html" target="_self">Anzeigenpartner</a></li><li><a href="http://www.mittelhessen.de/kontakt.html" target="_self">Geschäftsstellen</a></li></ul></li></ul></li><li><ul><li><a href="https://jobs.mittelhessen.de" target="_blank">Jobs</a><ul><li><a href="/stellenportal/ratgeber.html" target="_self">Job-Ratgeber</a></li></ul></li></ul></li><li style="width: 138px"><ul class="lastcol"><li><a href="http://www.mittelhessen.de/redaktionen/redaktionsteams.html" target="_self">Redaktion</a><ul><li><a href="/leserbrief-senden.html" target="_self">Leserbrief</a></li><li><a href="http://www.mittelhessen.de/index.php?pageid=48" target="_self">Leserreporter</a></li><li><a href="/leseranwalt.html" target="_self">Leseranwalt</a></li><li><a href="/kritik-anregung.html" target="_self">Kritik &amp; Anregung</a></li><li class=" subpage"><a href="/redaktionsteams.html" target="_self">Redaktionen</a></li></ul></li></ul></li></ul><div class="clear"></div></div><div class="clear"></div>
</div></div><!--SERVERSTATUS-->
<link href="/pu_mh/scripts/jquery.smartbanner/jquery.smartbanner.css" rel=stylesheet media=screen><script src="/pu_mh/scripts/jquery.smartbanner/jquery.smartbanner.js"></script><script>		$.smartbanner({
			title: '[m] News',
			author: 'Wetzlardruck GmbH',
			price: 'Kostenlos',
			inGooglePlay: 'im Google Play Store',
			button: 'Anzeigen',
			icon: '/pu_mh/images/AppIcon120.png'
		});
	</script></body></html>