<!DOCTYPE html><html prefix="og: http://ogp.me/ns#"><head><meta content="app-id=1110684318" name=apple-itunes-app><meta content="app-id=de.mittelhessen.news" name=google-play-app><meta http-equiv=content-type content="text/html; charset=utf-8"><meta content="IE=edge,chrome=1" http-equiv=X-UA-Compatible><title>Abfall nach Oberscheld? - Region Dillenburg - mittelhessen.de</title><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="description" content="
Dillenburg Die Stadt Dillenburg wird voraussichtlich keinen neuen kommunalen Wertstoffhof errichten, sondern auf dem ehemaligen Deponiegelände in ..."><link href="/pu_mh/images/favicons/apple-touch-icon-57x57.png" rel=apple-touch-icon sizes=57x57><link href="/pu_mh/images/favicons/apple-touch-icon-60x60.png" rel=apple-touch-icon sizes=60x60><link href="/pu_mh/images/favicons/apple-touch-icon-72x72.png" rel=apple-touch-icon sizes=72x72><link href="/pu_mh/images/favicons/apple-touch-icon-76x76.png" rel=apple-touch-icon sizes=76x76><link href="/pu_mh/images/favicons/apple-touch-icon-114x114.png" rel=apple-touch-icon sizes=114x114><link href="/pu_mh/images/favicons/apple-touch-icon-120x120.png" rel=apple-touch-icon sizes=120x120><link href="/pu_mh/images/favicons/apple-touch-icon-144x144.png" rel=apple-touch-icon sizes=144x144><link href="/pu_mh/images/favicons/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_mh/images/favicons/favicon-96x96.png" rel=icon type=image/png sizes=96x96><link href="/pu_mh/images/favicons/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_mh/images/favicons/manifest.json" rel=manifest><link href="/pu_mh/images/favicons/safari-pinned-tab.svg" rel=mask-icon color=#0066b1><meta content=mittelhessen.de name=apple-mobile-web-app-title><meta content=mittelhessen.de name=application-name><meta content=#0066b1 name=msapplication-TileColor><meta content="/pu_mh/images/favicons/mstile-144x144.png" name=msapplication-TileImage><meta content=#ffffff name=theme-color><meta name="language" content="de" /><meta http-equiv=content-type content="text/html; charset=utf-8"><meta name=robots content="index,follow"><meta content="width=device-width, initial-scale=1.0" name=viewport><link rel=canonical href="https://www.mittelhessen.de/lokales/region-dillenburg_artikel,-Abfall-nach-Oberscheld-_arid,1118772.html"><meta property=og:url content="https://www.mittelhessen.de/lokales/region-dillenburg_artikel,-Abfall-nach-Oberscheld-_arid,1118772.html"><meta property=og:title content="Abfall nach Oberscheld? - Region Dillenburg - mittelhessen.de"><meta property=og:description content="
Dillenburg Die Stadt Dillenburg wird voraussichtlich keinen neuen kommunalen Wertstoffhof errichten, sondern auf dem ehemaligen Deponiegelände in ..."><meta content=327961963966374 property="fb:app_id"><meta content=115345361858054 property=fb:pages><meta property=og:image content="https://www.mittelhessen.de/cms_media/module_img/1543/771745_1_articleorg_image_52f608d2d86fcb81.jpg"><meta property=og:type content="article"><link rel="alternate" type="application/rss+xml" href="https://www.mittelhessen.de/feed/30-neues-aus-mitthessen.xml" title="Neues aus Mitthessen"/><link rel=stylesheet href="/cms_media/minify/1/styles/style_146.css"><script>nfyDomain = '//www.mittelhessen.de';</script><script src=//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js></script><script src="/cms_media/minify/1/javascript/javascript_61.js"></script><script src=https://script.ioam.de/iam.js></script><link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Open+Sans:400,600,700,300" rel=stylesheet><!-- Extern HeadData --><!--[if lt IE 9]>
    	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
		<script src="/pu_mh/scripts/selectivizr-min.js" type="text/javascript"></script>
	<![endif]--><script src="/pu_mh/scripts/werbebanner-ad-banner.js"></script><script>		window.cookieconsent_options = {"message":"Um Ihnen den bestm&ouml;glichen Nutzerservice bieten zu k&ouml;nnen, nutzen wir Cookies. Durch die Nutzung unserer Dienste erkl&auml;ren Sie sich damit einverstanden.","dismiss":"Ok","learnMore":"Weitere Informationen","link":"http://www.mittelhessen.de/datenschutz.html","theme":"light-bottom"};
	</script><script src=//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js></script><script>		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-40900584-4', 'mittelhessen.de');
		ga('set', 'anonymizeIp', true);
		ga('require', 'displayfeatures');
		ga('send', 'pageview');

		if (typeof noblocker == 'undefined') {
			ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});
		} else {
			ga('send', 'event', 'Adblock', 'No', {'nonInteraction': 1});
		}
		
	</script><script src="/pu_mh/ajax/traffective.php?zone=localnews/dillenburg&arid=1118772&mediagalid=0&videoid=0&t=1512135875"></script></head><body itemscope=itemscope itemtype=http://schema.org/WebPage class="nfy-responsive"><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXQV5G" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
				'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-TXQV5G');</script><i class=nfy-responsive-flag></i>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"mg":"yes", // Migrationsmodus AKTIVIERT
"st":"mittelhe", // site/domain
"cp":"dill", // code
"oc":"dill" // code 1.5
}
iom.c(iam_data);
</script>
<!--/SZM -->
<div id="container_border"><div id="container_banner"><div id="inhalte_superbanner"><div style="display: none;" id="Superbanner" class="Superbanner"></div></div></div><div class="container_skyscraper"><div style="display: none;" id="Skyscraper" class="Skyscraper"></div></div><div class="nfy-trf-container-banner"><div class="nfy-trf-container-superbanner"><div class="WPSuperbanner_mittelhessen" style="display: none;" id="WPSuperbanner_mittelhessen"></div></div></div><div class="nfy-trf-container-skyscraper"><div class="WPSkyscraper_mittelhessen" style="display: none;" id="WPSkyscraper_mittelhessen"></div></div><div class="OutOfPage" style="display: none;" id="OutOfPage"></div><div id="container_dynamic_advert"><div style="margin-bottom: 15px;"><div style="display: none;" id="Mini_Skyscraper_1" class="Mini_Skyscraper_1"></div></div><div style="margin-bottom: 15px;"><div style="display: none;" id="Mini_Skyscraper_2" class="Mini_Skyscraper_2"></div></div><div style="margin-bottom: 15px;"><div style="display: none;" id="Mini_Sky_3_mittelhessen" class="Mini_Skyscraper_3"></div></div><div style="margin-bottom: 15px;"><div style="display: none;" id="Mini_Sky_4_mittelhessen" class="Mini_Skyscraper_4"></div></div><div style="margin-bottom: 15px;"><div style="display: none;" id="Mini_Sky_5_mittelhessen" class="Mini_Skyscraper_5"></div></div></div><div id="container_outer"><div id="container_inner"><div class="container_body"><div id=head><div id=topline><ul id="generic"><li><a href="/aboshop.html" target="_self" class="nfy-navi-bold">Aboangebote</a></li><li><a href="/service.html" target="_self" class="nfy-navi-bold">Aboservice</a></li><li><a href="/anzeigen.html" target="_self" class="nfy-navi-bold">Anzeigen</a></li><li><a href="https://jobs.mittelhessen.de" target="_blank">Jobs</a></li><li><a href="https://immo.mittelhessen.de/" target="_blank">Immo</a></li><li><a href="https://trauer.mittelhessen.de" target="_blank">Trauer</a></li></ul><div class="social_icons"><a href="https://www.mittelhessen.de/rss-uebersicht.html"><i class="fa fa-rss-square fa-2x"></i></a><a href="http://de.facebook.com/sharer.php?u=https://www.mittelhessen.de/lokales/region-dillenburg.html" target="_blank"><i class="fa fa-facebook-square fa-2x"></i></a><a href="http://www.twitter.com/home?status=https://www.mittelhessen.de/lokales/region-dillenburg.html" target="_blank"><i class="fa fa-twitter-square fa-2x"></i></a><div class=clear></div></div><div class="login_container_top"><a href="https://web.inxmail.com/mittelhessen/anmeldung_mittelhessennewsletter.jsp" target="_blank">Newsletter</a> <a href="http://epaper.mittelhessen.de/eweb/?sso=true" target="_blank">E-Paper</a> <script src="/pu_mh/ajax/login.php?nc=1"></script></div><div class=clear></div></div><div id=headline><a class="site_header_link" href="https://www.mittelhessen.de/"><img src="/cms_media/module_img/995/497610_1_tmpheader_Headerlogo-Dill-Ausgaben.gif" alt="" title="" width="430" height="55" class="site_header"/></a></div><div id=fixed-mobile-navigation></div><div id=collapse-navigation></div></div><ul class="regio_nav"><li><a href="/lokales/region-wetzlar.html"><img src="/pu_mh/images/regio/wetzlarer-neue-zeitung_nav.png" class="regio_nav_logo"></a></li><li><a href="/lokales/region-limburg-weilburg.html"><img src="/pu_mh/images/regio/weilburger-tageblatt_nav.png" class="regio_nav_logo"></a></li><li><a href="/lokales/region-marburg-biedenkopf.html"><img src="/pu_mh/images/regio/hinterlaender-anzeiger_nav.png" class="regio_nav_logo"></a></li><li><a href="/lokales/region-dillenburg.html"><img src="/pu_mh/images/regio/dill-post_nav.png" class="regio_nav_logo"></a></li><li><a href="/lokales/region-dillenburg.html"><img src="/pu_mh/images/regio/herborner-tageblatt_nav.png" class="regio_nav_logo"></a></li><li><a href="/lokales/region-dillenburg.html"><img src="/pu_mh/images/regio/dill-zeitung_nav.png" class="regio_nav_logo"></a></li></ul><div id="navi"><ul class="cf main_nav" id="navigation_default"><li><a title="Zur Startseite" href="/"></a></li><li class="active"><a href="/" class="active" target="_self"><span>Lokales</span></a> <ul class="navigation_default_sub" lang="de"><li><ul class="column column_1" id="nav-2-1-5a21562075f62"><li class="column_headline">Lokales</li><li class="sub"><a class="page mainnavi " href="/lokales/region-wetzlar.html" target="_self" data-pid="11">Region Wetzlar</a> </li><li class="sub"><a class="page mainnavi active" href="/lokales/region-dillenburg.html" target="_self" data-pid="30">Region Dillenburg</a> </li><li class="sub"><a class="page mainnavi " href="/lokales/region-giessen.html" target="_self" data-pid="72">Region Gießen</a> </li><li class="sub"><a class="page mainnavi " href="/lokales/region-marburg-biedenkopf.html" target="_self" data-pid="73">Region Marburg-Biedenkopf</a> </li><li class="sub"><a class="page mainnavi " href="/lokales/region-limburg-weilburg.html" target="_self" data-pid="74">Region Limburg-Weilburg</a> </li><li class="sub"><a class="page mainnavi " href="/lokales/standpunkte.html" target="_self" data-pid="75">Standpunkt</a> </li><li class="sub"><a class="page mainnavi " href="/lokales/serien.html" target="_self" data-pid="76">Serie</a> </li><li class="sub"><a class="page mainnavi " href="/lokales/termine.html" target="_self" data-pid="8">Termine</a> </li><li class="sub"><a class="page mainnavi " href="/lokales/midde.html" target="_self" data-pid="408">midde</a> </li><li class="sub"><a class="page mainnavi " href="/lokales/verlagsbeilagen.html" target="_self" data-pid="186">Verlagsbeilagen</a> </li></ul><ul class="column column_2" id="nav-2-2-5a21562075f62"><li><div class="column_headline">Region Dillenburg</div><ul><li class="sub"><a class="page mainnavi " href="/lokales/region-dillenburg/bischoffen-2.html" target="_self" data-pid="91">Bischoffen</a> </li><li class="sub"><a class="page mainnavi " href="/lokales/region-dillenburg/breitscheid.html" target="_self" data-pid="92">Breitscheid</a> </li><li class="sub"><a class="page mainnavi " href="/lokales/region-dillenburg/burbach.html" target="_self" data-pid="93">Burbach</a> </li><li class="sub"><a class="page mainnavi " href="/lokales/region-dillenburg/dietzhoelztal.html" target="_self" data-pid="94">Dietzhölztal</a> </li><li class="sub"><a class="page mainnavi " href="/lokales/region-dillenburg/dillenburg.html" target="_self" data-pid="95">Dillenburg</a> </li><li class="sub"><a class="page mainnavi " href="/lokales/region-dillenburg/driedorf.html" target="_self" data-pid="96">Driedorf</a> </li><li class="sub"><a class="page mainnavi " href="/lokales/region-dillenburg/eschenburg.html" target="_self" data-pid="97">Eschenburg</a> </li><li class="sub"><a class="page mainnavi " href="/lokales/region-dillenburg/greifenstein-2.html" target="_self" data-pid="98">Greifenstein</a> </li><li class="sub"><a class="page mainnavi " href="/lokales/region-dillenburg/haiger.html" target="_self" data-pid="99">Haiger</a> </li><li class="sub"><a class="page mainnavi " href="/lokales/region-dillenburg/herborn.html" target="_self" data-pid="100">Herborn</a> </li><li class="sub"><a class="page mainnavi " href="/lokales/region-dillenburg/mittenaar.html" target="_self" data-pid="101">Mittenaar</a> </li><li class="sub"><a class="page mainnavi " href="/lokales/region-dillenburg/siegbach.html" target="_self" data-pid="102">Siegbach</a> </li><li class="sub"><a class="page mainnavi " href="/lokales/region-dillenburg/sinn-2.html" target="_self" data-pid="103">Sinn</a> </li><li class="sub"><a class="page mainnavi " href="/lokales/region-dillenburg/lokale-kultur-region-dillenburg.html" target="_self" data-pid="347">Lokale Kultur</a> </li><li class="sub"><a class="page mainnavi " href="/lokales/region-dillenburg/leserreporter-region-dillenburg.html" target="_self" data-pid="104">Leserreporter Region Dillenburg</a> </li><li class="sub"><a class="page mainnavi " href="http://www.mittelhessen.de/fotos_fotos,-Lesergalerie-Dillenburg-_mediagalid,1418.html" target="_self" data-pid="510">Lesergalerie Dillenburg</a> </li></ul></li></ul><ul class="column column_3" id="nav-2-3-5a21562075f62"><li class="sub"> </li></ul></li></ul><script type="text/javascript">	if( jQuery("ul#nav-2-2-5a21562075f62").length != 'undefined' )
	{
		jQuery("ul#nav-2-2-5a21562075f62>li>ul").easyListSplitter({ colNumber: 3 });
	}
</script></li><li><a href="/hessen-welt.html" target="_self"><span>Hessen &amp; Welt</span></a> <ul class="navigation_default_sub" lang="de"><li><ul class="column column_1" id="nav-4-1-5a2156209242f"><li class="column_headline">Hessen & Welt</li><li class="sub"><a class="page mainnavi " href="/hessen-welt/boulevard.html" target="_self" data-pid="160">Boulevard</a> </li><li class="sub"><a class="page mainnavi " href="/hessen-welt/aus-politik-und-zeitgeschehen.html" target="_self" data-pid="36">Aus Politik und Zeitgeschehen</a> </li><li class="sub"><a class="page mainnavi " href="/hessen-welt/themen-des-tages.html" target="_self" data-pid="35">Themen des Tages</a> </li><li class="sub"><a class="page mainnavi " href="/hessen-welt/hessen-news.html" target="_self" data-pid="46">Hessen-News</a> </li><li class="sub"><a class="page mainnavi " href="/hessen-welt/kultur-und-wissen.html" target="_self" data-pid="159">Kultur und Wissen</a> </li><li class="sub"><a class="page mainnavi " href="/hessen-welt/wirtschaft.html" target="_self" data-pid="158">Wirtschaft</a> </li><li class="sub"><a class="page mainnavi " href="/hessen-welt/standpunkt.html" target="_self" data-pid="302">Standpunkte</a> </li></ul><ul class="column column_2" id="nav-4-2-5a2156209242f"><li><ul></ul></li></ul><ul class="column column_3" id="nav-4-3-5a2156209242f"><li class="sub"> </li></ul></li></ul><script type="text/javascript">	if( jQuery("ul#nav-4-2-5a2156209242f").length != 'undefined' )
	{
		jQuery("ul#nav-4-2-5a2156209242f>li>ul").easyListSplitter({ colNumber: 3 });
	}
</script></li><li><a href="/sport.html" target="_self"><span>Sport</span></a> <ul class="navigation_default_sub" lang="de"><li><ul class="column column_1" id="nav-5-1-5a2156209c96f"><li class="column_headline">Sport</li><li class="sub"><a class="page mainnavi " href="/sport/sport-aus-der-region.html" target="_self" data-pid="37">Sport aus der Region</a> </li><li class="sub"><a class="page mainnavi " href="/sport/lokalsport.html" target="_self" data-pid="161">Lokalsport</a> </li><li class="sub"><a class="page mainnavi " href="/sport/top-clubs-mittelhessen.html" target="_self" data-pid="576">Top Clubs Mittelhessen</a> </li><li class="sub"><a class="page mainnavi " href="/sport/sportserien.html" target="_self" data-pid="163">Sportserien</a> </li><li class="sub"><a class="page mainnavi " href="/sport/weltsport.html" target="_self" data-pid="162">Weltsport</a> </li><li class="sub"><a class="page mainnavi " href="http://www.mittelhessen.de/sport/sporttabellen.html" target="_self" data-pid="337">Sporttabellen</a> </li></ul><ul class="column column_2" id="nav-5-2-5a2156209c96f"><li><ul></ul></li></ul><ul class="column column_3" id="nav-5-3-5a2156209c96f"><li class="sub"> </li></ul></li></ul><script type="text/javascript">	if( jQuery("ul#nav-5-2-5a2156209c96f").length != 'undefined' )
	{
		jQuery("ul#nav-5-2-5a2156209c96f>li>ul").easyListSplitter({ colNumber: 3 });
	}
</script></li><li><a href="/fotos.html" target="_self"><span>Fotos</span></a> <ul class="navigation_default_sub" lang="de"><li><ul class="column column_1" id="nav-6-1-5a215620a3b54"><li class="column_headline">Fotos</li><li class="sub"><a class="page mainnavi " href="/fotos/fotos-region-wetzlar.html" target="_self" data-pid="263">Wetzlar</a> </li><li class="sub"><a class="page mainnavi " href="/fotos/fotos-region-dillenburg.html" target="_self" data-pid="271">Dillenburg</a> </li><li class="sub"><a class="page mainnavi " href="/fotos/fotos-region-giessen.html" target="_self" data-pid="272">Gießen</a> </li><li class="sub"><a class="page mainnavi " href="/fotos/fotos-region-marburg-biedenkopf.html" target="_self" data-pid="273">Marburg-Biedenkopf</a> </li><li class="sub"><a class="page mainnavi " href="/fotos/bildergalerien-region-limburg-weilburg.html" target="_self" data-pid="274">Limburg-Weilburg</a> </li><li class="sub"><a class="page mainnavi " href="/fotos/fotos-sport.html" target="_self" data-pid="50">Sportfotos</a> </li></ul><ul class="column column_2" id="nav-6-2-5a215620a3b54"><li><ul></ul></li></ul><ul class="column column_3" id="nav-6-3-5a215620a3b54"><li class="sub"> </li></ul></li></ul><script type="text/javascript">	if( jQuery("ul#nav-6-2-5a215620a3b54").length != 'undefined' )
	{
		jQuery("ul#nav-6-2-5a215620a3b54>li>ul").easyListSplitter({ colNumber: 3 });
	}
</script></li><li><a href="/videos.html" target="_self"><span>Videos</span></a> <ul class="navigation_default_sub" lang="de"><li><ul class="column column_1" id="nav-7-1-5a215620ac243"><li class="column_headline">Videos</li><li class="sub"><a class="page mainnavi " href="/videos/videos-region-wetzlar.html" target="_self" data-pid="264">Wetzlar</a> </li><li class="sub"><a class="page mainnavi " href="/videos/videos-region-giessen.html" target="_self" data-pid="265">Gießen</a> </li><li class="sub"><a class="page mainnavi " href="/videos/videos-region-dillenburg.html" target="_self" data-pid="266">Dillenburg</a> </li><li class="sub"><a class="page mainnavi " href="/videos/videos-region-marburg-biedenkopf.html" target="_self" data-pid="268">Marburg-Biedenkopf</a> </li><li class="sub"><a class="page mainnavi " href="/videos/videos-region-limburg-weilburg.html" target="_self" data-pid="269">Limburg-Weilburg</a> </li><li class="sub"><a class="page mainnavi " href="/videos/videos-midde.html" target="_self" data-pid="409">midde</a> </li><li class="sub"><a class="page mainnavi " href="/videos/videos-tierheim.html" target="_self" data-pid="294">Tierheim</a> </li><li class="sub"><a class="page mainnavi " href="/videos/videos-sport.html" target="_self" data-pid="270">Sport</a> </li><li class="sub"><a class="page mainnavi " href="/videos/videos-aus-dem-geschaeftsleben.html" target="_self" data-pid="400">Aus dem Geschäftsleben</a> </li></ul><ul class="column column_2" id="nav-7-2-5a215620ac243"><li><ul></ul></li></ul><ul class="column column_3" id="nav-7-3-5a215620ac243"><li class="sub"> </li></ul></li></ul><script type="text/javascript">	if( jQuery("ul#nav-7-2-5a215620ac243").length != 'undefined' )
	{
		jQuery("ul#nav-7-2-5a215620ac243>li>ul").easyListSplitter({ colNumber: 3 });
	}
</script></li><li class="last"><a href="/themen.html" class="last" target="_self"><span>Themen</span></a> <ul class="navigation_default_sub" lang="de"><li><ul class="column column_1" id="nav-15-1-5a215620b560d"><li class="column_headline">Themen</li><li class="sub"><a class="page mainnavi " href="/themen/dossiers-gesellschaft.html" target="_self" data-pid="494">Gesellschaft</a> </li><li class="sub"><a class="page mainnavi " href="/themen/dossiers-gesundheit.html" target="_self" data-pid="493">Gesundheit</a> </li><li class="sub"><a class="page mainnavi " href="/themen/dossiers-kultur-und-unterhaltung.html" target="_self" data-pid="496">Kultur & Unterhaltung</a> </li><li class="sub"><a class="page mainnavi " href="/themen/dossiers-politik.html" target="_self" data-pid="497">Politik</a> </li><li class="sub"><a class="page mainnavi " href="/themen/dossiers-sport-und-freizeit.html" target="_self" data-pid="495">Sport & Freizeit</a> </li><li class="sub"><a class="page mainnavi " href="/themen/dossiers-wirtschaft.html" target="_self" data-pid="498">Wirtschaft</a> </li></ul><ul class="column column_2" id="nav-15-2-5a215620b560d"><li><ul></ul></li></ul><ul class="column column_3" id="nav-15-3-5a215620b560d"><li class="sub"> </li></ul></li></ul><script type="text/javascript">	if( jQuery("ul#nav-15-2-5a215620b560d").length != 'undefined' )
	{
		jQuery("ul#nav-15-2-5a215620b560d>li>ul").easyListSplitter({ colNumber: 3 });
	}
</script></li><li class="navi-search"><div id="top_search"><form method="POST" action="/index.php?pageid=47"><input class="search_field_top" type="text" name="cosearch" placeholder="Suche / Artikel-ID" value=""/> <button class="btn-search-submit-top" type="submit"><i class="fa fa-search"></i></button></form></div></li></ul><div class="clear"></div></div><div class="nfy-top-btn"><a href="javascript:void(0);" title="nach oben" id="nfy-top"><i class="fa fa-angle-up"></i></a></div><div class="Billboard_OMS" style="display: none;" id="Billboard_OMS"></div><div class=Billboard style="display: none;" id=Billboard></div><div class=content><div class=breadcrumb><div class=breadcrumb-item itemscope=itemscope itemtype=http://data-vocabulary.org/Breadcrumb><a href="/" itemprop=url><span itemprop=title>Homepage</span></a></div><div class=breadcrumb-item itemscope=itemscope itemtype=http://data-vocabulary.org/Breadcrumb><a href="/" itemprop=url><span itemprop=title>Lokales</span></a></div><div class=breadcrumb-item itemscope=itemscope itemtype=http://data-vocabulary.org/Breadcrumb><a href="/lokales/region-dillenburg.html" itemprop=url><span itemprop=title>Region Dillenburg</span></a></div><div class="breadcrumb-item breadcrumb-item--current">Abfall nach Oberscheld?</div></div><div class=clear></div><div class=full><div class="page direct_content" id="nfy_column_full"><div class="payment_selection_info_layer_background"><div class="article_readtime">Lesezeit f&uuml;r diesen Artikel<span class="hide-mobile"> (429 W&ouml;rter): </span><span class="article_readtime_text">1 Minute, 51 Sekunden</span></div><div class="payment_selection_info_layer" id="payment_content"><div class="payment-headline">Vielen Dank,<br class="hide-mobile hide-tablet"/>dass Ihnen mittelhessen.de so gut gef&auml;llt!</div><div class="payment-subheadline"></div><div class="payment-info-text nfyc-helper-hide-loggedin"></div><div class="payment-offer-1"></div><div class="payment-offer-2"></div><section class="payment-section payment-section-register nfyc-helper-hide-loggedin"><a class="payment-section-button" data-nfy-ga-name="Registrieren" href="https://mein.mittelhessen.de/index/registrieren.html">Registrieren</a><div>Sie sind bereits registriert? <a href="#top" class="nfy-ga-track" data-nfy-ga-name="Login" onclick="jQuery('#header-login-link').trigger('click');">Zum Login</a></div><div>Sie sind bereits Abonnent einer unserer Tageszeitungen und haben noch keine Zugangsdaten? <a class="nfy-ga-track payment-section-button" data-nfy-ga-name="Schnellregistrierung" href="https://mein.mittelhessen.de/link.php?pageid=3">Zur Schnellregistrierung</a></div></section><div class="payment-explaination"></div><div id="payment_container"><b class="payment-section-headline">Unsere Angebote</b><div class="payment-info"><script>						jQuery( document ).ready(function( $ ) {
							$('.payment-info-register').each( function(index) {
								jQuery(this).attr("href", $('#loginline .register').attr('href'));
							});

							$('.payment-info-register-abo').each( function(index) {
								jQuery(this).attr("href", $('#loginline .register-abo').attr('href'));
							});

							$(".detail_payment_selection_form").on("submit", function(){

								if ($(this).find('input[name=provider]:checked').length == 1 || $(this).find('input[name=provider]:hidden').length == 1)
								{
									return true;
								}
								else
								{
									var nfyPayTextMessage = jQuery('<div class="nfy_text_message_error">Bitte w&auml;hlen Sie Ihren gew&uuml;nschten Zahlweg.</div>').css("color", "red");
									$(".nfy_text_message_error").remove();
									$(this).find('.payment_product_choose').append(nfyPayTextMessage);
								}
								return false;
							});
						});
					</script></div><section class="nfy-helper-clickable nfy-helper-payform-click" data-nfy-ga-name="Abonnement ONLINE."><form class="nfy-detail-payment-selection-form" id="nfy-pay" action="https://mein.mittelhessen.de/index/online-abo-neukunden.html" method="GET"><input type="hidden" name="backlink" value="aHR0cHM6Ly93d3cubWl0dGVsaGVzc2VuLmRlL2luZGV4LnBocD9hcnRpa2VsPS1BYmZhbGwtbmFjaC1PYmVyc2NoZWxkLSZhcmlkPTExMTg3NzImcGFnZWlkPTMw"/> <input type="hidden" name="puid" value="1"/> <input type="hidden" name="client_id" value="6639066501"/> <section class="nfy-pmprod nfy-pmprod-teaser " id="payment-teaser-3"><div class="nfy-payment-product-left"><div class="nfy-payment-product-text"><h2 class="nfy-payment-product-name">Abonnement ONLINE.</h2><div class="nfy-payment-product-description"><p>Unbegrenzter Zugriff auf alle Inhalte f&uuml;r mittelhessen.de und die&nbsp;<a href="/link.php?pageid=543" target="_blank">News-App</a>.</p></div></div><div class="nfy-payment-product-choose"><label class="nfy-payment-product-method-mhabo" for="nfy-payment-product-3-method-mhabo"><input type="radio" name="provider" style="display:none" id="nfy-payment-product-3-method-mhabo" onchange="$('#provider-3').val($(this).val()).closest('form').submit();" value="mhabo"/> <img src="/pu_mh/images/mhabo.gif" style="cursor:pointer" alt="Abo" title="Abo"/> </label></div></div><div class="nfy-payment-product-right"><p class="nfy-payment-product-amount">6,90 &euro;</p></div><input type="hidden" name="product_id" value="3"/> <input type="hidden" name="product_type" value="3"/> <input type="hidden" name="amount" value="690"/> <input type="hidden" name="product_uid" value="redfact_wd_aboonline"/> <input type="hidden" name="product_description" value="Abonnement ONLINE."/> <input type="hidden" name="provider" id="provider-3" value="mhabo"/> </section></form></section><section class="nfy-helper-clickable nfy-helper-payform-click" data-nfy-ga-name="Abonnement DIGITAL."><form class="nfy-detail-payment-selection-form" id="nfy-pay" action="https://mein.mittelhessen.de/index/digital-abo-neukunden.html" method="GET"><input type="hidden" name="backlink" value="aHR0cHM6Ly93d3cubWl0dGVsaGVzc2VuLmRlL2luZGV4LnBocD9hcnRpa2VsPS1BYmZhbGwtbmFjaC1PYmVyc2NoZWxkLSZhcmlkPTExMTg3NzImcGFnZWlkPTMw"/> <input type="hidden" name="puid" value="1"/> <input type="hidden" name="client_id" value="6639066501"/> <section class="nfy-pmprod nfy-pmprod-teaser  hide-mobile" id="payment-teaser-4"><div class="nfy-payment-product-left"><div class="nfy-payment-product-text"><h2 class="nfy-payment-product-name">Abonnement DIGITAL.</h2><div class="nfy-payment-product-description"><p>Unbegrenzter Zugriff auf das E-Paper Ihrer Tageszeitung, mittelhessen.de und die <a href="/link.php?pageid=543" target="_blank">News-App</a>.</p></div></div><div class="nfy-payment-product-choose"><label class="nfy-payment-product-method-mhabo" for="nfy-payment-product-4-method-mhabo"><input type="radio" name="provider" style="display:none" id="nfy-payment-product-4-method-mhabo" onchange="$('#provider-4').val($(this).val()).closest('form').submit();" value="mhabo"/> <img src="/pu_mh/images/mhabo.gif" style="cursor:pointer" alt="Abo" title="Abo"/> </label></div></div><div class="nfy-payment-product-right"><p class="nfy-payment-product-amount">25,90 &euro;</p></div><input type="hidden" name="product_id" value="4"/> <input type="hidden" name="product_type" value="3"/> <input type="hidden" name="amount" value="2590"/> <input type="hidden" name="product_uid" value="redfact_wd_abodigital"/> <input type="hidden" name="product_description" value="Abonnement DIGITAL."/> <input type="hidden" name="provider" id="provider-4" value="mhabo"/> </section></form></section><section class="nfy-helper-clickable nfy-helper-payform-click" data-nfy-ga-name="Monatspass"><form class="nfy-detail-payment-selection-form" id="nfy-pay" action="/REST/payment/sso/client/init/ar/1118772" method="POST"><input type="hidden" name="backlink" value="aHR0cHM6Ly93d3cubWl0dGVsaGVzc2VuLmRlL2luZGV4LnBocD9hcnRpa2VsPS1BYmZhbGwtbmFjaC1PYmVyc2NoZWxkLSZhcmlkPTExMTg3NzImcGFnZWlkPTMw"/> <input type="hidden" name="puid" value="1"/> <input type="hidden" name="client_id" value="6639066501"/> <section class="nfy-pmprod nfy-pmprod-teaser " id="payment-teaser-2"><div class="nfy-payment-product-left"><div class="nfy-payment-product-text"><h2 class="nfy-payment-product-name">Monatspass</h2><div class="nfy-payment-product-description"><p>Unbegrenzter Zugriff auf die Onlineausgabe Ihrer Tageszeitung f&uuml;r 30 Tage</p></div></div><div class="nfy-payment-product-choose"><img src="/pu_mh/images/mbe.gif" style="cursor:pointer" alt="Bezahlung per Handy" title="Bezahlung per Handy"/> <img src="/pu_mh/images/paypal.gif" style="cursor:pointer" alt="Bezahlung &uuml;ber PayPal" title="Bezahlung &uuml;ber PayPal"/> </div><div class="nfy-dialog-handler-upsell nfy-helper-hide"><div class="nfy-payment-overlay-headline">Bevor es weiter geht...</div><section class="nfy-payment-upsell-wrapper"><div class="nfy-payment-upsell-text"><p>... ein spannendes Angebot f&uuml;r Sie als treuen Leser:</p>
<p>&nbsp;</p>
<p>Unser Abonnement ONLINE ist aktuell im <strong>ersten Monat kostenfrei</strong> (danach, 6,90 &euro; monatlich). Sie erhalten damit vollen Zugriff auf alle Inhalte auf mittelhessen.de und in der News-App.</p>
<p>&nbsp;</p>
<p>Sie wollen sich nicht lange an einen Vertrag binden?<br />Kein Problem! Sie k&ouml;nnen monatlich k&uuml;ndigen.</p></div><div class="nfy-payment-upsell-buttons"><a href="#null" class="nfy-button nfy-ga-track" data-nfy-ga-name="Upsell NEIN" onclick="$('#payment-teaser-2').trigger('click');">Nein, Danke</a> <a href="#null" class="nfy-button nfy-ga-track nfy-button-large" data-nfy-ga-name="Upsell JA" onclick="$('#payment-teaser-3').trigger('click');"><strong>Mehr dazu</strong></a></div><div class="nfy-payment-upsell-image"><img src="/pu_mh/images/mh-paywall-upsell.png"/></div></section></div><div class="nfy-dialog-handler nfy-helper-hide"><div class="nfy-payment-overlay-headline">Monatspass</div><div class="nfy-payment-overlay-headline-small">Bitte Zahlungsart w&auml;hlen:</div><section class="nfy-payment-product-wrapper"><label class="nfy-payment-product-method-mbe" for="nfy-payment-product-2-method-mbe"><img src="/pu_mh/images/mbe.gif" style="cursor:pointer" alt="Bezahlung per Handy" title="Bezahlung per Handy"/> <input type="radio" name="provider" id="nfy-payment-product-2-method-mbe" onchange="$('#provider-2').val($(this).val()).closest('form').submit();" value="mbe"/> Bezahlung per Handy </label><label class="nfy-payment-product-method-paypal" for="nfy-payment-product-2-method-paypal"><img src="/pu_mh/images/paypal.gif" style="cursor:pointer" alt="Bezahlung &uuml;ber PayPal" title="Bezahlung &uuml;ber PayPal"/> <input type="radio" name="provider" id="nfy-payment-product-2-method-paypal" onchange="$('#provider-2').val($(this).val()).closest('form').submit();" value="paypal"/> Bezahlung &uuml;ber PayPal </label></section></div></div><div class="nfy-payment-product-right"><p class="nfy-payment-product-amount">7,90 &euro;</p></div><input type="hidden" name="product_id" value="2"/> <input type="hidden" name="product_type" value="2"/> <input type="hidden" name="amount" value="790"/> <input type="hidden" name="product_uid" value="redfact_wd_monthpass"/> <input type="hidden" name="product_description" value="Monatspass"/> <input type="hidden" name="provider" id="provider-2"/></section></form></section><section class="nfy-helper-clickable nfy-helper-payform-click" data-nfy-ga-name="Tagespass"><form class="nfy-detail-payment-selection-form" id="nfy-pay" action="/REST/payment/sso/client/init/ar/1118772" method="POST"><input type="hidden" name="backlink" value="aHR0cHM6Ly93d3cubWl0dGVsaGVzc2VuLmRlL2luZGV4LnBocD9hcnRpa2VsPS1BYmZhbGwtbmFjaC1PYmVyc2NoZWxkLSZhcmlkPTExMTg3NzImcGFnZWlkPTMw"/> <input type="hidden" name="puid" value="1"/> <input type="hidden" name="client_id" value="6639066501"/> <section class="nfy-pmprod nfy-pmprod-teaser " id="payment-teaser-1"><div class="nfy-payment-product-left"><div class="nfy-payment-product-text"><h2 class="nfy-payment-product-name">Tagespass</h2><div class="nfy-payment-product-description"><p>Unbegrenzter Zugriff auf die Onlineausgabe Ihrer Tageszeitung f&uuml;r 24 Stunden</p></div></div><div class="nfy-payment-product-choose"><img src="/pu_mh/images/mbe.gif" style="cursor:pointer" alt="Bezahlung per Handy" title="Bezahlung per Handy"/> <img src="/pu_mh/images/paypal.gif" style="cursor:pointer" alt="Bezahlung &uuml;ber PayPal" title="Bezahlung &uuml;ber PayPal"/> </div><div class="nfy-dialog-handler-upsell nfy-helper-hide"><div class="nfy-payment-overlay-headline">Bevor es weiter geht...</div><section class="nfy-payment-upsell-wrapper"><div class="nfy-payment-upsell-text"><p>... ein spannendes Angebot f&uuml;r Sie als treuen Leser:</p>
<p>&nbsp;</p>
<p>Unser Abonnement ONLINE ist aktuell im&nbsp;<strong>ersten Monat kostenfrei</strong>&nbsp;(danach, 6,90 &euro; monatlich). Sie erhalten damit vollen Zugriff auf alle Inhalte auf mittelhessen.de und in der News-App.</p>
<p>&nbsp;</p>
<p>Sie wollen sich nicht lange an einen Vertrag binden?<br />Kein Problem! Sie k&ouml;nnen monatlich k&uuml;ndigen.</p></div><div class="nfy-payment-upsell-buttons"><a href="#null" class="nfy-button nfy-ga-track" data-nfy-ga-name="Upsell NEIN" onclick="$('#payment-teaser-1').trigger('click');">Nein, Danke</a> <a href="#null" class="nfy-button nfy-ga-track nfy-button-large" data-nfy-ga-name="Upsell JA" onclick="$('#payment-teaser-3').trigger('click');"><strong>Mehr dazu</strong></a></div><div class="nfy-payment-upsell-image"><img src="/pu_mh/images/mh-paywall-upsell.png"/></div></section></div><div class="nfy-dialog-handler nfy-helper-hide"><div class="nfy-payment-overlay-headline">Tagespass</div><div class="nfy-payment-overlay-headline-small">Bitte Zahlungsart w&auml;hlen:</div><section class="nfy-payment-product-wrapper"><label class="nfy-payment-product-method-mbe" for="nfy-payment-product-1-method-mbe"><img src="/pu_mh/images/mbe.gif" style="cursor:pointer" alt="Bezahlung per Handy" title="Bezahlung per Handy"/> <input type="radio" name="provider" id="nfy-payment-product-1-method-mbe" onchange="$('#provider-1').val($(this).val()).closest('form').submit();" value="mbe"/> Bezahlung per Handy </label><label class="nfy-payment-product-method-paypal" for="nfy-payment-product-1-method-paypal"><img src="/pu_mh/images/paypal.gif" style="cursor:pointer" alt="Bezahlung &uuml;ber PayPal" title="Bezahlung &uuml;ber PayPal"/> <input type="radio" name="provider" id="nfy-payment-product-1-method-paypal" onchange="$('#provider-1').val($(this).val()).closest('form').submit();" value="paypal"/> Bezahlung &uuml;ber PayPal </label></section></div></div><div class="nfy-payment-product-right"><p class="nfy-payment-product-amount">1,80 &euro;</p></div><input type="hidden" name="product_id" value="1"/> <input type="hidden" name="product_type" value="1"/> <input type="hidden" name="amount" value="180"/> <input type="hidden" name="product_uid" value="redfact_wd_daypass"/> <input type="hidden" name="product_description" value="Tagespass"/> <input type="hidden" name="provider" id="provider-1"/></section></form></section><section><h2 class="nfy-helper-clickable" data-nfy-ga-name="Alle Angebote" onclick="window.location.href='/aboshop'">Alle Angebote im Überblick</h2></section></div><p>Sie haben Fragen oder ben&ouml;tigen Hilfe? Dann rufen Sie uns an unter 06441 959-99 oder senden uns eine E-Mail an <a href="javascript:unobscure('nbjmup;tfswjdfAnjuufmifttfo/ef');">service(at)mittelhessen.de</a></p></div></div><div itemscope="true" itemtype="http://schema.org/Article" class="article detail_payment_selection topay"><div class="contentbox"><div class="clear"></div><div class="article_date" id="1118772-1512135840-detail_payment_selection">01.12.2017</div><div class="clear"></div><div class="article_author">Von Holger Kiehl</div><meta itemprop="dateCreated" content="2017-12-01T14:44:36+01:00"/><a class="article_category" itemprop="articleSection" href="https://www.mittelhessen.de/lokales/region-dillenburg.html">Region Dillenburg</a> <a class="article_category"></a><h1 class="article_headline" itemprop="name">Abfall nach Oberscheld?</h1><div class="article_subheadline"><p><span class="stichwort ">WERTSTOFFHOF </span><span> </span><span>Bauausschuss spricht sich gegen Neubau aus</span></p></div><section class="nfy-ar-image-slider-container"><figure class="nfy-ar-image-slider"><div><div class="nfy-ar-image nfy-ar-image-bigpicture"><img src="/cms_media/module_img/1543/771745_1_fullheight_image_52f608d2d86fcb81.jpg" alt="" title="" width="676" height="450"/></div></div></figure></section><p class="article_teaser" itemprop="articleBody"><p><span class="ortsmarke">Dillenburg </span><span>Die Stadt Dillenburg wird voraussichtlich keinen neuen kommunalen Wertstoffhof errichten, sondern auf dem ehemaligen Deponiegelände in Oberscheld mit der Abfallwirtschaft Lahn-Dill zusammenarbeiten.</span></p></p><div class="clear"></div><div class="article_body" itemprop="articleBody"></div><div class="article_html_links"><div class="article_html_links_title"><span>Link zum Thema</span></div><div class="article_html_links_body"></div></div><div class="article_copyright">Copyright &copy; mittelhessen.de 2017<br/></div><div class="functionline_bottom"><a href="javascript:history.back();" class="function_option back">zur&uuml;ck</a> <a class="function_option back_more" href="https://www.mittelhessen.de/lokales/region-dillenburg.html">weitere Meldungen</a> <a class="function_option print" href="/lokales/region-dillenburg_artikel,-Abfall-nach-Oberscheld-_arid,1118772_print,1.html" onclick="window.open(&#039;/lokales/region-dillenburg_artikel,-Abfall-nach-Oberscheld-_arid,1118772_print,1.html&#039;, &#039;Druckansicht&#039;, &#039;width=800,height=600,scrollbars=yes,statusbar=no,menubar=no&#039;);return false;">Drucken</a></div></div><div class="contentbox comments"><div class="commentbox"><div class="singlecommentcontainer ui-helper-hidden"></div></div></div><div class="contentbox article_more"><div class="article_more_head">Mehr aus <span>Region Dillenburg</span></div><ul class="article_more_content"><li class="article_more_item"> <a class="article headline_text_link topay article_image" href="/lokales/region-dillenburg_artikel,-Aus-ehemaligem-%E2%80%9EExpert-Klein%E2%80%9C-wird-%E2%80%9ETedi%E2%80%9C-_arid,1118764.html"><img src="/cms_media/module_img/1543/771740_1_articlemittel_image_602cbbe8e563a895.jpg" alt="" title="" width="297" height="167"/></a> <a class="article headline_text_link topay article_headline" href="/lokales/region-dillenburg_artikel,-Aus-ehemaligem-%E2%80%9EExpert-Klein%E2%80%9C-wird-%E2%80%9ETedi%E2%80%9C-_arid,1118764.html">Aus ehemaligem „Expert Klein“ wird „Tedi“</a><div class="article_teaser"><span class="ortsmarke">Dillenburg</span> Rund zwei Jahre steht der ehemalige &bdquo; Expert Klein&ldquo; in der Herwigstra&szlig;e leer. Jetzt soll wieder Leben in das Geb&auml;ude einkehren. Dort m&ouml;chte der Discount-Sonderpostenmarkt Tedi (...)</div></li><li class="article_more_item"> <a class="article headline_link topay article_headline" href="/lokales/region-dillenburg_artikel,-Polizei-laedt-ein-zum-Weihnachtskonzert-_arid,1118763.html">Polizei lädt ein zum Weihnachtskonzert</a></li><li class="article_more_item"> <a class="article headline_link topay article_headline" href="/lokales/region-dillenburg_artikel,-Schaffe-schaffe-Haeusle-baue-_arid,1118760.html">Schaffe, schaffe, Häusle baue</a></li><li class="article_more_item"> <a class="article headline_link topay article_headline" href="/lokales/region-dillenburg_artikel,-Tanklasterunfall-Bodenproben-nach-Bergung-_arid,1118759.html">Tanklasterunfall: Bodenproben nach Bergung</a></li><li class="article_more_item"> <a class="article headline_link topay article_headline" href="/lokales/region-dillenburg_artikel,-Harter-Weg-bis-zum-ersten-Euro-_arid,1118735.html">Harter Weg bis zum ersten Euro</a></li></ul></div><script type="text/javascript">	/* <![CDATA[ */
		item_statistic('ar', 1118772, 1);
	/* ]]> */
	</script><script type="text/javascript">	/* <![CDATA[ */
	jQuery(document).ready(function($){
		handlePaymentInfoLayer();
		// submit form - on all entries clickable
		$('.nfy-helper-payform-click').on("click", function(event) {

			if ( $(this).find('.nfy-dialog-handler-upsell:not(.nfy-dialog-handler-upsell-viewed)').length )
			{
				var targetUpsell = $(this).find('.nfy-dialog-handler-upsell');
				$.fancybox.open({
					type: "inline",
					href: targetUpsell,
					maxWidth	: 600,
					maxHeight	: 700,
					fitToView	: false,
					autoSize	: false,
					width		: '90%',
					height		: '90%'
				});
				$(this).find('.nfy-dialog-handler-upsell').addClass('nfy-dialog-handler-upsell-viewed');
				//$(this).find('.nfy-dialog-handler').toggle();
			}
			else if ( $(this).find('.nfy-dialog-handler').length )
			{
				var target = $(this).find('.nfy-dialog-handler');
				$.fancybox.open({
					type: "inline",
					href: target,
					maxWidth	: 600,
					maxHeight	: 300,
					fitToView	: false,
					autoSize	: false,
					width		: '90%',
					height		: '90%'
				});
				//$(this).find('.nfy-dialog-handler').toggle();
			}
			else
			{
				if ( $(this).find('form').length ) {
					$(this).find('form').submit();
				}
			}
		});
	});

	/* ]]> */
	</script></div>
</div></div><div class="column-container "><div class=clear></div></div></div><div class=bottom><a href=#>Seitenanfang</a> <a href="/impressum.html" target="_self">Impressum</a> <a href="/netiquette.html" target="_self">Netiquette</a> <a href="/agbanzeigen.html" target="_self">Anzeigen AGB</a> <a href="/agbvertrieb.html" target="_self">Abos AGB</a> <a href="/agbonline.html" target="_self">Onlineauftritt AGB</a> <a href="/agbdigitalabo.html" target="_self">Digital Abo AGB</a> <a href="/agbepaper.html" target="_self">E-Paper AGB</a> <a href="/gewinnspiel-agb.html" target="_self">Gewinnspiel AGB</a> <a href="/datenschutz.html" target="_self">Datenschutz & Nutzungsbedingungen</a> <div class="horizontal_devider"></div><a href="http://www.mittelhessen.de/lokales_artikel,-Medienhaus-_arid,9571_puid,1.html" target="_self">Medienhaus</a> <a href="/kontakt.html" target="_self">Kontakt</a> <div class="bottom_info"><div style="float: left; width"><a href=# style="padding: 0px 5px 0 0;" target="_blank">realisiert durch</a></div><div style="float: left; margin: 5px 0 0 0;"><a href=http://www.newsfactory.de style="padding: 0px;" target="_blank"><img src="/pu_mh/images/nfy_logo.png" alt="Newsfactory GmbH" border=0></a></div></div><div class=clear></div></div></div></div><div id="footer"><ul id="footlist"><li><ul><li><a href="/" target="_self">Lokales</a><ul><li class=" subpage"><a href="/lokales/region-wetzlar.html" target="_self">Region Wetzlar</a></li><li class=" subpage active"><a href="/lokales/region-dillenburg.html" target="_self">Region Dillenburg</a></li><li class=" subpage"><a href="/lokales/region-giessen.html" target="_self">Region Gießen</a></li><li class=" subpage"><a href="/lokales/region-marburg-biedenkopf.html" target="_self">Region Marburg-Biedenkopf</a></li><li class=" subpage"><a href="/lokales/region-limburg-weilburg.html" target="_self">Region Limburg-Weilburg</a></li><li><a href="/lokales/standpunkte.html" target="_self">Standpunkt</a></li><li class=" subpage"><a href="/lokales/serien.html" target="_self">Serie</a></li><li class=" subpage"><a href="/lokales/termine.html" target="_self">Termine</a></li><li class=" subpage"><a href="/lokales/midde.html" target="_self">midde</a></li><li><a href="/lokales/verlagsbeilagen.html" target="_self">Verlagsbeilagen</a></li></ul></li></ul></li><li><ul><li><a href="/hessen-welt.html" target="_self">Hessen &amp; Welt</a><ul><li class=" subpage"><a href="/hessen-welt/boulevard.html" target="_self">Boulevard</a></li><li class=" subpage"><a href="/hessen-welt/aus-politik-und-zeitgeschehen.html" target="_self">Aus Politik und Zeitgeschehen</a></li><li><a href="/hessen-welt/themen-des-tages.html" target="_self">Themen des Tages</a></li><li><a href="/hessen-welt/hessen-news.html" target="_self">Hessen-News</a></li><li class=" subpage"><a href="/hessen-welt/kultur-und-wissen.html" target="_self">Kultur und Wissen</a></li><li class=" subpage"><a href="/hessen-welt/wirtschaft.html" target="_self">Wirtschaft</a></li><li><a href="/hessen-welt/standpunkt.html" target="_self">Standpunkte</a></li></ul></li></ul></li><li><ul><li><a href="/sport.html" target="_self">Sport</a><ul><li><a href="/sport/sport-aus-der-region.html" target="_self">Sport aus der Region</a></li><li class=" subpage"><a href="/sport/lokalsport.html" target="_self">Lokalsport</a></li><li class=" subpage"><a href="/sport/top-clubs-mittelhessen.html" target="_self">Top Clubs Mittelhessen</a></li><li class=" subpage"><a href="/sport/sportserien.html" target="_self">Sportserien</a></li><li class=" subpage"><a href="/sport/weltsport.html" target="_self">Weltsport</a></li><li class=" subpage"><a href="http://www.mittelhessen.de/sport/sporttabellen.html" target="_self">Sporttabellen</a></li></ul></li></ul></li><li><ul><li><a href="/fotos.html" target="_self">Fotos</a><ul><li><a href="/fotos/fotos-region-wetzlar.html" target="_self">Wetzlar</a></li><li><a href="/fotos/fotos-region-dillenburg.html" target="_self">Dillenburg</a></li><li><a href="/fotos/fotos-region-giessen.html" target="_self">Gießen</a></li><li><a href="/fotos/fotos-region-marburg-biedenkopf.html" target="_self">Marburg-Biedenkopf</a></li><li><a href="/fotos/bildergalerien-region-limburg-weilburg.html" target="_self">Limburg-Weilburg</a></li><li><a href="/fotos/fotos-sport.html" target="_self">Sportfotos</a></li></ul></li></ul></li><li><ul><li><a href="/videos.html" target="_self">Videos</a><ul><li><a href="/videos/videos-region-wetzlar.html" target="_self">Wetzlar</a></li><li><a href="/videos/videos-region-giessen.html" target="_self">Gießen</a></li><li><a href="/videos/videos-region-dillenburg.html" target="_self">Dillenburg</a></li><li><a href="/videos/videos-region-marburg-biedenkopf.html" target="_self">Marburg-Biedenkopf</a></li><li><a href="/videos/videos-region-limburg-weilburg.html" target="_self">Limburg-Weilburg</a></li><li><a href="/videos/videos-midde.html" target="_self">midde</a></li><li><a href="/videos/videos-tierheim.html" target="_self">Tierheim</a></li><li><a href="/videos/videos-sport.html" target="_self">Sport</a></li><li><a href="/videos/videos-aus-dem-geschaeftsleben.html" target="_self">Aus dem Geschäftsleben</a></li></ul></li></ul></li><li><ul><li><a href="/themen.html" target="_self">Themen</a><ul><li><a href="/themen/dossiers-gesellschaft.html" target="_self">Gesellschaft</a></li><li><a href="/themen/dossiers-gesundheit.html" target="_self">Gesundheit</a></li><li><a href="/themen/dossiers-kultur-und-unterhaltung.html" target="_self">Kultur &amp; Unterhaltung</a></li><li><a href="/themen/dossiers-politik.html" target="_self">Politik</a></li><li><a href="/themen/dossiers-sport-und-freizeit.html" target="_self">Sport &amp; Freizeit</a></li><li><a href="/themen/dossiers-wirtschaft.html" target="_self">Wirtschaft</a></li></ul></li></ul></li><li><ul><li><a href="/lokales/termine.html" target="_self">Termine</a><ul><li><a href="/lokales/termine/veranstaltungen.html" target="_self">Veranstaltungen</a></li><li><a href="/lokales/termine/veranstaltung-melden.html" target="_self">Veranstaltung melden</a></li><li><a href="/lokales/termine/kino.html" target="_self">Kino</a></li></ul></li></ul></li><li><ul><li><a href="/aboshop.html" target="_self">Aboangebote</a><ul><li><a href="/aboshop/aboshop-print-angebote.html" target="_self">Aboshop Print Angebote</a></li><li><a href="/aboshop/aboshop-digitalangebote.html" target="_self">Aboshop Digitalangebote</a></li><li><a href="/aboshop/aboshop-kombiangebote-print-und-digital.html" target="_self">Aboshop Kombiangebote Print und Digital</a></li></ul></li></ul></li><li><ul><li><a href="/service.html" target="_self">Aboservice</a><ul><li><a href="http://leserreisen.mittelhessen.de/" target="_self">Leserreisen</a></li><li><a href="http://www.mittelhessen.de/kontakt.html" target="_self">Geschäftsstellen</a></li><li><a href="/service/faq-mittelhessen-de.html" target="_self">FAQ mittelhessen.de</a></li><li><a href="/service/faqapp.html" target="_self">FAQ E-Paper / App</a></li><li><a href="/service/abohilfe.html" target="_self">FAQ Tageszeitung</a></li></ul></li></ul></li><li><ul><li><a href="/anzeigen.html" target="_self">Anzeigen</a><ul><li><a href="/cms_media/module_ob/0/102_1_Mediadaten-2017-Web.pdf" target="_blank">Mediadaten 2017</a></li><li><a href="/cms_media/module_ob/0/89_1_MHP_Preisliste_ab_01.04.2017.pdf" target="_blank">Mediadaten Mittelhessenpresse 2017</a></li><li><a href="/cms_media/module_ob/0/206_2_MHP-Preisliste_2018.pdf" target="_blank">Mediadaten Mittelhessenpresse 2018</a></li><li class=" subpage"><a href="/online-werben.html" target="_self">Online werben</a></li><li><a href="/anzeigen/anzeigenpartner.html" target="_self">Anzeigenpartner</a></li><li><a href="http://www.mittelhessen.de/kontakt.html" target="_self">Geschäftsstellen</a></li></ul></li></ul></li><li><ul><li><a href="https://jobs.mittelhessen.de" target="_blank">Jobs</a><ul><li><a href="/stellenportal/ratgeber.html" target="_self">Job-Ratgeber</a></li></ul></li></ul></li><li style="width: 138px"><ul class="lastcol"><li><a href="http://www.mittelhessen.de/redaktionen/redaktionsteams.html" target="_self">Redaktion</a><ul><li><a href="/leserbrief-senden.html" target="_self">Leserbrief</a></li><li><a href="http://www.mittelhessen.de/index.php?pageid=48" target="_self">Leserreporter</a></li><li><a href="/leseranwalt.html" target="_self">Leseranwalt</a></li><li><a href="/kritik-anregung.html" target="_self">Kritik &amp; Anregung</a></li><li class=" subpage"><a href="/redaktionsteams.html" target="_self">Redaktionen</a></li></ul></li></ul></li></ul><div class="clear"></div></div><div class="clear"></div>
</div></div><!--SERVERSTATUS-->
<link href="/pu_mh/scripts/jquery.smartbanner/jquery.smartbanner.css" rel=stylesheet media=screen><script src="/pu_mh/scripts/jquery.smartbanner/jquery.smartbanner.js"></script><script>		$.smartbanner({
			title: '[m] News',
			author: 'Wetzlardruck GmbH',
			price: 'Kostenlos',
			inGooglePlay: 'im Google Play Store',
			button: 'Anzeigen',
			icon: '/pu_mh/images/AppIcon120.png'
		});
	</script></body></html>