<!doctype html>
<html lang="de">
<head>
    <title>Awo-Verbände: Schadenersatz von früheren Führungskräften</title>

    
    <link rel="preconnect" href="https://delivery.consentmanager.mgr.consensu.org">
    <link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
    <script>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</script>


    
        
    
    
    
    
    <meta property="og:type" content="article" />
    <meta name="isPremiumArticle" content="0" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:title" content="Awo-Verbände: Schadenersatz von früheren Führungskräften - Mittelhessen" />
    <meta name="twitter:description" content="Die Staatsanwaltschaft ermittelt wegen Verdachts auf Betrug und Untreue, nun geht es bei der krisengeschüttelten Arbeiterwohlfahrt auch um Schadenersatz. Geschäftspraktiken, wie sie unter den …" />
            <meta
            name="geo.region"
            content="de"
    />
            <link
                rel="amphtml"
                href="https://www.mittelhessen.de/amp/politik/hessen/awo-verbande-schadenersatz-von-fruheren-fuhrungskraften_23008406"
        >
        
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

    <meta name="csrf-token" content="kw2BZwDr2Lgh9VTvCcXPND3Q8XEeDx1RqS7rJ6f2">
    <meta id="_token" value="kw2BZwDr2Lgh9VTvCcXPND3Q8XEeDx1RqS7rJ6f2">

    <meta name="apple-itunes-app" content=", affiliate-data=ct=&pt=" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="imagetoolbar" content="no" />
    <meta http-equiv="content-language" content="de" />
    <meta http-equiv="x-dns-prefetch-control" content="on">
    <meta name="author" content="Gießener Anzeiger Verlags GmbH &amp; Co KG" />
    <meta name="keywords" content="" />

    
    
    <meta name="theme-color" content="#055fa5">
    
    <meta name="msapplication-navbutton-color" content="#055fa5">

    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/images/editions/mh/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/editions/mh/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/editions/mh/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/editions/mh/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/images/editions/mh/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/editions/mh/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/images/editions/mh/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/editions/mh/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="/images/editions/mh/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="/images/editions/mh/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/images/editions/mh/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/images/editions/mh/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="/images/editions/mh/favicon/favicon-128.png" sizes="128x128" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/images/editions/mh/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="/images/editions/mh/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="/images/editions/mh/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="/images/editions/mh/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="/images/editions/mh/favicon/mstile-310x310.png" />
<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />

    <meta property="og:url" content="https://www.mittelhessen.de/politik/hessen/awo-verbande-schadenersatz-von-fruheren-fuhrungskraften_23008406" />

    <meta name="title" content="Awo-Verbände: Schadenersatz von früheren Führungskräften" />
    <meta property="og:title" content="Awo-Verbände: Schadenersatz von früheren Führungskräften - Mittelhessen" />

    <meta name="description" content="Die Staatsanwaltschaft ermittelt wegen Verdachts auf Betrug und Untreue, nun geht es bei der krisengeschüttelten Arbeiterwohlfahrt auch um Schadenersatz. Geschäftspraktiken, wie sie unter den früheren Chefs möglich waren, würden nicht mehr länger toleriert." />
    <meta property="og:description" content="Die Staatsanwaltschaft ermittelt wegen Verdachts auf Betrug und Untreue, nun geht es bei der krisengeschüttelten Arbeiterwohlfahrt auch um Schadenersatz. Geschäftspraktiken, wie sie unter den früheren Chefs möglich waren, würden nicht mehr länger toleriert." />

    <meta property="og:image" content="https://cdn.meine-vrm.de/_lTMwlr7c7I6aOejVHwwAMsd5GI=/1200x628/smart/822%2F23011%2F23011606%2F49723930.jpg" />

    <meta name="robots" content="index,follow" />

    <link rel="dns-prefetch" href="https://cdn.stroeerdigitalgroup.de">
    <link rel="dns-prefetch" href="https://privacy.stroeerdigitalgroup.de">
    <link rel="dns-prefetch" href="https://cdn-a.yieldlove.com">
    <link rel="dns-prefetch" href="https://s400.mxcdn.net">
    <link rel="dns-prefetch" href="//js.adscale.de">
    <link rel="dns-prefetch" href="//ih.adscale.de">
    <link rel="dns-prefetch" href="https://tracking.m6r.eu">
    <link rel="dns-prefetch" href="//adservice.google.com">
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//cdn.stroeerdigitalmedia.de">

            <link rel="canonical" href="https://www.mittelhessen.de/politik/hessen/awo-verbande-schadenersatz-von-fruheren-fuhrungskraften_23008406" />
    
    <meta name="api-url" content="https://api.meine-vrm.de/api" />
    <link rel="preconnect" href="https://id.cxense.com">
    <link rel="preconnect" href="https://scomcluster.cxense.com">
    <link rel="preconnect" href="https://sp1cluster.cxense.com">

    
                        <meta name="cXenseParse:vrm-v" content="20191120" />
                                <meta name="cXenseParse:vrm-navnode" content="Hessen" />
                                <meta name="cXenseParse:vrm-navtree" content="/politik/hessen/" />
                                <meta name="cXenseParse:vrm-edition" content="19085944" />
                                <meta name="cXenseParse:pageclass" content="article" />
                                <meta name="cXenseParse:vrm-navnodeid" content="13257167" />
                                                <meta name="cXenseParse:vrm-navnodetreeid" content="13257167" />
                            <meta name="cXenseParse:vrm-navnodetreeid" content="13256589" />
                            <meta name="cXenseParse:vrm-navnodetreeid" content="13256532" />
                                            <meta name="cXenseParse:recs:publishtime" content="2021-01-22T16:21:00+01:00" />
                                <meta name="cXenseParse:articleid" content="23008406" />
                                <meta name="cXenseParse:recs:articleid" content="23008406" />
                                <meta name="og:updated_time" content="2021-01-22T16:21:00+01:00" />
                                <meta name="cXenseParse:title" content="Awo-Verbände: Schadenersatz von früheren Führungskräften" />
                                                <meta name="cXenseParse:taxonomy" content="politik" />
                            <meta name="cXenseParse:taxonomy" content="politik/hessen" />
                                            <meta name="cXenseParse:vrm-article-other" content="true" />
                                <meta name="cXenseParse:image" content="https://cdn.meine-vrm.de/-0CzUGRnzdk1b8fgYx15OJOQcZA=/480x320/smart/822%2F23011%2F23011606%2F49723930.jpg" />
                                <meta name="cXenseParse:vrm-image-large" content="https://cdn.meine-vrm.de/8h6Ly0SIb6_ETi14G31Na88IF5E=/822%2F23011%2F23011606%2F49723930.jpg" />
                                <meta name="cXenseParse:url" content="https://www.mittelhessen.de/politik/hessen/awo-verbande-schadenersatz-von-fruheren-fuhrungskraften_23008406" />
                                <meta name="cXenseParse:author" content="dpa" />
                                <meta name="cXenseParse:vrm-toparticle" content="false" />
                                <meta name="cXenseParse:vrm-premiumarticle" content="false" />
                                <meta name="cXenseParse:vrm-articlelength" content="286" />
                                                <meta name="cXenseParse:vrm-article-tags" content="dpa" />
                                            <meta name="cXenseParse:vrm-articlemedia" content="image" />
                                                <meta name="cXenseParse:vrm-article-dossier" content="KeineDossiers" />
                        
                        <meta property="article:published_time" content="2021-01-22T16:21:00+01:00" />
                                <meta property="article:modified_time" content="2021-01-22T16:21:00+01:00" />
            
    <script>
        window.dataLayer = window.dataLayer || [];
                                dataLayer.push({'page-template':'Artikel'});
                                dataLayer.push({'article-length':'2191'});
                                dataLayer.push({'article-word-count':'284'});
                                dataLayer.push({'page-type':'Detailpage'});
                                dataLayer.push({'author':'dpa'});
                                dataLayer.push({'premium':'Nein'});
                                dataLayer.push({'sixid':'23008406'});
                                dataLayer.push({'online-date':'2021-01-22'});
                                dataLayer.push({'article-tags':[
                            'dpa',
                        ]});
                                dataLayer.push({'article-dossiers':[
                            'KeineDossiers',
                        ]});
                </script>

        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.mittelhessen.de\/politik\/hessen\/awo-verbande-schadenersatz-von-fruheren-fuhrungskraften_23008406"},"headline":"Awo-Verbände: Schadenersatz von früheren Führungskräften","datePublished":"2021-01-22T16:21:00+01:00","dateModified":"2021-01-22T16:21:00+01:00","isAccessibleForFree":true,"description":"Die Staatsanwaltschaft ermittelt wegen Verdachts auf Betrug und Untreue, nun geht es bei der krisengeschüttelten Arbeiterwohlfahrt auch um Schadenersatz. Geschäftspraktiken, wie sie unter den früheren Chefs möglich waren, würden nicht mehr länger toleriert.","author":{"@type":"Organization","name":"dpa"},"publisher":{"@type":"Organization","name":"Mittelhessen","logo":{"@type":"ImageObject","url":"https:\/\/www.mittelhessen.de\/images\/editions\/mh\/logo_amp.png","width":"600","height":"60"}},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":".paywall"},"isPartOf":{"@type":"Product","name":"Mittelhessen","productID":"Subscription"},"image":{"@type":"ImageObject","contentUrl":"https:\/\/cdn.meine-vrm.de\/8h6Ly0SIb6_ETi14G31Na88IF5E=\/822%2F23011%2F23011606%2F49723930.jpg","width":"1000","height":"602"}}</script>
            <script type="text/javascript">
                var article = {
                  Id: '23008406',
                  IsPremium: false,
                  IsScrambled: false,
                  IsFree: false,
                };
            </script>
        
    
    <link rel="preload" as="font" href="https://www.mittelhessen.de/fonts/source-sans-pro-v11-latin/source-sans-pro-v11-latin-300.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="https://www.mittelhessen.de/fonts/source-sans-pro-v11-latin/source-sans-pro-v11-latin-300.woff" type="font/woff" crossorigin="anonymous">
    <link rel="preload" as="font" href="https://www.mittelhessen.de/fonts/source-sans-pro-v11-latin/source-sans-pro-v11-latin-300italic.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="https://www.mittelhessen.de/fonts/source-sans-pro-v11-latin/source-sans-pro-v11-latin-300italic.woff" type="font/woff" crossorigin="anonymous">
    <link rel="preload" as="font" href="https://www.mittelhessen.de/fonts/source-sans-pro-v11-latin/source-sans-pro-v11-latin-regular.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="https://www.mittelhessen.de/fonts/source-sans-pro-v11-latin/source-sans-pro-v11-latin-regular.woff" type="font/woff" crossorigin="anonymous">
    <link rel="preload" as="font" href="https://www.mittelhessen.de/fonts/source-sans-pro-v11-latin/source-sans-pro-v11-latin-italic.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="https://www.mittelhessen.de/fonts/source-sans-pro-v11-latin/source-sans-pro-v11-latin-italic.woff" type="font/woff" crossorigin="anonymous">
    <link rel="preload" as="font" href="https://www.mittelhessen.de/fonts/source-sans-pro-v11-latin/source-sans-pro-v11-latin-600.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="https://www.mittelhessen.de/fonts/source-sans-pro-v11-latin/source-sans-pro-v11-latin-600.woff" type="font/woff" crossorigin="anonymous">
    <link rel="preload" as="font" href="https://www.mittelhessen.de/fonts/source-sans-pro-v11-latin/source-sans-pro-v11-latin-700.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="https://www.mittelhessen.de/fonts/source-sans-pro-v11-latin/source-sans-pro-v11-latin-700.woff" type="font/woff" crossorigin="anonymous">

    <link rel="preload" as="font" href="https://www.mittelhessen.de/fonts/titillium-web-v6-latin/titillium-web-v6-latin-600.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="https://www.mittelhessen.de/fonts/titillium-web-v6-latin/titillium-web-v6-latin-600.woff" type="font/woff" crossorigin="anonymous">

    
    <link rel="stylesheet" type="text/css" href="/css/themes/lightblue/styles.css?id=a03ffe51bc294de4f9bd">
    <link rel="stylesheet" type="text/css" href="/css/app.css?id=d7b383697bb65bfac17f">
    <link rel="stylesheet" type="text/css" href="/css/print.css?id=245f3704e73d9f311a4b" media="print">

    <script type="text/javascript">
    var adMeta = {
        stroerType: 'Artikel',
        oms: 'politik',
        traffectiveZone: 'politik',
        traffectiveType: 'article',
        traffectivemth: 'politik_hessen',
        useTraffective: '1',
        traffectiveurl: '/110672100/mittelhessen.de',
        omsmetatag:                         ''
                        };
</script>
    
    <!-- Cxense Start -->
<script type="text/javascript">
  var siteId = '1134023502631265061';
  var widgets = {
    paywall: 'c672ce8f29d5cec19f1c65f556fd10e6bf8c40ce'
  };
</script>
<!-- Cxense Stop -->
</head>

<body class="grid-container app__ArticleController__show edition--mh"
      data-edition="mh"
      data-node="13257167"
      data-sticky-container
>
    
    <div class="wrapper">

    <div class="vrm-cce__stickyHeaderWrapper show-for-large" id="vrm-cce--stickyHeader"> </div>

    <header id="header"
            class="sticky header"
            data-sticky
            data-sticky-on="small"
            data-options="marginTop:0;"
            style="width:100%"
            data-anchor="app"
    >

        
        <div class="small-12">
            <div class="row vrm-metanavigation align-justify gtm-metanav">

    
    <div class="js-vrm-metanavigation__menu small-3 large-7 horizontal menu vrm-metanavigation__menu vrm-metanavigation__menu--desktop vrm-metanavigation__menu--left">
    
    <div class="vrm-metanavigation__menu vrm-metanavigation__menu--fullwidth vrm-metanavigation__menupoint vrm-metanavigation__menupoint--visible vrm-metanavigation__menupoint--box">
        
        <div class="js-vrm-navigation__menuButton vrm-navigation__menuIcon" data-toggle="desktop-menu menuIcon">
            <div class="vrm-menuIcon" id="menuIcon" data-toggler=".active">
    <span class="vrm-menuIcon__bar"></span>
    <span class="vrm-menuIcon__bar"></span>
    <span class="vrm-menuIcon__bar"></span>
    <span class="vrm-menuIcon__bar"></span>
</div>
            <span class="show-for-large vrm-navigation__menuToggle">Menü</span>
        </div>

        
        <div class="fullwidth top-bar vrm-navigation__menu" id="desktop-menu" data-toggler=".active">
    
    <div class="small-12 vrm-navigation__searchContainer">
        <div id="suche" class="small-11 small-offset-1 vrm-moduleHeader vrm-moduleHeader--short">
            <span class="vrm-navigation__title vrm-section-title">Suche</span>
        </div>

        <form action="https://www.mittelhessen.de/service/suche" method="get" class="small-10 small-offset-1 large-9 large-offset-2 vrm-navigation__search">
            <input class="vrm-navigation__field js-vrm-navigation__search"
                   type="search"
                   name="search"
                   placeholder="Ort oder Thema eingeben"
            >
            <button type="submit" class="vrm-navigation__searchIcon"><i class="fa-search fa"></i></button>
        </form>
    </div>

    
    <div data-vue>
        <navigation :navigation-tree='[{"title":"Coronavirus","parent_ids":[],"url":"\/dossiers\/coronavirus"},{"title":"Lokales","parent_ids":[],"url":"\/lokales","children":[{"title":"Wetzlar","parent_ids":[],"url":"\/lokales\/wetzlar","children":[{"title":"Wetzlar","parent_ids":[],"url":"\/lokales\/wetzlar\/wetzlar\/"},{"title":"A\u00dflar","parent_ids":[],"url":"\/lokales\/wetzlar\/asslar\/"},{"title":"Bischoffen","parent_ids":[],"url":"\/lokales\/wetzlar\/bischoffen\/"},{"title":"Braunfels","parent_ids":[],"url":"\/lokales\/wetzlar\/braunfels\/"},{"title":"Ehringshausen","parent_ids":[],"url":"\/lokales\/wetzlar\/ehringshausen\/"},{"title":"Greifenstein","parent_ids":[],"url":"\/lokales\/wetzlar\/greifenstein\/"},{"title":"Hohenahr","parent_ids":[],"url":"\/lokales\/wetzlar\/hohenahr\/"},{"title":"H\u00fcttenberg","parent_ids":[],"url":"\/lokales\/wetzlar\/huettenberg\/"},{"title":"Lahnau","parent_ids":[],"url":"\/lokales\/wetzlar\/lahnau\/"},{"title":"Langg\u00f6ns","parent_ids":[],"url":"\/lokales\/kreis-giessen\/langgoens\/"},{"title":"Leun","parent_ids":[],"url":"\/lokales\/wetzlar\/leun\/"},{"title":"Sch\u00f6ffengrund","parent_ids":[],"url":"\/lokales\/wetzlar\/schoeffengrund\/"},{"title":"Sinn","parent_ids":[],"url":"\/lokales\/dillenburg\/sinn\/"},{"title":"Solms","parent_ids":[],"url":"\/lokales\/wetzlar\/solms\/"},{"title":"Waldsolms","parent_ids":[],"url":"\/lokales\/wetzlar\/waldsolms\/"}]},{"title":"Dillenburg","parent_ids":[],"url":"\/lokales\/dillenburg","children":[{"title":"Dillenburg","parent_ids":[],"url":"\/lokales\/dillenburg\/dillenburg\/"},{"title":"Herborn","parent_ids":[],"url":"\/lokales\/dillenburg\/herborn\/"},{"title":"Haiger","parent_ids":[],"url":"\/lokales\/dillenburg\/haiger"},{"title":"Bischoffen","parent_ids":[],"url":"\/lokales\/wetzlar\/bischoffen\/"},{"title":"Breitscheid","parent_ids":[],"url":"\/lokales\/dillenburg\/breitscheid\/"},{"title":"Burbach","parent_ids":[],"url":"\/lokales\/dillenburg\/burbach\/"},{"title":"Dietzh\u00f6lztal","parent_ids":[],"url":"\/lokales\/dillenburg\/dietzhoelztal\/"},{"title":"Driedorf","parent_ids":[],"url":"\/lokales\/dillenburg\/driedorf\/"},{"title":"Eschenburg","parent_ids":[],"url":"\/lokales\/dillenburg\/eschenburg\/"},{"title":"Greifenstein","parent_ids":[],"url":"\/lokales\/wetzlar\/greifenstein\/"},{"title":"Mittenaar","parent_ids":[],"url":"\/lokales\/dillenburg\/mittenaar\/"},{"title":"Sinn","parent_ids":[],"url":"\/lokales\/dillenburg\/sinn\/"},{"title":"Siegbach","parent_ids":[],"url":"\/lokales\/dillenburg\/siegbach\/"}]},{"title":"Gie\u00dfen","parent_ids":[],"url":"\/lokales\/giessen","children":[{"title":"Stadt Gie\u00dfen","parent_ids":[],"url":"\/lokales\/stadt-giessen\/nachrichten-giessen\/"},{"title":"Landkreis Gie\u00dfen","parent_ids":[],"url":"\/lokales\/kreis-giessen\/landkreis\/"}]},{"title":"Marburg-Biedenkopf","parent_ids":[],"url":"\/lokales\/marburg-biedenkopf","children":[{"title":"Biedenkopf","parent_ids":[],"url":"\/lokales\/marburg-biedenkopf\/biedenkopf\/"},{"title":"Gladenbach","parent_ids":[],"url":"\/lokales\/marburg-biedenkopf\/gladenbach\/"},{"title":"Stadt und Kreis Marburg","parent_ids":[],"url":"\/lokales\/marburg-biedenkopf\/marburg\/"},{"title":"Angelburg","parent_ids":[],"url":"\/lokales\/marburg-biedenkopf\/angelburg\/"},{"title":"Bad Endbach","parent_ids":[],"url":"\/lokales\/marburg-biedenkopf\/bad-endbach\/"},{"title":"Bad Laasphe","parent_ids":[],"url":"\/lokales\/marburg-biedenkopf\/bad-laasphe\/"},{"title":"Breidenbach","parent_ids":[],"url":"\/lokales\/marburg-biedenkopf\/breidenbach\/"},{"title":"Dautphetal","parent_ids":[],"url":"\/lokales\/marburg-biedenkopf\/dautphetal\/"},{"title":"Lohra","parent_ids":[],"url":"\/lokales\/marburg-biedenkopf\/lohra\/"},{"title":"Steffenberg","parent_ids":[],"url":"\/lokales\/marburg-biedenkopf\/steffenberg\/"}]},{"title":"Limburg-Weilburg","parent_ids":[],"url":"\/lokales\/limburg-weilburg","children":[{"title":"Limburg","parent_ids":[],"url":"\/lokales\/limburg-weilburg\/limburg\/"},{"title":"Beselich","parent_ids":[],"url":"\/lokales\/limburg-weilburg\/beselich\/"},{"title":"L\u00f6hnberg","parent_ids":[],"url":"\/lokales\/limburg-weilburg\/loehnberg\/"},{"title":"Mengerskirchen","parent_ids":[],"url":"\/lokales\/limburg-weilburg\/mengerskirchen\/"},{"title":"Merenberg","parent_ids":[],"url":"\/lokales\/limburg-weilburg\/merenberg\/"},{"title":"Runkel","parent_ids":[],"url":"\/lokales\/limburg-weilburg\/runkel\/"},{"title":"Selters","parent_ids":[],"url":"\/lokales\/limburg-weilburg\/selters\/"},{"title":"Villmar","parent_ids":[],"url":"\/lokales\/limburg-weilburg\/villmar\/"},{"title":"Weilburg","parent_ids":[],"url":"\/lokales\/limburg-weilburg\/weilburg\/"},{"title":"Weinbach","parent_ids":[],"url":"\/lokales\/limburg-weilburg\/weinbach\/"},{"title":"Weilm\u00fcnster","parent_ids":[],"url":"\/lokales\/limburg-weilburg\/weilmuenster\/"}]},{"title":"Rhein-Main","parent_ids":[],"url":"\/lokales\/rhein-main"},{"title":"Sonderthemen","parent_ids":[],"url":"https:\/\/spezial.mittelhessen.de\/aktuelles-vor-ort"}]},{"title":"Sport","parent_ids":[],"url":"\/sport","children":[{"title":"Top-Clubs","parent_ids":[],"url":"\/sport\/top-clubs","children":[{"title":"HSG Wetzlar","parent_ids":["20259564"],"url":"\/sport\/handball\/hsg-wetzlar\/"},{"title":"GIESSEN 46ers","parent_ids":["20259564"],"url":"\/sport\/basketball\/giessen-46ers\/"},{"title":"TSV Steinbach","parent_ids":["20259564"],"url":"\/sport\/fussball\/tsv-steinbach\/"},{"title":"RSV Lahn-Dill","parent_ids":["20259564"],"url":"\/sport\/basketball\/rsv-lahn-dill\/"},{"title":"TV H\u00fcttenberg","parent_ids":["20259564"],"url":"\/sport\/handball\/tv-huettenberg\/"},{"title":"FC Gie\u00dfen","parent_ids":[],"url":"\/sport\/fussball\/fc-giessen"},{"title":"Rote Teufel Bad Nauheim","parent_ids":["20259564"],"url":"\/sport\/eishockey\/rote-teufel-bad-nauheim\/"},{"title":"FSV Hessen Wetzlar","parent_ids":["20259564"],"url":"\/sport\/fussball\/fsv-hessen-wetzlar\/"}]},{"title":"Sportnachrichten","parent_ids":[],"url":"\/sport\/sportnachrichten"},{"title":"Fu\u00dfball","parent_ids":[],"url":"\/sport\/fussball","children":[{"title":"FC Gie\u00dfen","parent_ids":[],"url":"\/sport\/fussball\/fc-giessen"},{"title":"FSV Hessen Wetzlar","parent_ids":[],"url":"\/sport\/fussball\/fsv-hessen-wetzlar"},{"title":"TSV Steinbach","parent_ids":[],"url":"\/sport\/fussball\/tsv-steinbach"},{"title":"Eintracht Frankfurt","parent_ids":[],"url":"\/sport\/fussball\/eintracht-frankfurt"},{"title":"Fu\u00dfball Wetzlar","parent_ids":[],"url":"\/sport\/fussball\/wetzlar"},{"title":"Fu\u00dfball Dillenburg","parent_ids":[],"url":"\/sport\/fussball\/dillenburg"},{"title":"Fu\u00dfball Marburg-Biedenkopf","parent_ids":[],"url":"\/sport\/fussball\/marburg-biedenkopf"},{"title":"Fu\u00dfball Limburg-Weilburg","parent_ids":[],"url":"\/sport\/fussball\/limburg-weilburg"},{"title":"Zweite Bundesliga","parent_ids":[],"url":"\/sport\/fussball\/zweite-bundesliga"},{"title":"Bundesliga","parent_ids":[],"url":"\/sport\/fussball\/bundesliga"},{"title":"Nationalmannschaft","parent_ids":[],"url":"\/sport\/fussball\/nationalmannschaft"},{"title":"Frauen","parent_ids":[],"url":"\/sport\/fussball\/frauen"},{"title":"DFB-Pokal","parent_ids":[],"url":"\/sport\/fussball\/dfb-pokal"},{"title":"Championsleague","parent_ids":[],"url":"\/sport\/fussball\/championsleague"},{"title":"Europa League","parent_ids":[],"url":"\/sport\/fussball\/europa-league"},{"title":"Auslandsfu\u00dfball","parent_ids":[],"url":"\/sport\/fussball\/auslandsfussball"},{"title":"Nachrichten","parent_ids":[],"url":"\/sport\/fussball\/nachrichten"}]},{"title":"Handball","parent_ids":[],"url":"\/sport\/handball","children":[{"title":"HSG Wetzlar","parent_ids":[],"url":"\/sport\/handball\/hsg-wetzlar\/"},{"title":"TV H\u00fcttenberg","parent_ids":[],"url":"\/sport\/handball\/tv-huettenberg\/"},{"title":"Handball Wetzlar","parent_ids":[],"url":"\/sport\/handball\/wetzlar\/"},{"title":"Handball Dillenburg","parent_ids":[],"url":"\/sport\/handball\/dillenburg\/"},{"title":"Handball Marburg-Biedenkopf","parent_ids":[],"url":"\/sport\/handball\/handball\/marburg-biedenkopf\/"},{"title":"Handball","parent_ids":[],"url":"\/sport\/handball\/handball"}]},{"title":"Basketball","parent_ids":[],"url":"\/sport\/basketball","children":[{"title":"GIESSEN 46ers","parent_ids":[],"url":"\/sport\/basketball\/giessen-46ers\/"},{"title":"RSV Lahn-Dill","parent_ids":[],"url":"\/sport\/basketball\/rsv-lahn-dill\/"},{"title":"Basketball","parent_ids":[],"url":"\/sport\/basketball\/basketball"}]},{"title":"Boxen","parent_ids":[],"url":"\/sport\/boxen\/"},{"title":"Eishockey","parent_ids":[],"url":"\/sport\/eishockey","children":[{"title":"Rote Teufel Bad Nauheim","parent_ids":[],"url":"\/sport\/eishockey\/rote-teufel-bad-nauheim\/"},{"title":"Eishockey","parent_ids":[],"url":"\/sport\/eishockey\/eishockey"}]},{"title":"e-Sport","parent_ids":[],"url":"\/sport\/e-sport\/"},{"title":"Golf","parent_ids":[],"url":"\/sport\/golf"},{"title":"Kegeln","parent_ids":[],"url":"\/sport\/kegeln\/wetzlar\/","children":[{"title":"Kegeln Wetzlar","parent_ids":[],"url":"\/sport\/kegeln\/wetzlar\/"}]},{"title":"Leichtathletik","parent_ids":[],"url":"\/sport\/leichtathletik\/","children":[{"title":"Leichtathletik Wetzlar","parent_ids":[],"url":"\/sport\/leichtathletik\/wetzlar\/"},{"title":"Leichtathletik Marburg-Biedenkopf","parent_ids":[],"url":"\/sport\/leichtathletik\/marburg-biedenkopf\/"},{"title":"Leichtathletik Limburg-Weilburg","parent_ids":[],"url":"\/sport\/leichtathletik\/limburg-weilburg\/"},{"title":"Leichtathletik","parent_ids":[],"url":"\/sport\/leichtathletik\/leichtathletik\/"}]},{"title":"Pferdesport","parent_ids":[],"url":"\/sport\/pferdesport\/"},{"title":"Radsport","parent_ids":[],"url":"\/sport\/radsport","children":[{"title":"Radsport Marburg-Biedenkopf","parent_ids":[],"url":"\/sport\/radsport\/marburg-biedenkopf\/"},{"title":"Radsport","parent_ids":["19139850"],"url":"\/sport\/radsport\/radsport"}]},{"title":"Schie\u00dfen","parent_ids":[],"url":"\/sport\/schiessen\/dillenburg\/","children":[{"title":"Schie\u00dfen Dillenburg","parent_ids":[],"url":"\/sport\/schiessen\/dillenburg\/"}]},{"title":"Schwimmen","parent_ids":[],"url":"\/sport\/schwimmen\/","children":[{"title":"Schwimmen Wetzlar","parent_ids":[],"url":"\/sport\/schwimmen\/wetzlar\/"},{"title":"Schwimmen Dillenburg","parent_ids":[],"url":"\/sport\/schwimmen\/dillenburg\/"}]},{"title":"Tennis","parent_ids":[],"url":"\/sport\/tennis","children":[{"title":"Tennis Wetzlar","parent_ids":[],"url":"\/sport\/tennis\/wetzlar\/"},{"title":"Tennis Dillenburg","parent_ids":[],"url":"\/sport\/tennis\/dillenburg\/"},{"title":"Tennis","parent_ids":[],"url":"\/sport\/tennis\/tennis\/"}]},{"title":"Tischtennis","parent_ids":[],"url":"\/sport\/tischtennis","children":[{"title":"Tischtennis Wetzlar","parent_ids":[],"url":"\/sport\/tischtennis\/wetzlar\/"},{"title":"Tischtennis Dillenburg","parent_ids":[],"url":"\/sport\/tischtennis\/dillenburg\/"},{"title":"Tischtennis Marburg-Biedenkopf","parent_ids":[],"url":"\/sport\/tischtennis\/marburg-biedenkopf\/"},{"title":"Tischtennis Limburg-Weilburg","parent_ids":[],"url":"\/sport\/tischtennis\/limburg-weilburg\/"}]},{"title":"Turnen","parent_ids":[],"url":"\/sport\/turnen\/marburg-biedenkopf\/","children":[{"title":"Turnen Marburg-Biedenkopf","parent_ids":[],"url":"\/sport\/turnen\/marburg-biedenkopf\/"}]},{"title":"US-Sport","parent_ids":[],"url":"\/sport\/us-sport\/us-sport","children":[{"title":"US-Sport","parent_ids":[],"url":"\/sport\/us-sport\/us-sport"}]},{"title":"Volleyball","parent_ids":[],"url":"\/sport\/volleyball","children":[{"title":"Volleyball Wetzlar","parent_ids":[],"url":"\/sport\/volleyball\/wetzlar\/"},{"title":"Volleyball Marburg-Biedenkopf","parent_ids":[],"url":"\/sport\/volleyball\/marburg-biedenkopf\/"}]},{"title":"Weitere Sportarten","parent_ids":[],"url":"\/sport\/weitere-sportarten","children":[{"title":"Weitere Sportarten Wetzlar","parent_ids":[],"url":"\/sport\/weitere-sportarten\/wetzlar\/"},{"title":"Weitere Sportarten Dillenburg","parent_ids":[],"url":"\/sport\/weitere-sportarten\/dillenburg\/"},{"title":"Weitere Sportarten Marburg-Biedenkopf","parent_ids":[],"url":"\/sport\/weitere-sportarten\/marburg-biedenkopf\/"},{"title":"Weitere Sportarten Limburg-Weilburg","parent_ids":[],"url":"\/sport\/weitere-sportarten\/limburg-weilburg\/"},{"title":"Sportmix","parent_ids":[],"url":"\/sport\/weitere-sportarten\/sportmix\/"}]}]},{"title":"Politik","parent_ids":[],"url":"\/politik\/","children":[{"title":"Themen des Tages","parent_ids":[],"url":"\/politik\/thema-des-tages\/"},{"title":"Hessen","parent_ids":[],"url":"\/politik\/hessen\/"},{"title":"Deutschland","parent_ids":[],"url":"\/politik\/deutschland\/"},{"title":"Ausland","parent_ids":[],"url":"\/politik\/ausland\/"}]},{"title":"Wirtschaft","parent_ids":[],"url":"\/wirtschaft","children":[{"title":"Wirtschaftsforum","parent_ids":[],"url":"\/wirtschaft\/wirtschaftsforum\/","children":[{"title":"News","parent_ids":[],"url":"\/wirtschaft\/wirtschaftsforum\/news\/"},{"title":"Branchen","parent_ids":[],"url":"\/wirtschaft\/wirtschaftsforum\/branchen\/"},{"title":"Aus der Wirtschaft","parent_ids":[],"url":"\/wirtschaft\/wirtschaftsforum\/aus-der-wirtschaft\/"},{"title":"Extras","parent_ids":[],"url":"\/wirtschaft\/wirtschaftsforum\/extras\/"},{"title":"Im Gespr\u00e4ch","parent_ids":[],"url":"\/wirtschaft\/wirtschaftsforum\/im-gespraech\/"},{"title":"Gr\u00fcnder","parent_ids":[],"url":"\/wirtschaft\/wirtschaftsforum\/gruender\/"},{"title":"Ausbildung \u0026 Studium","parent_ids":[],"url":"\/wirtschaft\/wirtschaftsforum\/ausbildung-studium\/"},{"title":"Reports \u0026 Analysen","parent_ids":[],"url":"\/wirtschaft\/wirtschaftsforum\/reports-analysen\/"},{"title":"Unternehmen A-Z","parent_ids":[],"url":"\/wirtschaft\/wirtschaftsforum\/firmen-a-z\/"},{"title":"Engagiert","parent_ids":[],"url":"\/wirtschaft\/wirtschaftsforum\/engagiert\/"},{"title":"Networking","parent_ids":[],"url":"\/wirtschaft\/wirtschaftsforum\/networking\/"}]},{"title":"Wirtschaft \u00fcberregional","parent_ids":[],"url":"\/wirtschaft\/wirtschaft-ueberregional\/"},{"title":"Geld \u0026 Recht","parent_ids":[],"url":"\/wirtschaft\/geld-und-recht\/"},{"title":"Verbrauchertipps","parent_ids":[],"url":"\/wirtschaft\/verbrauchertipps\/"},{"title":"Herstellerinformation","parent_ids":[],"url":"\/wirtschaft\/herstellerinformationen"},{"title":"Sonderthemen","parent_ids":[],"url":"https:\/\/spezial.mittelhessen.de\/wirtschaft-und-umwelt"}]},{"title":"Panorama","parent_ids":[],"url":"\/panorama","children":[{"title":"Gewinnspiele","parent_ids":[],"url":"\/gewinnspiele"},{"title":"Leben und Wissen","parent_ids":[],"url":"\/panorama\/leben-und-wissen\/"},{"title":"Aus aller Welt","parent_ids":[],"url":"\/panorama\/aus-aller-welt\/"},{"title":"Wissenschaft","parent_ids":[],"url":"\/panorama\/wissenschaft\/","children":[{"title":"Wissenschaft","parent_ids":[],"url":"\/panorama\/wissenschaft\/wissenschaft\/"},{"title":"ESA-Special","parent_ids":[],"url":"\/panorama\/wissenschaft\/esa-special\/"}]},{"title":"Kruschel.de","parent_ids":[],"url":"http:\/\/www.kruschel.de"}]},{"title":"Ratgeber","parent_ids":[],"url":"\/ratgeber","children":[{"title":"Auto \u0026 Motorrad","parent_ids":[],"url":"\/ratgeber\/auto-und-motorrad","children":[{"title":"Rund ums Kfz","parent_ids":[],"url":"\/ratgeber\/auto-und-motorrad\/kfz\/"},{"title":"Motorr\u00e4der","parent_ids":[],"url":"\/ratgeber\/auto-und-motorrad\/motorraeder\/"},{"title":"Oldtimer \u0026 Gebrauchte","parent_ids":[],"url":"\/ratgeber\/auto-und-motorrad\/oldtimer-und-gebrauchte\/"},{"title":"Neue Modelle","parent_ids":[],"url":"\/ratgeber\/auto-und-motorrad\/neue-modelle\/"},{"title":"Recht im Verkehr","parent_ids":[],"url":"\/ratgeber\/auto-und-motorrad\/recht-im-verkehr\/"},{"title":"Sonderthemen","parent_ids":[],"url":"https:\/\/spezial.mittelhessen.de\/auto-und-technik"}]},{"title":"Internet \u0026 Elektronik","parent_ids":[],"url":"\/ratgeber\/internet-und-elektronik","children":[{"title":"Digitales","parent_ids":[],"url":"\/ratgeber\/internet-und-elektronik\/digitales\/"},{"title":"Games","parent_ids":[],"url":"\/ratgeber\/internet-und-elektronik\/games\/"},{"title":"Technik-ABC","parent_ids":[],"url":"\/ratgeber\/internet-und-elektronik\/technik-abc\/"},{"title":"Recht im Netz","parent_ids":[],"url":"\/ratgeber\/internet-und-elektronik\/recht-im-netz\/"}]},{"title":"Bauen \u0026 Wohnen","parent_ids":[],"url":"\/ratgeber\/bauen-und-wohnen","children":[{"title":"Rund ums Wohnen","parent_ids":[],"url":"\/ratgeber\/bauen-und-wohnen\/wohnen\/"},{"title":"Rund um den Garten","parent_ids":[],"url":"\/ratgeber\/bauen-und-wohnen\/garten\/"},{"title":"Miet- und Baurecht","parent_ids":[],"url":"\/ratgeber\/bauen-und-wohnen\/mietrecht\/"},{"title":"Umwelt","parent_ids":[],"url":"\/ratgeber\/bauen-und-wohnen\/umwelt\/"},{"title":"Herstellerinformation","parent_ids":[],"url":"\/ratgeber\/bauen-und-wohnen\/herstellerinformationen\/"},{"title":"Sonderthemen","parent_ids":[],"url":"https:\/\/spezial.mittelhessen.de\/bauen-und-wohnen"}]},{"title":"Leben \u0026 Genie\u00dfen","parent_ids":[],"url":"\/ratgeber\/leben-und-geniessen","children":[{"title":"Rund um Familie","parent_ids":[],"url":"\/ratgeber\/leben-und-geniessen\/familie\/"},{"title":"Recht im Familienleben","parent_ids":[],"url":"\/ratgeber\/leben-und-geniessen\/recht-im-familienleben\/"},{"title":"Rund ums Tier","parent_ids":[],"url":"\/ratgeber\/leben-und-geniessen\/tier\/"},{"title":"Rund um Ern\u00e4hrung","parent_ids":[],"url":"\/ratgeber\/leben-und-geniessen\/ernaehrung\/"},{"title":"Rezepte","parent_ids":[],"url":"\/ratgeber\/leben-und-geniessen\/rezept-der-woche\/"},{"title":"Sonderthemen","parent_ids":[],"url":"https:\/\/spezial.mittelhessen.de\/leben-und-geniessen"}]},{"title":"Gesundheit \u0026 Wellness","parent_ids":[],"url":"\/ratgeber\/gesundheit-und-wellness","children":[{"title":"Rund um Gesundheit","parent_ids":[],"url":"\/ratgeber\/gesundheit-und-wellness\/gesundheit\/"},{"title":"Wellness und Fitness","parent_ids":[],"url":"\/ratgeber\/gesundheit-und-wellness\/wellness-und-fitness\/"},{"title":"Recht auf Gesundheit","parent_ids":[],"url":"\/ratgeber\/gesundheit-und-wellness\/recht-auf-gesundheit\/"},{"title":"Sonderthemen","parent_ids":[],"url":"https:\/\/spezial.mittelhessen.de\/gesundheit-und-wellness"}]},{"title":"Ausbildung \u0026 Beruf","parent_ids":[],"url":"\/ratgeber\/ausbildung-und-beruf","children":[{"title":"Rund um den Beruf","parent_ids":[],"url":"\/ratgeber\/ausbildung-und-beruf\/beruf\/"},{"title":"Ausbildung \u0026 Studium","parent_ids":[],"url":"\/ratgeber\/ausbildung-und-beruf\/ausbildung-und-studium\/"},{"title":"Recht im Beruf","parent_ids":[],"url":"\/ratgeber\/ausbildung-und-beruf\/recht-im-beruf\/"},{"title":"Sonderthemen","parent_ids":[],"url":"https:\/\/spezial.mittelhessen.de\/ausbildung-und-beruf"}]},{"title":"Reise","parent_ids":[],"url":"\/ratgeber\/reise","children":[{"title":"Rund ums Reisen","parent_ids":[],"url":"\/ratgeber\/reise\/reisen\/"},{"title":"Reiseberichte","parent_ids":[],"url":"\/ratgeber\/reise\/reiseberichte\/"},{"title":"Deutschland-Reise","parent_ids":[],"url":"\/ratgeber\/reise\/deutschland-reise\/"},{"title":"Gesundheit auf Reisen","parent_ids":[],"url":"\/ratgeber\/reise\/gesundheit-auf-reisen\/"},{"title":"Recht auf Reisen","parent_ids":[],"url":"\/ratgeber\/reise\/recht-auf-reisen\/"},{"title":"Herstellerinformation","parent_ids":[],"url":"\/ratgeber\/reise\/herstellerinformationen\/"},{"title":"Sonderthemen","parent_ids":[],"url":"https:\/\/spezial.mittelhessen.de\/freizeit-und-reise"}]},{"title":"Trauer \u0026 Erinnerung","parent_ids":[],"url":"https:\/\/trauer.mittelhessen.de\/Ratgeber\/Uebersicht"}]},{"title":"Kultur","parent_ids":[],"url":"\/kultur","children":[{"title":"Kunst \u0026 Kultur","parent_ids":[],"url":"\/kultur\/kunst-und-kultur","children":[{"title":"Kulturnachrichten","parent_ids":[],"url":"\/kultur\/kunst-und-kultur\/kulturnachrichten"},{"title":"Ausstellungen","parent_ids":[],"url":"\/kultur\/kunst-und-kultur\/ausstellungen"},{"title":"Literatur","parent_ids":[],"url":"\/kultur\/kunst-und-kultur\/literatur"},{"title":"Musik","parent_ids":[],"url":"\/kultur\/kunst-und-kultur\/musik"},{"title":"Theater","parent_ids":[],"url":"\/kultur\/kunst-und-kultur\/theater"}]},{"title":"Kino","parent_ids":[],"url":"\/kultur\/kino","children":[{"title":"Kinokritiken","parent_ids":[],"url":"\/kultur\/kino\/kinokritiken"}]},{"depth":2,"id":"21860420","title":"Sonderthemen","parent_ids":["13257589"],"url":"https:\/\/spezial.mittelhessen.de\/freizeit-und-reise"}]},{"title":"Dossiers","parent_ids":[],"url":"\/dossiers\/"},{"title":"Mediathek","parent_ids":[],"url":"https:\/\/mediathek.vrm.de"}]'></navigation>
    </div>

    
    <div class="vrm-navigation small-12">
    <div class="small-11 small-offset-1 vrm-moduleHeader vrm-moduleHeader--short">
        <span class="vrm-navigation__title vrm-section-title">Services & Angebote</span>
    </div>

    
    <ul class="row vrm-navigation__iconList left">

                                <li class="column small-4 medium-3 xlarge-1 xlarge-offset-2 vrm-navigation__iconElement vrm-navigation__icon--Kontakt">
                <a href="/service/kontakt" title="Kontakt" target="_self">
                    <img src="/images/svg/icons/communication.svg"/>
                    <span class="vrm-navigation__iconElement--title">Kontakt</span>
                </a>
            </li>
                                <li class="column small-4 medium-3 xlarge-1  vrm-navigation__iconElement vrm-navigation__icon--AboService">
                <a href="https://www.vrm-abo.de/vrm/abo-service" title="Abo-Service" target="_blank">
                    <img src="/images/svg/icons/newspaper.svg"/>
                    <span class="vrm-navigation__iconElement--title">Abo-Service</span>
                </a>
            </li>
                                <li class="column small-4 medium-3 xlarge-1  vrm-navigation__iconElement vrm-navigation__icon--AboPakete">
                <a href="https://www.vrm-abo.de/mh" title="Abo-Pakete" target="_blank">
                    <img src="/images/svg/icons/newspaperCheck.svg"/>
                    <span class="vrm-navigation__iconElement--title">Abo-Pakete</span>
                </a>
            </li>
                                <li class="column small-4 medium-3 xlarge-1  vrm-navigation__iconElement vrm-navigation__icon--EPaper">
                <a href="https://epaper.mittelhessen.de/" title="E-Paper" target="_blank">
                    <img src="/images/svg/icons/tablet.svg"/>
                    <span class="vrm-navigation__iconElement--title">E-Paper</span>
                </a>
            </li>
                                <li class="column small-4 medium-3 xlarge-1  vrm-navigation__iconElement vrm-navigation__icon--Anzeigen">
                <a href="/anzeigen" title="Anzeigen" target="_self">
                    <img src="/images/svg/icons/marketing.svg"/>
                    <span class="vrm-navigation__iconElement--title">Anzeigen</span>
                </a>
            </li>
                                <li class="column small-4 medium-3 xlarge-1  vrm-navigation__iconElement vrm-navigation__icon--Angebote">
                <a href="/angebote" title="Angebote" target="_self">
                    <img src="/images/svg/icons/vrm.svg"/>
                    <span class="vrm-navigation__iconElement--title">Angebote</span>
                </a>
            </li>
                                <li class="column small-4 medium-3 xlarge-1  vrm-navigation__iconElement vrm-navigation__icon--Newsletter">
                <a href="/service/newsletter" title="Newsletter" target="_self">
                    <img src="/images/svg/icons/newsletter.svg"/>
                    <span class="vrm-navigation__iconElement--title">Newsletter</span>
                </a>
            </li>
        
    </ul>
</div>

</div>
    </div>

    
    <div
       class="show-for-large js-vrm-navigation__searchButton vrm-navigation__menuButton"
       data-toggle="desktop-menu menuIcon"
    >
        <i class="fa fa-search vrm-quicknavigation__search"></i>
    </div>

    
    <div class="vrm-metanavigation__plus show-for-large vrm-navigation__menuButton">
        <a href="/plus">
            <img src="/images/plus.svg">
        </a>
    </div>

    
    <span class="vrm-quicknavigation__icon vrm-quicknavigation__icon--heart"
          data-open="quickNavigationModal"
    >
        <i class="fa fa-heart vrm-quicknavigation__heart float-left"></i>
    </span>

    <ul class="show-for-large">
        
                    <li class="vrm-metanavigation__menupoint show-for-large" data-link="Abo">
    <a class="vrm-metanavigation__link" href="https://www.vrm-abo.de/mh" title="Abo" target="_blank">
        Abo
    </a>
</li>
                    <li class="vrm-metanavigation__menupoint show-for-large" data-link="E-Paper">
    <a class="vrm-metanavigation__link" href="https://epaper.mittelhessen.de" title="E-Paper" target="_blank">
        E-Paper
    </a>
</li>
                    <li class="vrm-metanavigation__menupoint show-for-large" data-link="Newsletter">
    <a class="vrm-metanavigation__link" href="/service/newsletter" title="Newsletter" target="_self">
        Newsletter
    </a>
</li>
                    <li class="vrm-metanavigation__menupoint show-for-large" data-link="Anzeigen">
    <a class="vrm-metanavigation__link" href="/anzeigen" title="Anzeigen" target="_self">
        Anzeigen
    </a>
</li>
            </ul>

    
    <li class="show-for-large vrm-metanavigation__menupoint vrm-metanavigation__menupoint--left vrm-metanavigation__menupoint--dropdown">
    <ul data-dropdown-menu>
        <li>

            
            <a class="moreButton">Mehr <i class="fas fa-chevron-down"></i></a>

            
            <ul class="vertical menu subsub" class="vertical medium-horizontal menu">
                <li>
                    <a class="moreButton">Mehr <i class="fas fa-chevron-down"></i></a>
                </li>

                
                                                            <li class="vrm-metanavigation__menupoint show-for-large" data-link="VRM Jobs">
    <a class="vrm-metanavigation__link" href="https://vrm-jobs.de/" title="VRM Jobs" target="_blank">
        VRM Jobs
    </a>
</li>
                                                                                <li class="vrm-metanavigation__menupoint show-for-large" data-link="VRM Immobilien">
    <a class="vrm-metanavigation__link" href="https://vrm-immo.de/" title="VRM Immobilien" target="_blank">
        VRM Immobilien
    </a>
</li>
                                                                                <li class="vrm-metanavigation__menupoint show-for-large" data-link="Leserreisen">
    <a class="vrm-metanavigation__link" href="https://leserreisen.mittelhessen.de/" title="Leserreisen" target="_blank">
        Leserreisen
    </a>
</li>
                                    
                
                                                                                                                                    <li class="vrm-metanavigation__menupoint vrm-metanavigation__menupoint--divider" data-link="Newsletter">
                            <a href="/service/newsletter">Newsletter</a>
                        </li>
                                                                                        
                <li class="vrm-metanavigation__more">
                    <a href="https://www.mittelhessen.de/angebote">Weitere Angebote</a>
                </li>
            </ul>

        </li>
    </ul>
</li>
</div>

    
    <ul
    class="small-1 large-5 align-right horizontal menu vrm-metanavigation__menu vrm-metanavigation__menu--desktop vrm-metanavigation__menu--right">
    
            <li class="vrm-metanavigation__menupoint show-for-large" data-link="Abo-Service">
    <a class="vrm-metanavigation__link" href="https://www.vrm-abo.de/mh/abo-service" title="Abo-Service" target="_blank">
        Abo-Service
    </a>
</li>
            <li class="vrm-metanavigation__menupoint show-for-large" data-link="Kontakt">
    <a class="vrm-metanavigation__link" href="/kontakt" title="Kontakt" target="_self">
        Kontakt
    </a>
</li>
    
    
    <profile-button data-vue>

        <div id="meta-login">
            <!-- display login and profile button -->
            <div class="vrm-navigation__menuIcon">
                
                <a href="https://www.mittelhessen.de/service/profil/loginRegister/login?return_url=https%3A%2F%2Fwww.mittelhessen.de%2Fpolitik%2Fhessen%2Fawo-verbande-schadenersatz-von-fruheren-fuhrungskraften_23008406">
                    <span class="show-for-large">Login <i class="far fa-user"></i></span>
                    <span class="hide-for-large">
                        <i class="far fa-user vrm-login__mobileIcon"></i>
                    </span>
                </a>
            </div>
        </div>

    </profile-button>
</ul>

    
    <span class="small-12 large-6 header__logo text-center">

    <a href="https://www.mittelhessen.de"
       title="Politik-Nachrichten aus Hessen - Mittelhessen"
    >
        <img class="header__logo--image"
             src="https://www.mittelhessen.de/images/editions/mh/logo.svg"
             alt="Politik-Nachrichten aus Hessen - Mittelhessen"
        >
    </a>

</span>
</div>        </div>

        
                    <div class="row vrm-quicknavigation__wrapper">
        <ul class="vrm-fullwidth vrm-quicknavigation">

            
            <li class="vrm-quicknavigation__favs">
                
                <span class="hide-for-xlarge vrm-quicknavigation__icon vrm-quicknavigation__icon--heart">
                    <i class="fa fa-heart vrm-quicknavigation__heart vrm-quicknavigation__heart--light float-left"></i>
                </span>

                
                <span class="show-for-xlarge vrm-quicknavigation__icon vrm-quicknavigation__icon--heart" data-open="quickNavigationModal">
                    <i id="vrm-favoriteHeart" class="fa fa-heart vrm-quicknavigation__heart vrm-quicknavigation__heart--light float-left"></i>
                </span>

                
                <div data-vue>
                    <favoritelist></favoritelist>
                </div>
            </li>

            
            <li class="vrm-quicknavigation__mainNav">
                <ul class="vrm-quicknavigation__mainNavContainer">





                                            <li class="vrm-quicknavigation__element">
                            <a class="vrm-quicknavigation__link" href="/dossiers/coronavirus" title="Coronavirus" target="_self">
                                <span>Coronavirus</span>
                            </a>
                        </li>
                                            <li class="vrm-quicknavigation__element">
                            <a class="vrm-quicknavigation__link" href="/lokales" title="Lokales" target="_self">
                                <span>Lokales</span>
                            </a>
                        </li>
                                            <li class="vrm-quicknavigation__element">
                            <a class="vrm-quicknavigation__link" href="/sport" title="Sport" target="_self">
                                <span>Sport</span>
                            </a>
                        </li>
                                            <li class="vrm-quicknavigation__element">
                            <a class="vrm-quicknavigation__link" href="/politik" title="Politik" target="_self">
                                <span>Politik</span>
                            </a>
                        </li>
                                            <li class="vrm-quicknavigation__element">
                            <a class="vrm-quicknavigation__link" href="/wirtschaft" title="Wirtschaft" target="_self">
                                <span>Wirtschaft</span>
                            </a>
                        </li>
                                            <li class="vrm-quicknavigation__element">
                            <a class="vrm-quicknavigation__link" href="/panorama" title="Panorama" target="_self">
                                <span>Panorama</span>
                            </a>
                        </li>
                                            <li class="vrm-quicknavigation__element">
                            <a class="vrm-quicknavigation__link" href="/ratgeber" title="Ratgeber" target="_self">
                                <span>Ratgeber</span>
                            </a>
                        </li>
                                            <li class="vrm-quicknavigation__element">
                            <a class="vrm-quicknavigation__link" href="/kultur" title="Kultur" target="_self">
                                <span>Kultur</span>
                            </a>
                        </li>
                                            <li class="vrm-quicknavigation__element">
                            <a class="vrm-quicknavigation__link" href="/dossiers" title="Dossiers" target="_self">
                                <span>Dossiers</span>
                            </a>
                        </li>
                                            <li class="vrm-quicknavigation__element">
                            <a class="vrm-quicknavigation__link" href="https://mediathek.vrm.de" title="Mediathek" target="_blank">
                                <span>Mediathek</span>
                            </a>
                        </li>
                                    </ul>

                
                                    <div class="vrm-quicknavigation__element vrm-endorsed__wrapper--desktop show-for-xlarge">
                        <a href="https://www.meine-vrm.de/" target="_blank" title="Wir sind VRM">
    <img src="/images/vrm_endorsement.svg" alt="Wir sind VRM" />
</a>
                    </div>
                            </li>

        </ul>
        <div class="hide-for-large vrm-quicknavigation__gradient"></div>
    </div>
        
        
        <div class="full reveal vrm-reveal" id="quickNavigationModal" data-reveal>
    <div class="vrm-reveal__ModalWrapper row">

        <!-- Modal Close-Icon -->
        <div class="column small-12 align-right vrm-menuIcon__wrapper">
            <div class="vrm-reveal__icon vrm-reveal__icon--close float-right" data-close>
                <div class="vrm-menuIcon float-right active">
                    <span class="vrm-menuIcon__bar"></span>
                    <span class="vrm-menuIcon__bar"></span>
                    <span class="vrm-menuIcon__bar"></span>
                    <span class="vrm-menuIcon__bar"></span>
                </div>
                <span class="vrm-reveal__icon--close--text">
                        Schliessen
                    </span>
            </div>
        </div>

        
        <div class="vrm-reveal__ModalContent row small-12">

            
            <div class="column small-11 small-offset-1 vrm-moduleHeader vrm-moduleHeader--short">
                
                <span class="float-left h3 vrm-moduleHeader__title">Favoriten</span>
            </div>

            
            <div class="column vrm-reveal__ModalList small-9 small-offset-1" data-vue>
                <favoritelist></favoritelist>
            </div>

        </div>
    </div>
</div>

        
                    <div class="row hide-for-xlarge vrm-endorsed__wrapper--mobile">
                <div class="small-12">
                    <a href="https://www.meine-vrm.de/" target="_blank" title="Wir sind VRM">
    <img src="/images/vrm_endorsement.svg" alt="Wir sind VRM" />
</a>
                </div>
            </div>
        
    </header>
</div>

    <div id="app">
        <script type="text/javascript">
  var gtmConfig = {
    parameters: "",
    dataLayer: "GTM-K4VBTCF",
    isWebview: ""
  }
</script>        <div data-vue>
            
                            <ivw ivwpx="mainrhei"
                     ivwmewpx="mobrmm"
                     zone="na-mh-rm-he"
                     ishome="">
                </ivw>
                    </div>

        
        <div class="stickyNavigationContainer">
            
                            <div class="wrapper vrm-ads__wrapper wrapper--noBackground text-center show-for-large">
                                            <div id="traffective-ad-WPSkyscraper" style='display: none;' class="vrm-ads--wp vrm-ads__spacer--wp WPSkyscraper trf-container"></div>
                        <div id="traffective-ad-Skyscraper" style='display: none;' class="vrm-ads--sky vrm-ads__spacer--sky Skyscraper trf-container"></div>
                        <div id="traffective-ad-Billboard" style='display: none;' class="vrm-ads--banner vrm-ads__spacer--banner Billboard trf-container"></div>
                        <div id="traffective-ad-Skyscraper_links" style='display: none;' class="vrm-ads--skyLeft vrm-ads__spacer--skyLeft Skyscraper_links trf-container"></div>
                                    </div>
                
                <div class="vrm-cce--mobileHeader hide-for-large" id="vrm-cce-mobile-header"> </div>
            
            
            <div class="wrapper">
                <div id="content">
                    
                        
    
    
            <section class="vrm-sectionWrapper align-justify">
    <div class="row vrm-breadcrumb vrm-breadcrumb--articleDetail vrm-sectionWrapper--fullwidth">

        
        <div class="vrm-breadcrumb__links column  small-12 large-7  ">
            
                
                
                
                    <a href="/politik"
                       class=" vrm-breadcrumb__topic show-for-large "
                       title="Politik"
                    >
                        Politik
                    </a>

                
            
                
                
                 <h2> 
                    <a href="/politik/hessen"
                       class=" vrm-breadcrumb__title "
                       title="Hessen"
                    >
                        Hessen
                    </a>

                 </h2> 
                    </div>

                    <div class="vrm-breadcrumb__more column large-5 show-for-large">
                <a href="/politik/hessen"
                   class="vrm-topicIntro__navlink vrm-link vrm-breadcrumb__more-link"
                   title="Hessen"
                >
                    mehr aus Hessen <i class="fas fa-chevron-right vrm-topicIntro__navArrow vrm-breadcrumb__more-link-arrow"></i>
                </a>
            </div>
            </div>
</section>
    
            
        <article class="vrm-articleDetail" >

    <div class="vrm-articleDetail__metaTitle column small-12 large-8 large-offset-2 ">
        
        <div class="vrm-articleDetail__date">
        <i class="far fa-calendar vrm-articleDetail__dateIcon" title="Datum"></i>
        <span class="show-for-large">
            Freitag,
        </span>
        <span>
            22.01.2021 - 16:21        </span>
    </div>

        <div class="vrm-articleDetail__readingTime">
        <i class="far fa-glasses vrm-articleDetail__readingIcon" title="Lesezeit"></i>
        <span>
                            2 min
                   </span>
    </div>
    </div>

    
    
    <h1 class="column small-12 large-8 large-offset-2 vrm-articleDetail__title h1">
        Awo-Verbände: Schadenersatz von früheren Führungskräften
    </h1>


    
            <p class="column small-12 large-8 large-offset-2 vrm-articleDetail__teaser">
            Die Staatsanwaltschaft ermittelt wegen Verdachts auf Betrug und Untreue, nun geht es bei der krisengeschüttelten Arbeiterwohlfahrt auch um Schadenersatz. Geschäftspraktiken, wie sie unter den früheren Chefs möglich waren, würden nicht mehr länger toleriert.
        </p>
    
    <div class="column small-12 large-8 large-offset-2 vrm-articleDetail__author
                ">
        
        <div class="vrm-articleDetail__authorLine">
        
        <div class="vrm-articleDetail__authorInfo">
            <div class="vrm-articleDetail__authorName">
                Von <span class="vrm-articleDetail__authorName--bold">dpa</span>
            </div>

                </div>
    </div>
    </div>
    


                                <div id="js-vrm-articleDetail__content" class="vrm-articleDetail__content">
                
        <section>
            
            
                
                
                <figure class="small-12 vrm-articleDetail__image" data-lp-replacement-content>

    
    <div class="progressiveLoading">
        <img class="progressiveLoading__image"
            src="https://cdn.meine-vrm.de/zIm2URG8qD03O2GOm03D6ZSuPZw=/54x30/smart/https%3A%2F%2Fwww.mittelhessen.de%2Fimages%2Fskeleton%2Fwhite.jpg"
            data-src="https://cdn.meine-vrm.de/jCqcp8uijr5x0kBaZFfLvBZxXWo=/1020x510/smart/822%2F23011%2F23011606%2F49723930.jpg"
            data-lazy="[https://cdn.meine-vrm.de/zIm2URG8qD03O2GOm03D6ZSuPZw=/54x30/smart/https%3A%2F%2Fwww.mittelhessen.de%2Fimages%2Fskeleton%2Fwhite.jpg, default], [https://cdn.meine-vrm.de/vHKDbY6LHzOfrS8u9pudSgvTZ_8=/480x240/smart/822%2F23011%2F23011606%2F49723930.jpg, small], [https://cdn.meine-vrm.de/jCqcp8uijr5x0kBaZFfLvBZxXWo=/1020x510/smart/822%2F23011%2F23011606%2F49723930.jpg, medium], [https://cdn.meine-vrm.de/jCqcp8uijr5x0kBaZFfLvBZxXWo=/1020x510/smart/822%2F23011%2F23011606%2F49723930.jpg, large]"
            alt="Das Logo der Frankfurter Arbeiterwohlfahrt (Awo). Foto: Frank Rumpenhorst/dpa (Bild: dpa) Foto: Frank Rumpenhorst/dpa"
         />
    </div>
    
    <figcaption class="small-10 large-7 small-offset-1 large-offset-3 vrm-articleDetail__imageSubline">
        <p class="vrm-articleDetail__caption">
            Das Logo der Frankfurter Arbeiterwohlfahrt (Awo). Foto: Frank Rumpenhorst/dpa (Bild: dpa)
                            <span class="vrm-articleDetail__imageCopyright">(Foto: Frank Rumpenhorst/dpa)</span>
                    </p>
    </figcaption>

</figure>

                                    <div class="column small-12 large-8 large-offset-2 vrm-articleDetail__author">
    <div class="hide-for-large cell sticky-container large-2 left vrm-socialShare">
        <div class="vrm-socialShare__body row align-middle">
    <p class="hide-for-large small-2 vrm-socialShare__shareText">
        Jetzt teilen:
    </p>
    <a href="#"
       onclick="dataLayer.push({'event': 'shareInteraction', 'ShareButton': 'Druck', 'socialAction': 'Drucken', 'socialTarget': '/artikel_/politik/hessen/awo-verbande-schadenersatz-von-fruheren-fuhrungskraften_23008406'}); window.print();"
       class="align-self-middle vrm-socialShare__link large-12">
        <i class="fas fa-print vrm-socialShare__icon"></i>
    </a>
    <a href="https://www.facebook.com/dialog/share?app_id=2133331000316347&display=popup&href=https://www.mittelhessen.de/artikel_23008406"
       onclick="dataLayer.push({'event': 'shareInteraction', 'ShareButton': 'Facebook', 'socialAction': 'Teilen', 'socialTarget': '/politik/hessen/awo-verbande-schadenersatz-von-fruheren-fuhrungskraften_23008406'});"
       target="_blank" class="align-self-middle vrm-socialShare__link large-12">
        <i class="fab fa-facebook-f vrm-socialShare__icon"></i>
    </a>
    <a href="https://twitter.com/intent/tweet?text=Awo-Verbände: Schadenersatz von früheren Führungskräften%20%23Mittelhessen%20https://www.mittelhessen.de/artikel_23008406"
       onclick="dataLayer.push({'event': 'shareInteraction', 'ShareButton': 'Twitter', 'socialAction': 'Teilen', 'socialTarget': '/politik/hessen/awo-verbande-schadenersatz-von-fruheren-fuhrungskraften_23008406'});"
       target="_blank" class="align-self-middle vrm-socialShare__link large-12">
        <i class="fab fa-twitter vrm-socialShare__icon"></i>
    </a>
    <a href="whatsapp://send?text=https://www.mittelhessen.de/artikel_23008406"
       onclick="dataLayer.push({'event': 'shareInteraction', 'ShareButton': 'WhatsApp', 'socialAction': 'Teilen', 'socialTarget': '/politik/hessen/awo-verbande-schadenersatz-von-fruheren-fuhrungskraften_23008406'});"
       class="align-self-middle vrm-socialShare__link large-12 hide-for-xlarge">
        <i class="fab fa-whatsapp vrm-socialShare__icon"></i>
    </a>
    <a href="https://pinterest.com/pin/create/button/?url=https://www.mittelhessen.de/artikel_23008406&media=https%3A%2F%2Fcdn.meine-vrm.de%2F_lTMwlr7c7I6aOejVHwwAMsd5GI%3D%2F1200x628%2Fsmart%2F822%252F23011%252F23011606%252F49723930.jpg&description=Awo-Verbände: Schadenersatz von früheren Führungskräften"
       onclick="dataLayer.push({'event': 'shareInteraction', 'ShareButton': 'Pinterest', 'socialAction': 'Teilen', 'socialTarget': '/politik/hessen/awo-verbande-schadenersatz-von-fruheren-fuhrungskraften_23008406'});"
       class="align-self-middle vrm-socialShare__link large-12" target="_blank">
        <i class="fab fa-pinterest vrm-socialShare__icon"></i>
    </a>
    <a href="mailto:?subject=Eine%20Artikelempfehlung%20für%20dich:%20&quot;Awo-Verbände: Schadenersatz von früheren Führungskräften&quot;&body=Jetzt%20lesen%20auf%20Mittelhessen:%20https://www.mittelhessen.de/artikel_23008406"
       onclick="dataLayer.push({'event': 'shareInteraction', 'ShareButton': 'Mail', 'socialAction': 'Mail To', 'socialTarget': '/politik/hessen/awo-verbande-schadenersatz-von-fruheren-fuhrungskraften_23008406'});"
       class="align-self-middle vrm-socialShare__link large-12">
        <i class="far fa-envelope vrm-socialShare__icon"></i>
    </a>
</div>
    </div>
</div>
                            
                
                
                <div class="vrm-ads__wrapper">
                                            <div id="traffective-ad-Rectangle_1" style='display: none;' class="vrm-ads vrm-ads__container vrm-ads--rectangle2 Rectangle_1 trf-container"></div>
                                    </div>
<div class="vrm-ads__wrapper">
                                            <div id="traffective-ad-Mobile_Pos2" style='display: none;' class="vrm-ads vrm-ads__container vrm-ads--topmobile Mobile_Pos2 trf-container"></div>
                                    </div>


<div class="show-for-large cell sticky-container large-2 left vrm-socialShare">
    <div class="vrm-socialShare__body row align-middle">
    <p class="hide-for-large small-2 vrm-socialShare__shareText">
        Jetzt teilen:
    </p>
    <a href="#"
       onclick="dataLayer.push({'event': 'shareInteraction', 'ShareButton': 'Druck', 'socialAction': 'Drucken', 'socialTarget': '/artikel_/politik/hessen/awo-verbande-schadenersatz-von-fruheren-fuhrungskraften_23008406'}); window.print();"
       class="align-self-middle vrm-socialShare__link large-12">
        <i class="fas fa-print vrm-socialShare__icon"></i>
    </a>
    <a href="https://www.facebook.com/dialog/share?app_id=2133331000316347&display=popup&href=https://www.mittelhessen.de/artikel_23008406"
       onclick="dataLayer.push({'event': 'shareInteraction', 'ShareButton': 'Facebook', 'socialAction': 'Teilen', 'socialTarget': '/politik/hessen/awo-verbande-schadenersatz-von-fruheren-fuhrungskraften_23008406'});"
       target="_blank" class="align-self-middle vrm-socialShare__link large-12">
        <i class="fab fa-facebook-f vrm-socialShare__icon"></i>
    </a>
    <a href="https://twitter.com/intent/tweet?text=Awo-Verbände: Schadenersatz von früheren Führungskräften%20%23Mittelhessen%20https://www.mittelhessen.de/artikel_23008406"
       onclick="dataLayer.push({'event': 'shareInteraction', 'ShareButton': 'Twitter', 'socialAction': 'Teilen', 'socialTarget': '/politik/hessen/awo-verbande-schadenersatz-von-fruheren-fuhrungskraften_23008406'});"
       target="_blank" class="align-self-middle vrm-socialShare__link large-12">
        <i class="fab fa-twitter vrm-socialShare__icon"></i>
    </a>
    <a href="whatsapp://send?text=https://www.mittelhessen.de/artikel_23008406"
       onclick="dataLayer.push({'event': 'shareInteraction', 'ShareButton': 'WhatsApp', 'socialAction': 'Teilen', 'socialTarget': '/politik/hessen/awo-verbande-schadenersatz-von-fruheren-fuhrungskraften_23008406'});"
       class="align-self-middle vrm-socialShare__link large-12 hide-for-xlarge">
        <i class="fab fa-whatsapp vrm-socialShare__icon"></i>
    </a>
    <a href="https://pinterest.com/pin/create/button/?url=https://www.mittelhessen.de/artikel_23008406&media=https%3A%2F%2Fcdn.meine-vrm.de%2F_lTMwlr7c7I6aOejVHwwAMsd5GI%3D%2F1200x628%2Fsmart%2F822%252F23011%252F23011606%252F49723930.jpg&description=Awo-Verbände: Schadenersatz von früheren Führungskräften"
       onclick="dataLayer.push({'event': 'shareInteraction', 'ShareButton': 'Pinterest', 'socialAction': 'Teilen', 'socialTarget': '/politik/hessen/awo-verbande-schadenersatz-von-fruheren-fuhrungskraften_23008406'});"
       class="align-self-middle vrm-socialShare__link large-12" target="_blank">
        <i class="fab fa-pinterest vrm-socialShare__icon"></i>
    </a>
    <a href="mailto:?subject=Eine%20Artikelempfehlung%20für%20dich:%20&quot;Awo-Verbände: Schadenersatz von früheren Führungskräften&quot;&body=Jetzt%20lesen%20auf%20Mittelhessen:%20https://www.mittelhessen.de/artikel_23008406"
       onclick="dataLayer.push({'event': 'shareInteraction', 'ShareButton': 'Mail', 'socialAction': 'Mail To', 'socialTarget': '/politik/hessen/awo-verbande-schadenersatz-von-fruheren-fuhrungskraften_23008406'});"
       class="align-self-middle vrm-socialShare__link large-12">
        <i class="far fa-envelope vrm-socialShare__icon"></i>
    </a>
</div>
</div>

<div class="column large-8 large-offset-2 vrm-articleDetail__text" data-lp-replacement-content >
        
                    Frankfurt/Main - Zwei Verbände der von Skandalen um überhöhte Gehälter erschütterten Arbeiterwohlfahrt gehen gegen ehemalige Führungskräfte wegen Schadenersatz vor. Der Bezirksverband der Arbeiterwohlfahrt Hessen-Süd reichte Klage unter anderem gegen ihren ehemaligen Vorsitzenden und ihren ehemaligen Generalbevollmächtigten ein. Die Frankfurter Arbeiterwohlfahrt geht gegen ihren früheren Geschäftsführer vor, wie ein Sprecher am Freitag sagte. Zuvor hatte die «Frankfurter Allgemeine Zeitung» online darüber berichtet.
            </div>

<div class="column large-8 large-offset-2 vrm-articleDetail__text" data-lp-replacement-content >
        
                    Im Fall der Arbeiterwohlfahrt Hessen-Süd geht es vor allem um den Verkauf zweier Seniorenheime, die einem Gutachten zufolge erheblich unter dem tatsächlichen Verkehrswert verkauft wurden sowie um überhöhte Beraterhonorare, wie der Verband mitteilte. Eine Sprecherin der Frankfurter Staatsanwaltschaft sagte, der Verkauf sei Teil der staatsanwaltlichen Ermittlungen des sogenannten Awo-Komplexes. «Das wird alles geprüft.» Im Mittelpunkt der Ermittlungen stehen vor allem mehrere frühere Funktionäre der Kreisverbände Frankfurt und Wiesbaden, wegen Betrug- und Untreueverdachts.
            </div>

    
    <div class="vrm-ads__wrapper">
                                            <div id="traffective-ad-Parallax" style='display: none;' class="vrm-ads vrm-ads__container vrm-ads--posterad Parallax trf-container"></div>
                                    </div>
    <div class="vrm-ads__wrapper">
                                            <div id="traffective-ad-Content_1" style='display: none;' class="vrm-ads vrm-ads__container vrm-ads--content Content_1 trf-container"></div>
                                    </div>

    
    <div class="column large-8 large-offset-2 vrm-articleDetail__text" data-lp-replacement-content >
        
                    Der Verkauf der Seniorenheime war auch im Bericht der Task Force unter Leitung der früheren Bundesjustizministerin Herta Däubler-Gmelin beanstandet worden. Der im vergangenen November vorgelegte Bericht kritisierte «sehr deutlich Geschäftsvorfälle in der Vergangenheit, die nicht zum Wohle der Awo Hessen-Süd getätigt wurden.» Der betroffene Bezirkschef, gegen den nun geklagt wird, hatte die gegen ihn erhobenen Vorwürfe damals als Unsinn bezeichnet und von Rufmord gesprochen.
            </div>

    
                            
                
                
                <div class="vrm-articleModule__wrapper--fullwidth">
        <script src="https://player.glomex.com/integration/1/glomex-player.js"></script>
        <glomex-player data-integration-id="4059a01ikannh3tl" data-article-id="DPA-210122-99-127463" act="initially-hidden"></glomex-player>
    </div>

                            
                
                
                <div class="column large-8 large-offset-2 vrm-articleDetail__text" data-lp-replacement-content >
        
                    Der Bezirksverband habe durch das Handeln der Beklagten großen Schaden erlitten, sagte Stephanie Becker-Bösch, Vorsitzende des Bezirksverbands. «Uns geht es um die Kompensation der finanziellen Schäden und um die Klarstellung, dass derartige Geschäftspraktiken in der Awo nicht toleriert werden.»
            </div>
                    <div class="column large-8 large-offset-2 vrm-articleDetail__text" data-lp-replacement-content >
        
                    Beim Frankfurter Kreisverband geht es nach Angaben eines Sprechers um eine Abfindung im mittleren sechsstelligen Bereich, die mit einer ausscheidenden Führungskraft vereinbart worden war. Der Verband geht von insgesamt 6,3 Millionen Euro Schaden aus, der durch die frühere Führung entstanden sei.
            </div>
                    <div class="column large-8 large-offset-2 vrm-articleDetail__text" data-lp-replacement-content >
        
                    © dpa-infocom, dpa:210122-99-127463/4  
      <!-- EXTERNAL-LINKS -->  
      <!-- image - Das Logo der Frankfurter Arbeiterwohlfahrt (Awo) - Das Logo der Frankfurter Arbeiterwohlfahrt (Awo) - <b class="dpa_person">Frank Rumpenhorst</b> -->
            </div>

                            
        </section>
                
                                    </div>

</article>


<div data-vue>
    <author-edit
        cms-url="https://cms.vrm.de/sixcms/admin/content/index.php?id=23008406"
        online-date="22.01.2021 - 16:21"
        change-date="22.01.2021 - 16:21"
    ></author-edit>
</div>
    
    
    <section class="row vrm-sectionWrapper">
    <div class="column small-12 large-8 large-offset-2">

        <div class="vrm-dividerLine"></div>

        
                    <a class="vrm-button vrm-button__tag" href="/politik/hessen/" title="Hessen">
                Hessen<i class="fas fa-chevron-right vrm-button__icon--after"></i>
            </a>
        
        
        
        
            </div>
</section>
    
            <section class="row vrm-sectionWrapper">
    <div id="vrm-cce-messenger-service"></div>
</section>
    
    
    <section id="cx_03f345f55b0e57d82c9df9b2697f4384a6f1dc6d" class="row vrm-sectionWrapper align-justify vrm-print--none">
    <script type="text/javascript">
        var cxCCEParams = {
          widgetId: '03f345f55b0e57d82c9df9b2697f4384a6f1dc6d',
          targetElementId: 'cx_03f345f55b0e57d82c9df9b2697f4384a6f1dc6d'
        };
    </script>
</section>

    
    <div class="vrm-sectionWrapper small-12">
    <div id="vrm-cce-newsletter-reg"></div>
</div>

    
    <section class="row vrm-sectionWrapper align-justify">

    
    <div class="column small-12 xlarge-11 xlarge-offset-1 vrm-moduleHeader vrm-moduleHeader--short">
        <span class="vrm-moduleHeader__title vrm-moduleHeader__title--black">Kommentare</span>
    </div>

    
    <div class="column small-12 large-8 large-offset-2" data-vue>
        <article-comments
            article-id=23008406
            max-textarea=1700
            max-title=75
            route-login="https://www.mittelhessen.de/service/profil/loginRegister/login?return_url=https%3A%2F%2Fwww.mittelhessen.de%2Fpolitik%2Fhessen%2Fawo-verbande-schadenersatz-von-fruheren-fuhrungskraften_23008406"
            route-register="https://www.mittelhessen.de/service/profil/loginRegister/register?return_url=https%3A%2F%2Fwww.mittelhessen.de%2Fpolitik%2Fhessen%2Fawo-verbande-schadenersatz-von-fruheren-fuhrungskraften_23008406"
            comment-data="{&quot;current_page&quot;:1,&quot;data&quot;:[],&quot;total&quot;:0,&quot;per_page&quot;:-1,&quot;last_page&quot;:1}"
        >
        </article-comments>
    </div>

</section>

                </div>
            </div>

            
                            <div class="wrapper">
                                            <div id="traffective-ad-Billboard_2" style='display: none;' class="vrm-ads--pubperform vrm-ads__spacer--pubperform text-center Billboard_2 trf-container"></div>
                        <div id="traffective-ad-OutOfPage" style='display: none;' class="vrm-ads--outofpage vrm-ads__spacer--outofpage OutOfPage trf-container"></div>
                        <div id="traffective-ad-Mobile_Pos3" style='display: none;' class="vrm-ads--topmobile vrm-ads__spacer--topmobile text-center Mobile_Pos4 trf-container"></div>
                                    </div>
            
            
            <div class="wrapper">
                <footer class="vrm-footer vrm-fullwidth">
                    
                                            <div class="row vrm-footer__navContainer">

            <div class="column  large-offset-1  small-6 large-2 vrm-footer__categoriesContainer">

            
            <div class="row vrm-moduleHeader vrm-moduleHeader--short vrm-moduleHeader--white">
                <span class="small-12 vrm-moduleHeader__title vrm-moduleHeader__title--white">
                    Angebote
                </span>
            </div>

            
                                            <div class="vrm-footer__categoriesItem">
                    <a class="vrm-footer__categoriesLink"
                       href="https://www.vrm-abo.de/"
                       target="_blank" title="Abo">Abo
                    </a>
                </div>
                                            <div class="vrm-footer__categoriesItem">
                    <a class="vrm-footer__categoriesLink"
                       href="/angebote"
                       target="_self" title="Mehr">Mehr
                    </a>
                </div>
                                            <div class="vrm-footer__categoriesItem">
                    <a class="vrm-footer__categoriesLink"
                       href="https://vrm-jobs.de/"
                       target="_blank" title="VRM Jobs">VRM Jobs
                    </a>
                </div>
                                            <div class="vrm-footer__categoriesItem">
                    <a class="vrm-footer__categoriesLink"
                       href="https://vrm-immo.de/"
                       target="_blank" title="Immobilien">Immobilien
                    </a>
                </div>
                                            <div class="vrm-footer__categoriesItem">
                    <a class="vrm-footer__categoriesLink"
                       href="https://epaper.mittelhessen.de/"
                       target="_blank" title="E-Paper">E-Paper
                    </a>
                </div>
                    </div>
            <div class="column  small-6 large-2 vrm-footer__categoriesContainer">

            
            <div class="row vrm-moduleHeader vrm-moduleHeader--short vrm-moduleHeader--white">
                <span class="small-12 vrm-moduleHeader__title vrm-moduleHeader__title--white">
                    Services
                </span>
            </div>

            
                                            <div class="vrm-footer__categoriesItem">
                    <a class="vrm-footer__categoriesLink"
                       href="/kontakt"
                       target="_self" title="Kontakt">Kontakt
                    </a>
                </div>
                                            <div class="vrm-footer__categoriesItem">
                    <a class="vrm-footer__categoriesLink"
                       href="/service/newsletter"
                       target="_self" title="Newsletter">Newsletter
                    </a>
                </div>
                                            <div class="vrm-footer__categoriesItem">
                    <a class="vrm-footer__categoriesLink"
                       href="/lokales/wetzlar/wetzlar/schnell-und-kostenlos-unser-neuer-webpush-service_21422709"
                       target="_self" title="Push-Nachrichten">Push-Nachrichten
                    </a>
                </div>
                                            <div class="vrm-footer__categoriesItem">
                    <a class="vrm-footer__categoriesLink"
                       href="https://www.vrm-abo.de/mh/abo-service"
                       target="_blank" title="Abo-Service">Abo-Service
                    </a>
                </div>
                                            <div class="vrm-footer__categoriesItem">
                    <a class="vrm-footer__categoriesLink"
                       href="/service/faq"
                       target="_self" title="FAQ">FAQ
                    </a>
                </div>
                                            <div class="vrm-footer__categoriesItem">
                    <a class="vrm-footer__categoriesLink"
                       href="/anzeigen"
                       target="_self" title="Anzeigen">Anzeigen
                    </a>
                </div>
                                            <div class="vrm-footer__categoriesItem">
                    <a class="vrm-footer__categoriesLink"
                       href="https://www.meine-vrm.de/gewinnspiele/mh"
                       target="_blank" title="Gewinnspiele">Gewinnspiele
                    </a>
                </div>
                    </div>
            <div class="column  small-6 large-2 vrm-footer__categoriesContainer">

            
            <div class="row vrm-moduleHeader vrm-moduleHeader--short vrm-moduleHeader--white">
                <span class="small-12 vrm-moduleHeader__title vrm-moduleHeader__title--white">
                    VRM
                </span>
            </div>

            
                                            <div class="vrm-footer__categoriesItem">
                    <a class="vrm-footer__categoriesLink"
                       href="https://www.vrm.de/karriere/offene-stellen/"
                       target="_blank" title="Karriere">Karriere
                    </a>
                </div>
                                            <div class="vrm-footer__categoriesItem">
                    <a class="vrm-footer__categoriesLink"
                       href="https://zvg-mittelhessen.de/#bewerben"
                       target="_blank" title="Zusteller gesucht">Zusteller gesucht
                    </a>
                </div>
                                            <div class="vrm-footer__categoriesItem">
                    <a class="vrm-footer__categoriesLink"
                       href="https://www.vrm-datenschutz.de/nachrichtenportale-mittelhessen.htm"
                       target="_blank" title="Datenschutz">Datenschutz
                    </a>
                </div>
                                            <div class="vrm-footer__categoriesItem">
                    <a class="vrm-footer__categoriesLink"
                       href="javascript:__cmapi(&#039;showScreenAdvanced&#039;);"
                       target="_self" title="Cookie-Einstellungen">Cookie-Einstellungen
                    </a>
                </div>
                                            <div class="vrm-footer__categoriesItem">
                    <a class="vrm-footer__categoriesLink"
                       href="/service/impressum"
                       target="_self" title="Impressum">Impressum
                    </a>
                </div>
                    </div>
    

    <div class="small-6 large-4 vrm-footer__socialContainer">

        
        <div class="hide-for-large row vrm-moduleHeader vrm-moduleHeader--short vrm-moduleHeader--white">
                <span class="small-12 vrm-moduleHeader__title vrm-moduleHeader__title--white">
                    Social-Media
                </span>
        </div>

        
        <div class="row vrm-socialMedia">

                        <div class="vrm-socialMedia__container">
                <a href="/service/messenger" target="_blank" class="icon" title="Whatsapp">
                    <i class="fab fa-whatsapp vrm-socialMedia__icon"></i>
                </a>
            </div>
                                <div class="vrm-socialMedia__container">
                <a href="https://de-de.facebook.com/mittelhessen.de/" target="_blank" class="icon" title="Facebook">
                    <i class="fab fa-facebook-f vrm-socialMedia__icon"></i>
                </a>
            </div>
                                <div class="vrm-socialMedia__container">
                <a href="https://twitter.com/mittelhessende" target="_blank" class="icon" title="Twitter">
                    <i class="fab fa-twitter vrm-socialMedia__icon"></i>
                </a>
            </div>
                                <div class="vrm-socialMedia__container">
                <a href="https://www.youtube.com/user/mittelhessende/" target="_blank" class="icon" title="Youtube">
                    <i class="fab fa-youtube vrm-socialMedia__icon"></i>
                </a>
            </div>
                                <div class="vrm-socialMedia__container">
                <a href="https://www.instagram.com/mittelhessen.de/" target="_blank" class="icon" title="Instagram">
                    <i class="fab fa-instagram vrm-socialMedia__icon"></i>
                </a>
            </div>
                                <div class="vrm-socialMedia__container">
                <a href="https://www.mittelhessen.de/rss" target="_blank" class="icon" title="RSS Feeds">
                    <i class="fas fa-rss vrm-socialMedia__icon"></i>
                </a>
            </div>
            
</div>

        
                    <div class="small-12 text-right vrm-footer__endorsement">
                <a href="https://www.meine-vrm.de/" target="_blank" title="Wir sind VRM">
    <img src="/images/vrm_endorsement--white.svg" alt="Wir sind VRM" />
</a>
            </div>
            </div>
</div>
                                    </footer>
            </div>
        </div>

        
        <div class="vrm-cce__stickyFooterWrapper vrm-cce__stickyFooterWrapper--mobile hide-for-xlarge" id="vrm-cce--stickyFooterMobile"> </div>
        <div class="vrm-cce__stickyFooterWrapper vrm-cce__stickyFooterWrapper--desktop show-for-xlarge" id="vrm-cce--stickyFooterDesktop"> </div>
    </div>

    
    <a class="vrm-button__scrollTop" href="#app" data-smooth-scroll title="Scroll to top">
    <i class="far fa-arrow-alt-circle-up vrm-button__scrollTopIcon"></i><span class="show-for-xlarge vrm-button__scrollTopText">nach oben</span>
</a>
        
        
            <script type="text/javascript">
            var omsConfig = {
              currentEdition: {
                shortcut: 'mh',
                currentPage: 'politik',
                disallowedList: ['ms', 'ka']
              }
            }
        </script>
                    <script type="text/javascript">
              omsConfig.lastAdSlot = "ad-Mobile_Pos3";
            </script>
            
    <script async src="/js/manifest.js?id=7db827d654313dce4250&refresh=12012021"></script>
<script async src="/js/vendor.js?id=ad076d5049376e98ae0d&refresh=13012021"></script>
<script async src="/js/app.js?id=faf3079a466b983cf035&refresh=13012021"></script>

    <div data-vue>
        <chartbeat-analytics
                :config="{&quot;uid&quot;:&quot;66113&quot;,&quot;domain&quot;:&quot;vrm.gesamt&quot;,&quot;sections&quot;:&quot;Hessen,artikel metered&quot;,&quot;authors&quot;:&quot;dpa&quot;,&quot;articleId&quot;:&quot;vrm.gesamt\/article\/23008406&quot;,&quot;pageType&quot;:&quot;artikel metered&quot;,&quot;userType&quot;:&quot;lgdin&quot;}">
        </chartbeat-analytics>
    </div>

    
            <!-- Rendertime: 1.2819910049438 -->
    </body>

</html>
