<!DOCTYPE html>
<html lang="de">
    <head>
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-N5SKMB5');</script>
        <!-- End Google Tag Manager -->
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, shrink-to-fit=no">
        <meta content="IE=edge" http-equiv="X-UA-Compatible">
        <link data-vue-meta="1" rel="mask-icon" href="/safari-pinned-tab.svg" color="#055fa5"><link data-vue-meta="1" rel="canonical" href="https://www.mittelhessen.de/wirtschaft/wirtschaft-deutschland/wirtschaft-und-gewerkschaften-mehr-zuzug-nach-deutschland-2180106"><link data-vue-meta="1" rel="preload" href="https://img.mittelhessen.de/wirtschaft/wirtschaft-deutschland/ah5b7a-Fachkraft/alternates/LANDSCAPE_480/Fachkraft" as="image">
        <!-- Favicon start -->
        <link rel="icon" href="/favicon.ico"><!-- 32×32 -->
        <link rel="icon" href="/icon.svg" type="image/svg+xml">
        <link rel="apple-touch-icon" href="/apple-touch-icon.png"><!-- 180×180 -->
        <link rel="manifest" href="/manifest.webmanifest">
        <!-- These styles are normally imported by font-awesome using js -->
        <link rel="stylesheet" href="/static/fontawesome-svg-core@1.2.28.css">
        <style>
            /*
            *   this prevents svgs from being displayed before
            *   styles have been loaded. This statement will be overriden in the DnmIcon styles
            */
            .svgIcon {
                display:none;
            }
        </style>
        <!-- Favicon end -->
        <title>Wirtschaft und Gewerkschaften: Mehr Zuzug nach Deutschland | Mittelhessen</title>
        <meta data-vue-meta="1" property="theme-color" content="#055fa5"><meta data-vue-meta="1" property="msapplication-navbutton-color" content="#055fa5"><meta data-vue-meta="1" property="theme-color" content="#055fa5"><meta data-vue-meta="1" property="msapplication-navbutton-color" content="#055fa5"><meta data-vue-meta="1" name="description" content="Die Ampel will 2023 die Hürden für den Zuzug von Arbeitskräften nach Deutschland senken. Dafür wird es aus Sicht von Wirtschaft und Gewerkschaften höchste Zeit. Doch neue Regeln alleine reichen ihnen nicht."><meta data-vue-meta="1" name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-vue-meta="1" property="og:type" content="article"><meta data-vue-meta="1" property="og:locale" content="de_DE"><meta data-vue-meta="1" property="og:site_name" content="Mittelhessen"><meta data-vue-meta="1" property="og:url" content="https://www.mittelhessen.de/wirtschaft/wirtschaft-deutschland/wirtschaft-und-gewerkschaften-mehr-zuzug-nach-deutschland-2180106"><meta data-vue-meta="1" property="og:title" content="Wirtschaft und Gewerkschaften: Mehr Zuzug nach Deutschland"><meta data-vue-meta="1" property="og:description" content="Die Ampel will 2023 die Hürden für den Zuzug von Arbeitskräften nach Deutschland senken. Dafür wird es aus Sicht von Wirtschaft und Gewerkschaften höchste Zeit. Doch neue Regeln alleine reichen ihnen nicht."><meta data-vue-meta="1" property="og:image" content="https://img.mittelhessen.de/wirtschaft/wirtschaft-deutschland/ah5b7a-Fachkraft/alternates/OG_IMAGE_1200/Fachkraft"><meta data-vue-meta="1" property="og:image:alt" content="Fachkraft"><meta data-vue-meta="1" property="og:updated_time" content="2022-12-26T09:47:30+01:00"><meta data-vue-meta="1" name="twitter:card" content="summary"><meta data-vue-meta="1" name="twitter:site" content="@mittelhessende"><meta data-vue-meta="1" name="twitter:title" content="Wirtschaft und Gewerkschaften: Mehr Zuzug nach Deutschland"><meta data-vue-meta="1" name="twitter:description" content="Die Ampel will 2023 die Hürden für den Zuzug von Arbeitskräften nach Deutschland senken. Dafür wird es aus Sicht von Wirtschaft und Gewerkschaften höchste Zeit. Doch neue Regeln alleine reichen ihnen nicht."><meta data-vue-meta="1" name="twitter:creator" content="dpa"><meta data-vue-meta="1" name="twitter:image" content="https://img.mittelhessen.de/wirtschaft/wirtschaft-deutschland/ah5b7a-Fachkraft/alternates/OG_IMAGE_1200/Fachkraft"><meta data-vue-meta="1" name="twitter:image:alt" content="Fachkraft"><meta data-vue-meta="1" name="cXenseParse:vrm-v" content="20220821"><meta data-vue-meta="1" name="cXenseParse:vrm-description" content="Was in der deutschen Wirtschaft, den großen Konzernen und an den Finanzmärkten passiert, berichten, analysieren und kommentieren wir für Sie! "><meta data-vue-meta="1" name="cXenseParse:uniqueSectionName" content="wirtschaft_wirtschaft-deutschland"><meta data-vue-meta="1" name="cXenseParse:uniqueName" content="wirtschaft_wirtschaft-deutschland"><meta data-vue-meta="1" name="cXenseParse:section" content="Wirtschaft Deutschland"><meta data-vue-meta="1" name="cXenseParse:vrm-edition" content="az,wz,eo,ms,wk,mh,lz,bz,oz,hcz,la" data-separator=","><meta data-vue-meta="1" name="cXenseParse:taxonomy" content="wirtschaft"><meta data-vue-meta="1" name="cXenseParse:taxonomy" content="wirtschaft-deutschland"><meta data-vue-meta="1" name="cXenseParse:taxonomy" content="wirtschaft/wirtschaft-deutschland"><meta data-vue-meta="1" name="cXenseParse:parentUniqueName" content="wirtschaft"><meta data-vue-meta="1" name="cXenseParse:pagetype" content="article"><meta data-vue-meta="1" name="cXenseParse:contentType" content="OnlineStory"><meta data-vue-meta="1" name="cXenseParse:title" content="Wirtschaft und Gewerkschaften: Mehr Zuzug nach Deutschland"><meta data-vue-meta="1" name="cXenseParse:articleid" content="2180106"><meta data-vue-meta="1" name="cXenseParse:publishtime" content="2022-12-26T09:47:30+01:00"><meta data-vue-meta="1" property="article:modified_time" content="2022-12-26T09:47:30+01:00"><meta data-vue-meta="1" name="cXenseParse:pageclass" content="article"><meta data-vue-meta="1" name="cXenseParse:author" content="dpa"><meta data-vue-meta="1" name="cXenseParse:paywall" content="metered"><meta data-vue-meta="1" name="cXenseParse:indexable" content="true"><meta data-vue-meta="1" name="cXenseParse:topArticle" content="false"><meta data-vue-meta="1" name="cXenseParse:ticker" content="false"><meta data-vue-meta="1" name="cXenseParse:image" content="https://img.mittelhessen.de/wirtschaft/wirtschaft-deutschland/ah5b7a-Fachkraft/alternates/LANDSCAPE_1480/Fachkraft"><meta data-vue-meta="1" name="cXenseParse:url" content="https://www.mittelhessen.de/wirtschaft/wirtschaft-deutschland/wirtschaft-und-gewerkschaften-mehr-zuzug-nach-deutschland-2180106"><meta data-vue-meta="1" property="fb:app_id" content="2133331000316347">
        <script>
            var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
            cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
        </script>
        <script data-vue-meta="1" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.mittelhessen.de/wirtschaft/wirtschaft-deutschland/wirtschaft-und-gewerkschaften-mehr-zuzug-nach-deutschland-2180106"},"headline":"Wirtschaft und Gewerkschaften: Mehr Zuzug nach Deutschland","image":["https://img.mittelhessen.de/wirtschaft/wirtschaft-deutschland/ah5b7a-Fachkraft/alternates/GOOGLE_1200_1_1/Fachkraft","https://img.mittelhessen.de/wirtschaft/wirtschaft-deutschland/ah5b7a-Fachkraft/alternates/GOOGLE_1200_4_3/Fachkraft","https://img.mittelhessen.de/wirtschaft/wirtschaft-deutschland/ah5b7a-Fachkraft/alternates/GOOGLE_1200_16_9/Fachkraft"],"datePublished":"2022-12-26T09:47:30+01:00","dateModified":"","author":[{"@type":"Person","name":"dpa"}],"isAccessibleForFree":"True","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".storyElementWrapper__paywallContainer"},"publisher":{"@type":"Organization","name":"VRM GmbH &amp; Co. KG","legalName":"VRM GmbH &amp; Co. KG","url":"https://www.mittelhessen.de/","logo":{"@type":"ImageObject","url":"https://www.mittelhessen.de/static/editions/mh/logo.svg"},"address":{"@type":"PostalAddress","streetAddress":"Erich-Dombrowski-Straße 2","addressLocality":"Mainz","addressRegion":"Rheinland-Pfalz","postalCode":"55127","addressCountry":"DE"},"contactPoint":[{"@type":"ContactPoint","contactType":"customer service","telephone":"+496441959176","email":"leserbriefe@vrm.de","faxNumber":"+496441959292"}],"sameAs":["https://de-de.facebook.com/mittelhessen.de/","https://twitter.com/mittelhessende","https://www.instagram.com/mittelhessen.de/","https://www.youtube.com/user/mittelhessende/","https://de.linkedin.com/company/vrm","https://www.xing.com/pages/vrm"]}}</script><script data-vue-meta="1" type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.mittelhessen.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.mittelhessen.de/wirtschaft/","name":"Wirtschaft"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.mittelhessen.de/wirtschaft/wirtschaft-deutschland/","name":"Wirtschaft Deutschland"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.mittelhessen.de/wirtschaft/wirtschaft-deutschland/wirtschaft-und-gewerkschaften-mehr-zuzug-nach-deutschland-2180106","name":"Wirtschaft und Gewerkschaften: Mehr Zuzug nach Deutschland"}}]}</script>
        <meta name="api-url" content="https://sso.meine-vrm.de/api">
    <link rel="preload" href="/app/runtime.09c778f5.js" as="script"><link rel="preload" href="/app/css/framework~main.09c778f5.css" as="style"><link rel="preload" href="/app/framework~main.f3e6791a.js" as="script"><link rel="preload" href="/app/css/piano~main.09c778f5.css" as="style"><link rel="preload" href="/app/piano~main.42ca49b6.js" as="script"><link rel="preload" href="/app/css/main.09c778f5.css" as="style"><link rel="preload" href="/app/main.4796b00a.js" as="script"><link rel="preload" href="/app/css/52.09c778f5.css" as="style"><link rel="preload" href="/app/52.90111414.js" as="script"><link rel="preload" href="/app/css/58.09c778f5.css" as="style"><link rel="preload" href="/app/58.73fbc5eb.js" as="script"><link rel="preload" href="/app/css/56.09c778f5.css" as="style"><link rel="preload" href="/app/56.00fc83fb.js" as="script"><link rel="preload" href="/app/61.41234bef.js" as="script"><link rel="preload" href="/app/css/49.09c778f5.css" as="style"><link rel="preload" href="/app/49.e2150aa1.js" as="script"><link rel="preload" href="/app/css/55.09c778f5.css" as="style"><link rel="preload" href="/app/55.673e7381.js" as="script"><link rel="preload" href="/app/css/StoryPage.09c778f5.css" as="style"><link rel="preload" href="/app/StoryPage.faead204.js" as="script"><link rel="preload" href="/app/6.830e0db8.js" as="script"><link rel="preload" href="/app/css/story_paragraph.09c778f5.css" as="style"><link rel="preload" href="/app/story_paragraph.bf935637.js" as="script"><link rel="preload" href="/app/story_headline.93ee72ca.js" as="script"><link rel="preload" href="/app/css/3.09c778f5.css" as="style"><link rel="preload" href="/app/3.945c6174.js" as="script"><link rel="preload" href="/app/css/FrontPage~LastLevelPage~MyNews~SectionPage~StoryPage.09c778f5.css" as="style"><link rel="preload" href="/app/FrontPage~LastLevelPage~MyNews~SectionPage~StoryPage.c61159e2.js" as="script"><link rel="preload" href="/app/1.23721247.js" as="script"><link rel="preload" href="/app/css/51.09c778f5.css" as="style"><link rel="preload" href="/app/51.9b18c8da.js" as="script"><link rel="preload" href="/app/css/50.09c778f5.css" as="style"><link rel="preload" href="/app/50.a382f4a2.js" as="script"><link rel="prefetch" href="/app/css/53.09c778f5.css"><link rel="prefetch" href="/app/css/54.09c778f5.css"><link rel="prefetch" href="/app/css/57.09c778f5.css"><link rel="prefetch" href="/app/css/59.09c778f5.css"><link rel="prefetch" href="/app/css/CompanyOverviewPage.09c778f5.css"><link rel="prefetch" href="/app/css/CompanyPage.09c778f5.css"><link rel="prefetch" href="/app/css/FrontPage.09c778f5.css"><link rel="prefetch" href="/app/css/LastLevelPage.09c778f5.css"><link rel="prefetch" href="/app/css/MyNews.09c778f5.css"><link rel="prefetch" href="/app/css/MyNews~PlacesAndTopicsPage.09c778f5.css"><link rel="prefetch" href="/app/css/NexxPage.09c778f5.css"><link rel="prefetch" href="/app/css/NotFoundPage.09c778f5.css"><link rel="prefetch" href="/app/css/PlacesAndTopicsPage.09c778f5.css"><link rel="prefetch" href="/app/css/PlusPage.09c778f5.css"><link rel="prefetch" href="/app/css/SectionPage.09c778f5.css"><link rel="prefetch" href="/app/css/SpecialTopicsPage.09c778f5.css"><link rel="prefetch" href="/app/css/nativeAdStoryPage.09c778f5.css"><link rel="prefetch" href="/app/css/playgroundPage.09c778f5.css"><link rel="prefetch" href="/app/css/search.09c778f5.css"><link rel="prefetch" href="/app/css/story_23.09c778f5.css"><link rel="prefetch" href="/app/css/story_biallo.09c778f5.css"><link rel="prefetch" href="/app/css/story_ccewidget.09c778f5.css"><link rel="prefetch" href="/app/css/story_contentflow.09c778f5.css"><link rel="prefetch" href="/app/css/story_embed.09c778f5.css"><link rel="prefetch" href="/app/css/story_gallery.09c778f5.css"><link rel="prefetch" href="/app/css/story_glomex.09c778f5.css"><link rel="prefetch" href="/app/css/story_image.09c778f5.css"><link rel="prefetch" href="/app/css/story_infobox.09c778f5.css"><link rel="prefetch" href="/app/css/story_messengerPeople.09c778f5.css"><link rel="prefetch" href="/app/css/story_opinary.09c778f5.css"><link rel="prefetch" href="/app/css/story_thinglink.09c778f5.css"><link rel="stylesheet" href="/app/css/framework~main.09c778f5.css"><link rel="stylesheet" href="/app/css/piano~main.09c778f5.css"><link rel="stylesheet" href="/app/css/main.09c778f5.css"><link rel="stylesheet" href="/app/css/52.09c778f5.css"><link rel="stylesheet" href="/app/css/58.09c778f5.css"><link rel="stylesheet" href="/app/css/56.09c778f5.css"><link rel="stylesheet" href="/app/css/49.09c778f5.css"><link rel="stylesheet" href="/app/css/55.09c778f5.css"><link rel="stylesheet" href="/app/css/StoryPage.09c778f5.css"><link rel="stylesheet" href="/app/css/story_paragraph.09c778f5.css"><link rel="stylesheet" href="/app/css/3.09c778f5.css"><link rel="stylesheet" href="/app/css/FrontPage~LastLevelPage~MyNews~SectionPage~StoryPage.09c778f5.css"><link rel="stylesheet" href="/app/css/51.09c778f5.css"><link rel="stylesheet" href="/app/css/50.09c778f5.css"></head>
    <body>
      <!-- Consent Manager -->
      <script>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</script>
      <!-- End Consent Manager -->
      <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N5SKMB5"
                        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <!-- End Google Tag Manager (noscript) -->
      <div id="app" data-server-rendered="true" class="app pagetype-ArticlePage"><style>
    
      :root {
        --themePrimaryColor: #055fa5;
        --colorPrimary: var(--themePrimaryColor);
      }
  </style> <!----> <header><div data-testid="page-main-header" show-shadow="true" class="mainHeader" data-v-741681c9><div class="contentWrapper --fullWidth" data-v-51895e5e data-v-741681c9><div class="mainHeader__sentinel" data-v-51895e5e data-v-741681c9></div> <div class="mainHeader__shadow mainHeader__main --sticky" data-v-51895e5e data-v-741681c9><div class="mainHeader" data-v-87bebe8a data-v-741681c9><div class="mainHeader__innerWrapper" data-v-87bebe8a><div class="mainHeader__animationWrapper" data-v-87bebe8a><div class="mainHeader__left" data-v-87bebe8a><div data-testid="mainHeader-item-menu" class="iconLink" data-v-2bc79364 data-v-87bebe8a><div aria-label="Menü" role="button" title="Menü" class="iconLink__icon --stack" data-v-2bc79364><div class="iconLink__iconWrapper --clickable" data-v-2bc79364><div class="svgIcon svgIcon__light" data-v-789ba844 data-v-87bebe8a><?xml version="1.0" encoding="UTF-8"?>
<svg width="640px" height="512px" viewBox="0 0 640 512" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g>
            <rect x="0" y="0" width="640" height="512" />
            <path d="M396.517736,71.8727689 C489.055132,71.8727689 564.035471,146.853113 564.035471,239.390516 C564.035471,279.127211 550.115156,316.658379 525.244548,346.487197 L524.487545,347.388738 L523.930609,348.041241 L525.465352,348.041882 C528.561969,348.041882 531.471894,349.139065 533.762569,351.18221 L534.03445,351.431918 L534.290488,351.680907 L636.341055,453.731481 C641.140961,458.531387 641.218379,466.250311 636.573309,471.143413 L636.341055,471.381754 L628.509177,479.213633 C623.710054,484.013754 615.991143,484.091175 611.097076,479.446105 L610.858687,479.213851 L508.761686,377.115794 C506.554018,374.807153 505.266754,371.833944 505.174429,368.700388 L505.169095,368.33814 L505.168213,366.870983 L504.508916,367.431394 C475.133279,392.203712 438.181707,406.321079 398.98557,406.890349 L397.797127,406.90345 L396.517736,406.908262 C303.980339,406.908262 229,331.927918 229,239.390516 C229,146.853113 303.980339,71.8727689 396.517736,71.8727689 Z M396.517736,103.129809 C321.18575,103.129809 260.257038,164.058525 260.257038,239.390516 C260.257038,314.722507 321.18575,375.651223 396.517736,375.651223 C471.849722,375.651223 532.778433,314.722507 532.778433,239.390516 C532.778433,164.058525 471.849722,103.129809 396.517736,103.129809 Z M176.937809,284.284641 C178.537514,284.284641 179.852011,285.546815 179.916139,287.144582 C180.288082,296.411767 180.929971,305.900176 181.841909,315.609762 C182.000588,317.299249 180.72059,318.766639 179.04876,318.862635 L178.874457,318.867627 L7.75529146,318.872769 C3.68557431,318.872769 0.325989144,315.729853 0.020254266,311.651575 L0.0053714484,311.400734 L0,311.123099 L0,292.041924 C0,287.97447 3.14589178,284.61788 7.22651752,284.312486 L7.47750088,284.29762 L7.75515726,284.292255 L176.937809,284.284641 Z M193.003629,157.082565 C195.053086,157.082565 196.491122,159.102231 195.819821,161.037838 C192.677128,170.09937 189.988815,179.534489 187.755202,189.343612 C187.459855,190.640657 186.343439,191.577319 185.029358,191.656338 L184.848999,191.661751 L7.75529146,191.664936 C3.68557431,191.664936 0.325989144,188.52202 0.020254266,184.443741 L0.0053714484,184.192901 L0,183.915266 L0,164.834091 C0,160.766637 3.14589178,157.410047 7.22651752,157.104652 L7.47750088,157.089787 L7.75526158,157.084421 L193.003629,157.082565 Z M305.014824,29.8727689 C308.146601,29.8727689 309.159365,34.0825166 306.369979,35.5057902 C290.310546,43.7000561 275.784537,53.1251309 262.788186,63.780626 C262.314454,64.1690317 261.734027,64.400876 261.126781,64.4476031 L260.897963,64.4563927 L7.75529146,64.4571021 C3.68557431,64.4571021 0.325989144,61.3141862 0.020254266,57.2359081 L0.0053714484,56.9850677 L0,56.7074326 L0,37.6262576 C0,33.5588033 3.14589178,30.2022137 7.22651752,29.8968188 L7.47750088,29.8819534 L7.75525315,29.876588 L305.014824,29.8727689 Z" fill="#000000" />
        </g>
    </g>
</svg>
</div></div></div> <div role="button" data-testid="icon-link-text" class="iconLink__text --clickable --hideTextOnTablet" data-v-2bc79364><div class="iconLink__textMain paragraph --small" data-v-75489508 data-v-2bc79364>
            Menü
            </div> <!----></div> <!----></div> <div class="mainHeader__myNewsButton" data-v-87bebe8a><div data-testid="mainHeader-item-favorites" class="iconLink" data-v-2bc79364 data-v-87bebe8a><a aria-label="Meine Nachrichten" href="/meine-nachrichten/" title="Meine Nachrichten" class="iconLink__icon --stack" data-v-2bc79364><div class="iconLink__iconWrapper --clickable" data-v-2bc79364><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-heart fa-w-16" data-v-789ba844 data-v-789ba844 data-v-87bebe8a><path fill="currentColor" d="M462.3 62.7c-54.5-46.4-136-38.7-186.6 13.5L256 96.6l-19.7-20.3C195.5 34.1 113.2 8.7 49.7 62.7c-62.8 53.6-66.1 149.8-9.9 207.8l193.5 199.8c6.2 6.4 14.4 9.7 22.6 9.7 8.2 0 16.4-3.2 22.6-9.7L472 270.5c56.4-58 53.1-154.2-9.7-207.8zm-13.1 185.6L256.4 448.1 62.8 248.3c-38.4-39.6-46.4-115.1 7.7-161.2 54.8-46.8 119.2-12.9 142.8 11.5l42.7 44.1 42.7-44.1c23.2-24 88.2-58 142.8-11.5 54 46 46.1 121.5 7.7 161.2z" data-v-789ba844 data-v-789ba844></path></svg></div></a> <a href="/meine-nachrichten/" data-testid="icon-link-text" class="iconLink__text --clickable --hideTextOnTablet" data-v-2bc79364><div class="iconLink__textMain paragraph --small" data-v-75489508 data-v-2bc79364>
              Meine Nachrichten
              </div> <!----></a> <!----></div></div></div> <div class="mainHeader__middle" data-v-87bebe8a><div class="mainHeader__logo" data-v-87bebe8a><div class="mainLogo" data-v-3398c42f data-v-741681c9><a href="/" class="mainLogo__link" data-v-3398c42f><img alt="Mittelhessen" src="/static/editions/mh/logo.svg" title="Mittelhessen" data-testid="mainLogo-without-h1-img" height="60" width="300" class="mainLogo__image" data-v-3398c42f></a></div></div></div> <div class="mainHeader__right" data-v-87bebe8a><div class="mainHeader__aboIcon" data-v-87bebe8a><div data-testid="mainHeader-item-abo" class="iconLink" data-v-2bc79364 data-v-87bebe8a><div aria-label="Abo" role="button" title="Abo" class="iconLink__icon --stack" data-v-2bc79364><div class="iconLink__iconWrapper --clickable" data-v-2bc79364><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="shopping-bag" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="svg-inline--fa fa-shopping-bag fa-w-14" data-v-789ba844 data-v-789ba844 data-v-87bebe8a><path fill="currentColor" d="M352 128C352 57.421 294.579 0 224 0 153.42 0 96 57.421 96 128H0v304c0 44.183 35.817 80 80 80h288c44.183 0 80-35.817 80-80V128h-96zM224 32c52.935 0 96 43.065 96 96H128c0-52.935 43.065-96 96-96zm192 400c0 26.467-21.533 48-48 48H80c-26.467 0-48-21.533-48-48V160h64v48c0 8.837 7.164 16 16 16s16-7.163 16-16v-48h192v48c0 8.837 7.163 16 16 16s16-7.163 16-16v-48h64v272z" data-v-789ba844 data-v-789ba844></path></svg></div></div> <div role="button" data-testid="icon-link-text" class="iconLink__text --clickable --hideTextOnTablet" data-v-2bc79364><div class="iconLink__textMain paragraph --small" data-v-75489508 data-v-2bc79364>
              Abo
              </div> <!----></div> <!----></div></div> <div data-testid="mainHeader-item-user" class="iconLink" style="display:none;" data-v-2bc79364 data-v-87bebe8a><div aria-label="Profil" role="button" title="Profil" class="iconLink__icon --stack" data-v-2bc79364><div class="iconLink__iconWrapper --clickable" data-v-2bc79364><div class="userIcon mainHeader__userIcon" data-v-09e8c666 data-v-87bebe8a><svg viewBox="0 0 1 1" class="userIcon__svg" data-v-09e8c666><circle cx=".5" cy=".5" fill="#E5E5E5" r=".5" data-v-09e8c666></circle> <svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="user" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height=".6" y=".2" width=".6" x=".2" class="userIcon__defaultIcon svg-inline--fa fa-user fa-w-14" data-v-789ba844 data-v-789ba844 data-v-09e8c666><path fill="currentColor" d="M313.6 288c-28.7 0-42.5 16-89.6 16-47.1 0-60.8-16-89.6-16C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4zM416 464c0 8.8-7.2 16-16 16H48c-8.8 0-16-7.2-16-16v-41.6C32 365.9 77.9 320 134.4 320c19.6 0 39.1 16 89.6 16 50.4 0 70-16 89.6-16 56.5 0 102.4 45.9 102.4 102.4V464zM224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm0-224c52.9 0 96 43.1 96 96s-43.1 96-96 96-96-43.1-96-96 43.1-96 96-96z" data-v-789ba844 data-v-789ba844></path></svg></svg></div></div></div> <div role="button" data-testid="icon-link-text" class="iconLink__text --clickable --hideTextOnTablet" data-v-2bc79364><div class="iconLink__textMain paragraph --small" data-v-75489508 data-v-2bc79364><div class="mainHeader__firstname" data-v-75489508 data-v-87bebe8a><span data-v-75489508 data-v-87bebe8a>
                  
                </span> <!----></div></div> <!----></div> <!----></div> <div data-testid="mainHeader-item-login" class="iconLink" data-v-2bc79364 data-v-87bebe8a><div aria-label="Anmelden / Registrieren" role="button" title="Anmelden / Registrieren" class="iconLink__icon --stack" data-v-2bc79364><div class="iconLink__iconWrapper --clickable" data-v-2bc79364><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="user" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="svg-inline--fa fa-user fa-w-14" data-v-789ba844 data-v-789ba844 data-v-87bebe8a><path fill="currentColor" d="M313.6 288c-28.7 0-42.5 16-89.6 16-47.1 0-60.8-16-89.6-16C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4zM416 464c0 8.8-7.2 16-16 16H48c-8.8 0-16-7.2-16-16v-41.6C32 365.9 77.9 320 134.4 320c19.6 0 39.1 16 89.6 16 50.4 0 70-16 89.6-16 56.5 0 102.4 45.9 102.4 102.4V464zM224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm0-224c52.9 0 96 43.1 96 96s-43.1 96-96 96-96-43.1-96-96 43.1-96 96-96z" data-v-789ba844 data-v-789ba844></path></svg></div></div> <div role="button" data-testid="icon-link-text" class="iconLink__text --clickable --hideTextOnTablet" data-v-2bc79364><div class="iconLink__textMain paragraph --small" data-v-75489508 data-v-2bc79364>
            Login
            </div> <!----></div> <!----></div></div></div></div></div> <div data-v-741681c9><div class="divider solid-thin" data-v-e6563568></div> <div class="contentWrapper --page" data-v-51895e5e><div data-testid="component-context-navigation" class="articleContextNavigation" data-v-50cbdd0c><div class="gradient --hideLeft" data-v-293d30a9 data-v-50cbdd0c><div class="slider" data-v-293d30a9><div class="wrapper" data-v-293d30a9 data-v-50cbdd0c><div id="extensionEditButton" data-testid="component-context-navigation-edit-link" class="iconLink" style="display:none;" data-v-2bc79364><div role="button" class="iconLink__icon --fixedWidth --small --stack" data-v-2bc79364><div class="iconLink__iconWrapper --small --clickable" data-v-2bc79364><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="edit" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="svg-inline--fa fa-edit fa-w-18" data-v-789ba844 data-v-789ba844><path fill="currentColor" d="M417.8 315.5l20-20c3.8-3.8 10.2-1.1 10.2 4.2V464c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V112c0-26.5 21.5-48 48-48h292.3c5.3 0 8 6.5 4.2 10.2l-20 20c-1.1 1.1-2.7 1.8-4.2 1.8H48c-8.8 0-16 7.2-16 16v352c0 8.8 7.2 16 16 16h352c8.8 0 16-7.2 16-16V319.7c0-1.6.6-3.1 1.8-4.2zm145.9-191.2L251.2 436.8l-99.9 11.1c-13.4 1.5-24.7-9.8-23.2-23.2l11.1-99.9L451.7 12.3c16.4-16.4 43-16.4 59.4 0l52.6 52.6c16.4 16.4 16.4 43 0 59.4zm-93.6 48.4L403.4 106 169.8 339.5l-8.3 75.1 75.1-8.3 233.5-233.6zm71-85.2l-52.6-52.6c-3.8-3.8-10.2-4-14.1 0L426 83.3l66.7 66.7 48.4-48.4c3.9-3.8 3.9-10.2 0-14.1z" data-v-789ba844 data-v-789ba844></path></svg></div></div> <div role="button" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --small" data-v-75489508 data-v-2bc79364>
        Bearbeiten
        </div> <!----></div> <!----></div> <div data-testid="component-context-navigation-share-link" class="iconLink" data-v-2bc79364><div role="button" class="iconLink__icon --fixedWidth --small --stack" data-v-2bc79364><div class="iconLink__iconWrapper --small --clickable" data-v-2bc79364><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="share-alt" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="svg-inline--fa fa-share-alt fa-w-14" data-v-789ba844 data-v-789ba844><path fill="currentColor" d="M352 320c-28.6 0-54.2 12.5-71.8 32.3l-95.5-59.7c9.6-23.4 9.7-49.8 0-73.2l95.5-59.7c17.6 19.8 43.2 32.3 71.8 32.3 53 0 96-43 96-96S405 0 352 0s-96 43-96 96c0 13 2.6 25.3 7.2 36.6l-95.5 59.7C150.2 172.5 124.6 160 96 160c-53 0-96 43-96 96s43 96 96 96c28.6 0 54.2-12.5 71.8-32.3l95.5 59.7c-4.7 11.3-7.2 23.6-7.2 36.6 0 53 43 96 96 96s96-43 96-96c-.1-53-43.1-96-96.1-96zm0-288c35.3 0 64 28.7 64 64s-28.7 64-64 64-64-28.7-64-64 28.7-64 64-64zM96 320c-35.3 0-64-28.7-64-64s28.7-64 64-64 64 28.7 64 64-28.7 64-64 64zm256 160c-35.3 0-64-28.7-64-64s28.7-64 64-64 64 28.7 64 64-28.7 64-64 64z" data-v-789ba844 data-v-789ba844></path></svg></div></div> <div role="button" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --small" data-v-75489508 data-v-2bc79364>
        Teilen
        </div> <!----></div> <!----></div> <div data-testid="component-context-navigation-print-link" class="iconLink" data-v-2bc79364><div role="button" class="iconLink__icon --fixedWidth --small --stack" data-v-2bc79364><div class="iconLink__iconWrapper --small --clickable" data-v-2bc79364><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="print" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-print fa-w-16" data-v-789ba844 data-v-789ba844><path fill="currentColor" d="M432 192h-16v-82.75c0-8.49-3.37-16.62-9.37-22.63L329.37 9.37c-6-6-14.14-9.37-22.63-9.37H126.48C109.64 0 96 14.33 96 32v160H80c-44.18 0-80 35.82-80 80v96c0 8.84 7.16 16 16 16h80v112c0 8.84 7.16 16 16 16h288c8.84 0 16-7.16 16-16V384h80c8.84 0 16-7.16 16-16v-96c0-44.18-35.82-80-80-80zM320 45.25L370.75 96H320V45.25zM128.12 32H288v64c0 17.67 14.33 32 32 32h64v64H128.02l.1-160zM384 480H128v-96h256v96zm96-128H32v-80c0-26.47 21.53-48 48-48h352c26.47 0 48 21.53 48 48v80zm-80-88c-13.25 0-24 10.74-24 24 0 13.25 10.75 24 24 24s24-10.75 24-24c0-13.26-10.75-24-24-24z" data-v-789ba844 data-v-789ba844></path></svg></div></div> <div role="button" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --small" data-v-75489508 data-v-2bc79364>
        Drucken
        </div> <!----></div> <!----></div></div></div></div></div></div> <section data-testid="share-flyout" data-v-7077797a><!----></section></div></div> <div class="mainHeader__shadow --background" data-v-51895e5e data-v-741681c9><!----></div></div> <!----> <!----> <nav data-testid="mainHeader-sideMenu" class="sideMenu" data-v-68a823fa data-v-741681c9><div data-testid="side-menu-dnm-slideout" class="slideout__mask" style="display:none;" data-v-5b0375ac data-v-5b0375ac data-v-68a823fa><div data-testid="slideout" class="slideout__wrapper" data-v-5b0375ac><div data-testid="side-menu-dnm-slideout-content" class="sideMenu__wrapper" data-v-68a823fa><form role="search" class="placesAndTopics__searchInput" data-v-68a823fa><div class="inputField stack-l" data-v-3930ada4><label data-v-3930ada4><span data-testid="inputfield-wrapper" class="inputField__wrapper" data-v-3930ada4><input type="text" data-testid="inputfield-input" placeholder=" " value="" class="inputField__input" data-v-3930ada4> <span class="inputField__label" data-v-3930ada4>
    Ort, Thema, Artikel suchen
   <!----></span> <span data-testid="inputfield-iconwrapper" class="inputField__iconWrapper" data-v-3930ada4><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="search" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-search fa-w-16" data-v-789ba844 data-v-789ba844><path fill="currentColor" d="M508.5 468.9L387.1 347.5c-2.3-2.3-5.3-3.5-8.5-3.5h-13.2c31.5-36.5 50.6-84 50.6-136C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c52 0 99.5-19.1 136-50.6v13.2c0 3.2 1.3 6.2 3.5 8.5l121.4 121.4c4.7 4.7 12.3 4.7 17 0l22.6-22.6c4.7-4.7 4.7-12.3 0-17zM208 368c-88.4 0-160-71.6-160-160S119.6 48 208 48s160 71.6 160 160-71.6 160-160 160z" data-v-789ba844 data-v-789ba844></path></svg></span></span></label> <div data-testid="inputfield-helper-text-wrapper" class="helperText inputField__helperText" data-v-4e2f08e1 data-v-3930ada4></div></div></form> <div data-testid="menuslideout-topics" class="HorizontalList sideMenu__entry --isWrap" data-v-6de8b278 data-v-68a823fa><div data-testid="menu-topics-dnm-tag-button-0" data-v-0cf0b688><a href="/schwerpunkte/energiekrise" title="Energiekrise" class="tagButton -light" data-v-0cf0b688><!----> 
    Energiekrise
     <span class="tagButton__iconRight" data-v-0cf0b688><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="angle-right" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 512" class="svg-inline--fa fa-angle-right fa-w-6" data-v-789ba844 data-v-789ba844><path fill="currentColor" d="M187.8 264.5L41 412.5c-4.7 4.7-12.3 4.7-17 0L4.2 392.7c-4.7-4.7-4.7-12.3 0-17L122.7 256 4.2 136.3c-4.7-4.7-4.7-12.3 0-17L24 99.5c4.7-4.7 12.3-4.7 17 0l146.8 148c4.7 4.7 4.7 12.3 0 17z" data-v-789ba844 data-v-789ba844></path></svg></span></a></div><div data-testid="menu-topics-dnm-tag-button-1" data-v-0cf0b688><a href="/schwerpunkte/klima" title="Klimakrise" class="tagButton -light" data-v-0cf0b688><!----> 
    Klimakrise
     <span class="tagButton__iconRight" data-v-0cf0b688><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="angle-right" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 512" class="svg-inline--fa fa-angle-right fa-w-6" data-v-789ba844 data-v-789ba844><path fill="currentColor" d="M187.8 264.5L41 412.5c-4.7 4.7-12.3 4.7-17 0L4.2 392.7c-4.7-4.7-4.7-12.3 0-17L122.7 256 4.2 136.3c-4.7-4.7-4.7-12.3 0-17L24 99.5c4.7-4.7 12.3-4.7 17 0l146.8 148c4.7 4.7 4.7 12.3 0 17z" data-v-789ba844 data-v-789ba844></path></svg></span></a></div><div data-testid="menu-topics-dnm-tag-button-2" data-v-0cf0b688><a href="/schwerpunkte/stammplatz" title="Stammplatz" class="tagButton -light" data-v-0cf0b688><!----> 
    Stammplatz
     <span class="tagButton__iconRight" data-v-0cf0b688><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="angle-right" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 512" class="svg-inline--fa fa-angle-right fa-w-6" data-v-789ba844 data-v-789ba844><path fill="currentColor" d="M187.8 264.5L41 412.5c-4.7 4.7-12.3 4.7-17 0L4.2 392.7c-4.7-4.7-4.7-12.3 0-17L122.7 256 4.2 136.3c-4.7-4.7-4.7-12.3 0-17L24 99.5c4.7-4.7 12.3-4.7 17 0l146.8 148c4.7 4.7 4.7 12.3 0 17z" data-v-789ba844 data-v-789ba844></path></svg></span></a></div><div data-testid="menu-topics-dnm-tag-button-3" data-v-0cf0b688><a href="/schwerpunkte/wochenrueckblick" title="Wochenrückblick" class="tagButton -light" data-v-0cf0b688><!----> 
    Wochenrückblick
     <span class="tagButton__iconRight" data-v-0cf0b688><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="angle-right" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 512" class="svg-inline--fa fa-angle-right fa-w-6" data-v-789ba844 data-v-789ba844><path fill="currentColor" d="M187.8 264.5L41 412.5c-4.7 4.7-12.3 4.7-17 0L4.2 392.7c-4.7-4.7-4.7-12.3 0-17L122.7 256 4.2 136.3c-4.7-4.7-4.7-12.3 0-17L24 99.5c4.7-4.7 12.3-4.7 17 0l146.8 148c4.7 4.7 4.7 12.3 0 17z" data-v-789ba844 data-v-789ba844></path></svg></span></a></div></div> <section id="Schnellzugriff" data-testid="menuslideout-accordion-quick" class="sideMenu__entry" data-v-a627b062 data-v-68a823fa><div class="listEntry__header" data-v-a627b062><p class="headline --headline3" data-v-33ee029e data-v-a627b062>
      Schnellzugriff
    </p></div> <div data-testid="menuslideout-accordion-quick" class="listEntry__item" data-v-17e71bc3 data-v-a627b062><ul class="accordion" data-v-17e71bc3><li data-testid="accordion-item" data-v-17e71bc3><div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div> <div class="accordion__header" data-v-17e71bc3><div class="iconLink accordion__title" data-v-2bc79364 data-v-17e71bc3><a href="/" class="iconLink__icon --fixedWidth --stack" data-v-2bc79364><div class="iconLink__iconWrapper --clickable" data-v-2bc79364><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="home-alt" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" data-testid="accordion-icon-link-0" class="svg-inline--fa fa-home-alt fa-w-18" data-v-789ba844 data-v-789ba844 data-v-17e71bc3><path fill="currentColor" d="M541 229.16l-232.85-190a32.16 32.16 0 0 0-40.38 0L35 229.16a8 8 0 0 0-1.16 11.24l10.1 12.41a8 8 0 0 0 11.2 1.19L96 220.62v243a16 16 0 0 0 16 16h128a16 16 0 0 0 16-16v-128l64 .3V464a16 16 0 0 0 16 16l128-.33a16 16 0 0 0 16-16V220.62L520.86 254a8 8 0 0 0 11.25-1.16l10.1-12.41a8 8 0 0 0-1.21-11.27zm-93.11 218.59h.1l-96 .3V319.88a16.05 16.05 0 0 0-15.95-16l-96-.27a16 16 0 0 0-16.05 16v128.14H128V194.51L288 63.94l160 130.57z" data-v-789ba844 data-v-789ba844></path></svg></div></a> <a href="/" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --regular" data-v-75489508 data-v-2bc79364> 
          Startseite
        </div> <!----></a> <!----></div> <div class="accordion__toggleWrapper" data-v-17e71bc3><!----></div></div> <!----></li><li data-testid="accordion-item" data-v-17e71bc3><div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div> <div class="accordion__header" data-v-17e71bc3><div class="iconLink accordion__title" data-v-2bc79364 data-v-17e71bc3><a href="/meine-nachrichten/" class="iconLink__icon --fixedWidth --stack" data-v-2bc79364><div class="iconLink__iconWrapper --clickable" data-v-2bc79364><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-testid="accordion-icon-link-1" class="svg-inline--fa fa-heart fa-w-16" data-v-789ba844 data-v-789ba844 data-v-17e71bc3><path fill="currentColor" d="M462.3 62.7c-54.5-46.4-136-38.7-186.6 13.5L256 96.6l-19.7-20.3C195.5 34.1 113.2 8.7 49.7 62.7c-62.8 53.6-66.1 149.8-9.9 207.8l193.5 199.8c6.2 6.4 14.4 9.7 22.6 9.7 8.2 0 16.4-3.2 22.6-9.7L472 270.5c56.4-58 53.1-154.2-9.7-207.8zm-13.1 185.6L256.4 448.1 62.8 248.3c-38.4-39.6-46.4-115.1 7.7-161.2 54.8-46.8 119.2-12.9 142.8 11.5l42.7 44.1 42.7-44.1c23.2-24 88.2-58 142.8-11.5 54 46 46.1 121.5 7.7 161.2z" data-v-789ba844 data-v-789ba844></path></svg></div></a> <a href="/meine-nachrichten/" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --regular" data-v-75489508 data-v-2bc79364> 
          Meine Nachrichten
        </div> <!----></a> <!----></div> <div class="accordion__toggleWrapper" data-v-17e71bc3><!----></div></div> <!----></li><li data-testid="accordion-item" data-v-17e71bc3><div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div> <div class="accordion__header" data-v-17e71bc3><div class="iconLink accordion__title" data-v-2bc79364 data-v-17e71bc3><a href="https://www.mittelhessen.de/plus/" class="iconLink__icon --fixedWidth --stack" data-v-2bc79364><div class="iconLink__iconWrapper --clickable" data-v-2bc79364><div data-testid="accordion-icon-link-2" class="svgIcon svgIcon__light" data-v-789ba844 data-v-17e71bc3><?xml version="1.0" encoding="UTF-8"?>
<svg width="639px" height="512px" viewBox="0 0 639 512" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g>
            <rect x="0" y="0" width="639" height="512" />
            <path d="M593.397725,88.9783941 C618.580396,88.9783941 638.994985,109.399996 638.994985,134.591318 L638.994985,134.591318 L638.994985,377.860244 C638.994985,403.051566 618.580396,423.473168 593.397725,423.473168 L593.397725,423.473168 L46.2306063,423.473168 C21.047935,423.473168 0.63334637,403.051566 0.63334637,377.860244 L0.63334637,377.860244 L0.63334637,134.591318 C0.63334637,109.399996 21.047935,88.9783941 46.2306063,88.9783941 L46.2306063,88.9783941 Z M592.999552,118.978394 L45.832433,118.978394 C37.4382092,118.978394 30.6333464,125.785595 30.6333464,134.182702 L30.6333464,134.182702 L30.6333464,377.451628 C30.6333464,385.848736 37.4382092,392.655936 45.832433,392.655936 L45.832433,392.655936 L592.999552,392.655936 C601.393775,392.655936 608.198638,385.848736 608.198638,377.451628 L608.198638,377.451628 L608.198638,134.182702 C608.198638,125.785595 601.393775,118.978394 592.999552,118.978394 L592.999552,118.978394 Z M159.054326,181.093817 C193.444885,181.093817 210.127592,201.203927 210.127592,230.224449 C210.127592,234.806008 209.613513,239.897459 208.844655,244.98891 L205.506907,264.590622 C198.064062,308.884003 174.196303,328.48422 132.875471,328.48422 C126.715563,328.48422 117.733495,327.975822 108.493633,326.703334 L100.536708,371.75931 C100.024136,374.559982 99.2537706,376.850761 94.3767998,376.850761 L70.7653266,376.850761 C67.9431661,376.850761 65.8898635,375.324074 66.6587213,371.75931 L97.9708333,194.585788 C98.7411987,190.766826 100.024136,189.240138 106.184044,187.711955 C122.865244,183.638794 142.627905,181.093817 159.054326,181.093817 Z M353.869464,180.968661 C357.204814,180.968661 358.742931,182.518821 357.973119,186.396498 L343.354224,270.659305 C342.329816,277.121088 341.560004,282.031193 341.560004,286.168495 C341.560004,297.02417 345.406052,299.608276 357.204814,299.608276 C369.00207,299.608276 383.877067,293.664225 390.544754,290.302761 L408.753594,186.396498 C409.267305,183.552767 410.805422,180.968661 414.652976,180.968661 L438.247487,180.968661 C441.581331,180.968661 443.377056,182.518821 442.607244,186.396498 L419.012733,321.579249 C418.499023,324.421462 415.934991,326.748979 413.113352,326.748979 L391.056957,326.748979 C388.492926,326.748979 386.6972,324.681087 386.6972,322.095463 L386.6972,321.579249 L387.467012,316.151412 C374.899944,323.387516 360.794759,329.074979 346.431965,329.074979 C326.427399,329.074979 307.706354,318.477411 307.706354,289.786547 C307.706354,283.840978 308.218558,277.379195 309.50208,270.659305 L324.119469,186.396498 C324.633179,183.552767 326.171297,180.968661 330.274952,180.968661 L353.869464,180.968661 Z M512.862498,181.093878 C528.260761,181.093878 544.173103,182.877138 558.289935,186.442162 C561.112096,187.20663 562.652827,187.969602 561.882461,192.30059 L559.316587,206.818001 C558.802507,210.383025 557.51957,212.164788 553.412965,211.65614 C548.239486,210.895442 536.339615,209.566757 524.553142,208.942376 L523.291051,208.878231 C519.718122,208.704451 516.178155,208.599765 512.862498,208.599765 C503.364843,208.599765 493.098329,209.618557 493.098329,219.042008 C493.098329,223.3715 494.126488,226.173552 500.798968,230.757367 L530.828143,251.133206 C546.224898,261.57545 549.820439,272.017693 549.820439,283.222908 C549.820439,315.058286 523.640076,328.556906 493.098329,328.556906 C484.63034,328.556906 462.55809,327.792438 446.902034,323.462946 C443.565794,322.44565 442.539143,320.916714 443.053222,317.606014 L445.875383,302.324135 C446.387955,299.522083 447.6724,297.740319 452.035291,298.248967 C464.098821,299.777903 485.400706,301.051019 493.098329,301.051019 C505.674431,301.051019 515.172087,298.759111 515.172087,286.789428 C515.172087,282.71426 512.862498,278.893417 506.70259,274.563925 L479.753369,256.22567 C465.123965,246.29357 458.707771,236.870119 458.707771,219.806476 C458.707771,189.244214 488.222866,181.093878 512.862498,181.093878 Z M280.655145,138.291945 C283.644866,138.291945 285.38887,139.531141 284.642941,143.248729 L260.166849,282.801608 C258.515899,296.673138 260.563077,301.535863 272.714073,302.967657 C276.202081,303.378234 279.954241,302.794468 283.96455,301.659783 L286.948268,300.762485 C287.704703,300.608705 288.632237,301.637387 288.924906,303.063209 L292.14576,318.757701 C292.438429,320.185016 292.018187,321.621289 291.261751,321.775069 C291.261751,321.775069 270.549827,329.637245 257.801487,328.13528 C228.917358,324.732716 223.28275,305.186863 227.898271,279.000412 L251.756007,143.248729 C252.254294,140.522498 253.749154,138.291945 257.486306,138.291945 L280.655145,138.291945 Z M154.177356,208.586157 C144.937494,208.586157 134.158408,209.350248 129.025152,210.368538 L113.370603,299.209498 C120.299369,300.227788 131.592534,300.99188 137.750934,300.99188 C159.824692,300.99188 168.292681,284.190839 171.630428,264.590622 L174.966668,244.98891 C175.99332,239.389061 176.505892,234.296115 176.505892,229.968755 C176.505892,216.222585 170.860063,208.586157 154.177356,208.586157 Z" fill="#000000" />
        </g>
    </g>
</svg>
</div></div></a> <a href="https://www.mittelhessen.de/plus/" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --regular" data-v-75489508 data-v-2bc79364> 
          plus
        </div> <!----></a> <!----></div> <div class="accordion__toggleWrapper" data-v-17e71bc3><!----></div></div> <!----></li><li data-testid="accordion-item" data-v-17e71bc3><div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div> <div class="accordion__header" data-v-17e71bc3><div class="iconLink accordion__title" data-v-2bc79364 data-v-17e71bc3><a href="/service/e-paper" class="iconLink__icon --fixedWidth --stack" data-v-2bc79364><div class="iconLink__iconWrapper --clickable" data-v-2bc79364><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="newspaper" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" data-testid="accordion-icon-link-3" class="svg-inline--fa fa-newspaper fa-w-18" data-v-789ba844 data-v-789ba844 data-v-17e71bc3><path fill="currentColor" d="M552 64H88c-13.234 0-24 10.767-24 24v8H24c-13.255 0-24 10.745-24 24v280c0 26.51 21.49 48 48 48h504c13.233 0 24-10.767 24-24V88c0-13.233-10.767-24-24-24zM32 400V128h32v272c0 8.822-7.178 16-16 16s-16-7.178-16-16zm512 16H93.258A47.897 47.897 0 0 0 96 400V96h448v320zm-404-96h168c6.627 0 12-5.373 12-12V140c0-6.627-5.373-12-12-12H140c-6.627 0-12 5.373-12 12v168c0 6.627 5.373 12 12 12zm20-160h128v128H160V160zm-32 212v-8c0-6.627 5.373-12 12-12h168c6.627 0 12 5.373 12 12v8c0 6.627-5.373 12-12 12H140c-6.627 0-12-5.373-12-12zm224 0v-8c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v8c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0-64v-8c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v8c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0-128v-8c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v8c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0 64v-8c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v8c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12z" data-v-789ba844 data-v-789ba844></path></svg></div></a> <a href="/service/e-paper" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --regular" data-v-75489508 data-v-2bc79364> 
          E-Paper
        </div> <!----></a> <!----></div> <div class="accordion__toggleWrapper" data-v-17e71bc3><!----></div></div> <!----></li></ul> <div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div></div></section> <section id="Hauptmen" data-testid="menuslideout-accordion-main" class="sideMenu__entry" data-v-a627b062 data-v-68a823fa><div class="listEntry__header" data-v-a627b062><p class="headline --headline3" data-v-33ee029e data-v-a627b062>
      Hauptmenü
    </p></div> <div data-testid="menuslideout-accordion-quick" class="listEntry__item" data-v-17e71bc3 data-v-a627b062><ul class="accordion" data-v-17e71bc3><li data-testid="accordion-item" data-v-17e71bc3><div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div> <div class="accordion__header" data-v-17e71bc3><div class="iconLink accordion__title --removeIconLinkLeftSpacing" data-v-2bc79364 data-v-17e71bc3><!----> <a href="#" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --regular" data-v-75489508 data-v-2bc79364> 
          Lokale Nachrichten
        </div> <!----></a> <!----></div> <div class="accordion__toggleWrapper" data-v-17e71bc3><div class="accordion__toggleClickArea" data-v-17e71bc3><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="angle-up" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512" class="accordion__toggle svg-inline--fa fa-angle-up fa-w-8 --down" data-v-789ba844 data-v-789ba844 data-v-17e71bc3><path fill="currentColor" d="M136.5 185.1l116 117.8c4.7 4.7 4.7 12.3 0 17l-7.1 7.1c-4.7 4.7-12.3 4.7-17 0L128 224.7 27.6 326.9c-4.7 4.7-12.3 4.7-17 0l-7.1-7.1c-4.7-4.7-4.7-12.3 0-17l116-117.8c4.7-4.6 12.3-4.6 17 .1z" data-v-789ba844 data-v-789ba844></path></svg></div></div></div> <!----></li><li data-testid="accordion-item" data-v-17e71bc3><div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div> <div class="accordion__header" data-v-17e71bc3><div class="iconLink accordion__title --removeIconLinkLeftSpacing" data-v-2bc79364 data-v-17e71bc3><!----> <div role="button" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --regular" data-v-75489508 data-v-2bc79364> 
          Sport
        </div> <!----></div> <!----></div> <div class="accordion__toggleWrapper" data-v-17e71bc3><div class="accordion__toggleClickArea" data-v-17e71bc3><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="angle-up" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512" class="accordion__toggle svg-inline--fa fa-angle-up fa-w-8 --down" data-v-789ba844 data-v-789ba844 data-v-17e71bc3><path fill="currentColor" d="M136.5 185.1l116 117.8c4.7 4.7 4.7 12.3 0 17l-7.1 7.1c-4.7 4.7-12.3 4.7-17 0L128 224.7 27.6 326.9c-4.7 4.7-12.3 4.7-17 0l-7.1-7.1c-4.7-4.7-4.7-12.3 0-17l116-117.8c4.7-4.6 12.3-4.6 17 .1z" data-v-789ba844 data-v-789ba844></path></svg></div></div></div> <!----></li><li data-testid="accordion-item" data-v-17e71bc3><div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div> <div class="accordion__header" data-v-17e71bc3><div class="iconLink accordion__title --removeIconLinkLeftSpacing" data-v-2bc79364 data-v-17e71bc3><!----> <a href="https://www.mittelhessen.de/politik/" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --regular" data-v-75489508 data-v-2bc79364> 
          Politik
        </div> <!----></a> <!----></div> <div class="accordion__toggleWrapper" data-v-17e71bc3><!----></div></div> <!----></li><li data-testid="accordion-item" data-v-17e71bc3><div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div> <div class="accordion__header" data-v-17e71bc3><div class="iconLink accordion__title --removeIconLinkLeftSpacing" data-v-2bc79364 data-v-17e71bc3><!----> <a href="https://www.mittelhessen.de/wirtschaft/" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --regular" data-v-75489508 data-v-2bc79364> 
          Wirtschaft
        </div> <!----></a> <!----></div> <div class="accordion__toggleWrapper" data-v-17e71bc3><!----></div></div> <!----></li><li data-testid="accordion-item" data-v-17e71bc3><div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div> <div class="accordion__header" data-v-17e71bc3><div class="iconLink accordion__title --removeIconLinkLeftSpacing" data-v-2bc79364 data-v-17e71bc3><!----> <a href="https://www.mittelhessen.de/panorama/" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --regular" data-v-75489508 data-v-2bc79364> 
          Panorama
        </div> <!----></a> <!----></div> <div class="accordion__toggleWrapper" data-v-17e71bc3><!----></div></div> <!----></li><li data-testid="accordion-item" data-v-17e71bc3><div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div> <div class="accordion__header" data-v-17e71bc3><div class="iconLink accordion__title --removeIconLinkLeftSpacing" data-v-2bc79364 data-v-17e71bc3><!----> <a href="https://www.mittelhessen.de/kultur/" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --regular" data-v-75489508 data-v-2bc79364> 
          Kultur
        </div> <!----></a> <!----></div> <div class="accordion__toggleWrapper" data-v-17e71bc3><!----></div></div> <!----></li><li data-testid="accordion-item" data-v-17e71bc3><div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div> <div class="accordion__header" data-v-17e71bc3><div class="iconLink accordion__title --removeIconLinkLeftSpacing" data-v-2bc79364 data-v-17e71bc3><!----> <a href="https://www.mittelhessen.de/ratgeber/" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --regular" data-v-75489508 data-v-2bc79364> 
          Ratgeber
        </div> <!----></a> <!----></div> <div class="accordion__toggleWrapper" data-v-17e71bc3><!----></div></div> <!----></li><li data-testid="accordion-item" data-v-17e71bc3><div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div> <div class="accordion__header" data-v-17e71bc3><div class="iconLink accordion__title --removeIconLinkLeftSpacing" data-v-2bc79364 data-v-17e71bc3><!----> <a href="https://www.mittelhessen.de/orte-themen/" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --regular" data-v-75489508 data-v-2bc79364> 
          Alle Orte &amp; Themen
        </div> <!----></a> <!----></div> <div class="accordion__toggleWrapper" data-v-17e71bc3><!----></div></div> <!----></li><li data-testid="accordion-item" data-v-17e71bc3><div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div> <div class="accordion__header" data-v-17e71bc3><div class="iconLink accordion__title --removeIconLinkLeftSpacing" data-v-2bc79364 data-v-17e71bc3><!----> <a href="https://www.mittelhessen.de/sonderthemen/" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --regular" data-v-75489508 data-v-2bc79364> 
          Sonderthemen
        </div> <!----></a> <!----></div> <div class="accordion__toggleWrapper" data-v-17e71bc3><!----></div></div> <!----></li></ul> <div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div></div></section> <section id="Multimedia" data-testid="menuslideout-accordion-multimedia" class="sideMenu__entry" data-v-a627b062 data-v-68a823fa><div class="listEntry__header" data-v-a627b062><p class="headline --headline3" data-v-33ee029e data-v-a627b062>
      Multimedia
    </p></div> <div data-testid="menuslideout-accordion-quick" class="listEntry__item" data-v-17e71bc3 data-v-a627b062><ul class="accordion" data-v-17e71bc3><li data-testid="accordion-item" data-v-17e71bc3><div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div> <div class="accordion__header" data-v-17e71bc3><div class="iconLink accordion__title --removeIconLinkLeftSpacing" data-v-2bc79364 data-v-17e71bc3><!----> <a href="/service/newsletter" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --regular" data-v-75489508 data-v-2bc79364> 
          Newsletter
        </div> <!----></a> <!----></div> <div class="accordion__toggleWrapper" data-v-17e71bc3><!----></div></div> <!----></li><li data-testid="accordion-item" data-v-17e71bc3><div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div> <div class="accordion__header" data-v-17e71bc3><div class="iconLink accordion__title --removeIconLinkLeftSpacing" data-v-2bc79364 data-v-17e71bc3><!----> <a href="https://www.mittelhessen.de/service/podcast-62084" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --regular" data-v-75489508 data-v-2bc79364> 
          Podcast
        </div> <!----></a> <!----></div> <div class="accordion__toggleWrapper" data-v-17e71bc3><!----></div></div> <!----></li><li data-testid="accordion-item" data-v-17e71bc3><div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div> <div class="accordion__header" data-v-17e71bc3><div class="iconLink accordion__title --removeIconLinkLeftSpacing" data-v-2bc79364 data-v-17e71bc3><!----> <a href="https://mediathek.vrm.de" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --regular" data-v-75489508 data-v-2bc79364> 
          Mediathek
        </div> <!----></a> <!----></div> <div class="accordion__toggleWrapper" data-v-17e71bc3><!----></div></div> <!----></li><li data-testid="accordion-item" data-v-17e71bc3><div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div> <div class="accordion__header" data-v-17e71bc3><div class="iconLink accordion__title --removeIconLinkLeftSpacing" data-v-2bc79364 data-v-17e71bc3><!----> <a href="https://stories.vrm.de/" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --regular" data-v-75489508 data-v-2bc79364> 
          VRM Stories
        </div> <!----></a> <!----></div> <div class="accordion__toggleWrapper" data-v-17e71bc3><!----></div></div> <!----></li><li data-testid="accordion-item" data-v-17e71bc3><div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div> <div class="accordion__header" data-v-17e71bc3><div class="iconLink accordion__title --removeIconLinkLeftSpacing" data-v-2bc79364 data-v-17e71bc3><!----> <a href="https://www.mittelhessen.de/service/push-nachrichten-1052141" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --regular" data-v-75489508 data-v-2bc79364> 
          Push-Nachrichten
        </div> <!----></a> <!----></div> <div class="accordion__toggleWrapper" data-v-17e71bc3><!----></div></div> <!----></li><li data-testid="accordion-item" data-v-17e71bc3><div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div> <div class="accordion__header" data-v-17e71bc3><div class="iconLink accordion__title --removeIconLinkLeftSpacing" data-v-2bc79364 data-v-17e71bc3><!----> <a href="/messenger" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --regular" data-v-75489508 data-v-2bc79364> 
          Messenger-Service
        </div> <!----></a> <!----></div> <div class="accordion__toggleWrapper" data-v-17e71bc3><!----></div></div> <!----></li></ul> <div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div></div></section> <div data-v-68a823fa><!----><!----><!----></div> <section id="AngeboteServices" data-testid="menuslideout-accordion-multimedia" class="sideMenu__entry" data-v-a627b062 data-v-68a823fa><div class="listEntry__header" data-v-a627b062><p class="headline --headline3" data-v-33ee029e data-v-a627b062>
      Angebote &amp; Services
    </p></div> <div data-testid="menuslideout-accordion-quick" class="listEntry__item" data-v-17e71bc3 data-v-a627b062><ul class="accordion" data-v-17e71bc3><li data-testid="accordion-item" data-v-17e71bc3><div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div> <div class="accordion__header" data-v-17e71bc3><div class="iconLink accordion__title" data-v-2bc79364 data-v-17e71bc3><a href="/abo" class="iconLink__icon --fixedWidth --stack" data-v-2bc79364><div class="iconLink__iconWrapper --clickable" data-v-2bc79364><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="shield-check" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-testid="accordion-icon-link-0" class="svg-inline--fa fa-shield-check fa-w-16" data-v-789ba844 data-v-789ba844 data-v-17e71bc3><path fill="currentColor" d="M466.5 83.7l-192-80a48.15 48.15 0 0 0-36.9 0l-192 80C27.7 91.1 16 108.6 16 128c0 198.5 114.5 335.7 221.5 380.3 11.8 4.9 25.1 4.9 36.9 0C360.1 472.6 496 349.3 496 128c0-19.4-11.7-36.9-29.5-44.3zM262.2 478.8c-4 1.6-8.4 1.6-12.3 0C152 440 48 304 48 128c0-6.5 3.9-12.3 9.8-14.8l192-80c3.9-1.6 8.4-1.6 12.3 0l192 80c6 2.5 9.9 8.3 9.8 14.8.1 176-103.9 312-201.7 350.8zm136.2-325c-4.7-4.7-12.3-4.7-17-.1L218 315.8l-69-69.5c-4.7-4.7-12.3-4.7-17-.1l-8.5 8.5c-4.7 4.7-4.7 12.3-.1 17l85.9 86.6c4.7 4.7 12.3 4.7 17 .1l180.5-179c4.7-4.7 4.7-12.3.1-17z" data-v-789ba844 data-v-789ba844></path></svg></div></a> <a href="/abo" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --regular" data-v-75489508 data-v-2bc79364> 
          Abo
        </div> <!----></a> <!----></div> <div class="accordion__toggleWrapper" data-v-17e71bc3><!----></div></div> <!----></li><li data-testid="accordion-item" data-v-17e71bc3><div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div> <div class="accordion__header" data-v-17e71bc3><div class="iconLink accordion__title" data-v-2bc79364 data-v-17e71bc3><div role="button" class="iconLink__icon --fixedWidth --stack" data-v-2bc79364><div class="iconLink__iconWrapper --clickable" data-v-2bc79364><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="question-circle" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-testid="accordion-icon-link-1" class="svg-inline--fa fa-question-circle fa-w-16" data-v-789ba844 data-v-789ba844 data-v-17e71bc3><path fill="currentColor" d="M256 340c-15.464 0-28 12.536-28 28s12.536 28 28 28 28-12.536 28-28-12.536-28-28-28zm7.67-24h-16c-6.627 0-12-5.373-12-12v-.381c0-70.343 77.44-63.619 77.44-107.408 0-20.016-17.761-40.211-57.44-40.211-29.144 0-44.265 9.649-59.211 28.692-3.908 4.98-11.054 5.995-16.248 2.376l-13.134-9.15c-5.625-3.919-6.86-11.771-2.645-17.177C185.658 133.514 210.842 116 255.67 116c52.32 0 97.44 29.751 97.44 80.211 0 67.414-77.44 63.849-77.44 107.408V304c0 6.627-5.373 12-12 12zM256 40c118.621 0 216 96.075 216 216 0 119.291-96.61 216-216 216-119.244 0-216-96.562-216-216 0-119.203 96.602-216 216-216m0-32C119.043 8 8 119.083 8 256c0 136.997 111.043 248 248 248s248-111.003 248-248C504 119.083 392.957 8 256 8z" data-v-789ba844 data-v-789ba844></path></svg></div></div> <div role="button" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --regular" data-v-75489508 data-v-2bc79364> 
          Services &amp; Hilfe
        </div> <!----></div> <!----></div> <div class="accordion__toggleWrapper" data-v-17e71bc3><div class="accordion__toggleClickArea" data-v-17e71bc3><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="angle-up" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512" class="accordion__toggle svg-inline--fa fa-angle-up fa-w-8 --down" data-v-789ba844 data-v-789ba844 data-v-17e71bc3><path fill="currentColor" d="M136.5 185.1l116 117.8c4.7 4.7 4.7 12.3 0 17l-7.1 7.1c-4.7 4.7-12.3 4.7-17 0L128 224.7 27.6 326.9c-4.7 4.7-12.3 4.7-17 0l-7.1-7.1c-4.7-4.7-4.7-12.3 0-17l116-117.8c4.7-4.6 12.3-4.6 17 .1z" data-v-789ba844 data-v-789ba844></path></svg></div></div></div> <!----></li><li data-testid="accordion-item" data-v-17e71bc3><div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div> <div class="accordion__header" data-v-17e71bc3><div class="iconLink accordion__title" data-v-2bc79364 data-v-17e71bc3><div role="button" class="iconLink__icon --fixedWidth --stack" data-v-2bc79364><div class="iconLink__iconWrapper --clickable" data-v-2bc79364><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="sliders-v-square" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" data-testid="accordion-icon-link-2" class="svg-inline--fa fa-sliders-v-square fa-w-14" data-v-789ba844 data-v-789ba844 data-v-17e71bc3><path fill="currentColor" d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48zm16 400c0 8.8-7.2 16-16 16H48c-8.8 0-16-7.2-16-16V80c0-8.8 7.2-16 16-16h352c8.8 0 16 7.2 16 16v352zM200 160h-40v-32c0-6.6-5.4-12-12-12h-8c-6.6 0-12 5.4-12 12v32H88c-13.2 0-24 10.8-24 24v48c0 13.2 10.8 24 24 24h40v116c0 6.6 5.4 12 12 12h8c6.6 0 12-5.4 12-12V256h40c13.2 0 24-10.8 24-24v-48c0-13.2-10.8-24-24-24zm-8 64H96v-32h96v32zm168 32h-40V128c0-6.6-5.4-12-12-12h-8c-6.6 0-12 5.4-12 12v128h-40c-13.2 0-24 10.8-24 24v48c0 13.2 10.8 24 24 24h40v20c0 6.6 5.4 12 12 12h8c6.6 0 12-5.4 12-12v-20h40c13.2 0 24-10.8 24-24v-48c0-13.2-10.8-24-24-24zm-8 64h-96v-32h96v32z" data-v-789ba844 data-v-789ba844></path></svg></div></div> <div role="button" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --regular" data-v-75489508 data-v-2bc79364> 
          Cookie-Einstellungen
        </div> <!----></div> <!----></div> <div class="accordion__toggleWrapper" data-v-17e71bc3><div class="accordion__toggleClickArea" data-v-17e71bc3><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="angle-up" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512" class="accordion__toggle svg-inline--fa fa-angle-up fa-w-8 --down" data-v-789ba844 data-v-789ba844 data-v-17e71bc3><path fill="currentColor" d="M136.5 185.1l116 117.8c4.7 4.7 4.7 12.3 0 17l-7.1 7.1c-4.7 4.7-12.3 4.7-17 0L128 224.7 27.6 326.9c-4.7 4.7-12.3 4.7-17 0l-7.1-7.1c-4.7-4.7-4.7-12.3 0-17l116-117.8c4.7-4.6 12.3-4.6 17 .1z" data-v-789ba844 data-v-789ba844></path></svg></div></div></div> <!----></li><li data-testid="accordion-item" data-v-17e71bc3><div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div> <div class="accordion__header" data-v-17e71bc3><div class="iconLink accordion__title" data-v-2bc79364 data-v-17e71bc3><a href="https://www.mittelhessen.de/service/push-nachrichten-1052141" class="iconLink__icon --fixedWidth --stack" data-v-2bc79364><div class="iconLink__iconWrapper --clickable" data-v-2bc79364><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="sliders-v-square" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" data-testid="accordion-icon-link-3" class="svg-inline--fa fa-sliders-v-square fa-w-14" data-v-789ba844 data-v-789ba844 data-v-17e71bc3><path fill="currentColor" d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48zm16 400c0 8.8-7.2 16-16 16H48c-8.8 0-16-7.2-16-16V80c0-8.8 7.2-16 16-16h352c8.8 0 16 7.2 16 16v352zM200 160h-40v-32c0-6.6-5.4-12-12-12h-8c-6.6 0-12 5.4-12 12v32H88c-13.2 0-24 10.8-24 24v48c0 13.2 10.8 24 24 24h40v116c0 6.6 5.4 12 12 12h8c6.6 0 12-5.4 12-12V256h40c13.2 0 24-10.8 24-24v-48c0-13.2-10.8-24-24-24zm-8 64H96v-32h96v32zm168 32h-40V128c0-6.6-5.4-12-12-12h-8c-6.6 0-12 5.4-12 12v128h-40c-13.2 0-24 10.8-24 24v48c0 13.2 10.8 24 24 24h40v20c0 6.6 5.4 12 12 12h8c6.6 0 12-5.4 12-12v-20h40c13.2 0 24-10.8 24-24v-48c0-13.2-10.8-24-24-24zm-8 64h-96v-32h96v32z" data-v-789ba844 data-v-789ba844></path></svg></div></a> <a href="https://www.mittelhessen.de/service/push-nachrichten-1052141" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --regular" data-v-75489508 data-v-2bc79364> 
          Push-Nachrichten
        </div> <!----></a> <!----></div> <div class="accordion__toggleWrapper" data-v-17e71bc3><!----></div></div> <!----></li><li data-testid="accordion-item" data-v-17e71bc3><div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div> <div class="accordion__header" data-v-17e71bc3><div class="iconLink accordion__title" data-v-2bc79364 data-v-17e71bc3><div role="button" class="iconLink__icon --fixedWidth --stack" data-v-2bc79364><div class="iconLink__iconWrapper --clickable" data-v-2bc79364><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="newspaper" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" data-testid="accordion-icon-link-4" class="svg-inline--fa fa-newspaper fa-w-18" data-v-789ba844 data-v-789ba844 data-v-17e71bc3><path fill="currentColor" d="M552 64H88c-13.234 0-24 10.767-24 24v8H24c-13.255 0-24 10.745-24 24v280c0 26.51 21.49 48 48 48h504c13.233 0 24-10.767 24-24V88c0-13.233-10.767-24-24-24zM32 400V128h32v272c0 8.822-7.178 16-16 16s-16-7.178-16-16zm512 16H93.258A47.897 47.897 0 0 0 96 400V96h448v320zm-404-96h168c6.627 0 12-5.373 12-12V140c0-6.627-5.373-12-12-12H140c-6.627 0-12 5.373-12 12v168c0 6.627 5.373 12 12 12zm20-160h128v128H160V160zm-32 212v-8c0-6.627 5.373-12 12-12h168c6.627 0 12 5.373 12 12v8c0 6.627-5.373 12-12 12H140c-6.627 0-12-5.373-12-12zm224 0v-8c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v8c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0-64v-8c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v8c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0-128v-8c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v8c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0 64v-8c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v8c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12z" data-v-789ba844 data-v-789ba844></path></svg></div></div> <a href="#" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --regular" data-v-75489508 data-v-2bc79364> 
          Redaktionelle Angebote
        </div> <!----></a> <!----></div> <div class="accordion__toggleWrapper" data-v-17e71bc3><div class="accordion__toggleClickArea" data-v-17e71bc3><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="angle-up" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512" class="accordion__toggle svg-inline--fa fa-angle-up fa-w-8 --down" data-v-789ba844 data-v-789ba844 data-v-17e71bc3><path fill="currentColor" d="M136.5 185.1l116 117.8c4.7 4.7 4.7 12.3 0 17l-7.1 7.1c-4.7 4.7-12.3 4.7-17 0L128 224.7 27.6 326.9c-4.7 4.7-12.3 4.7-17 0l-7.1-7.1c-4.7-4.7-4.7-12.3 0-17l116-117.8c4.7-4.6 12.3-4.6 17 .1z" data-v-789ba844 data-v-789ba844></path></svg></div></div></div> <!----></li><li data-testid="accordion-item" data-v-17e71bc3><div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div> <div class="accordion__header" data-v-17e71bc3><div class="iconLink accordion__title" data-v-2bc79364 data-v-17e71bc3><div role="button" class="iconLink__icon --fixedWidth --stack" data-v-2bc79364><div class="iconLink__iconWrapper --clickable" data-v-2bc79364><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="shopping-bag" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" data-testid="accordion-icon-link-5" class="svg-inline--fa fa-shopping-bag fa-w-14" data-v-789ba844 data-v-789ba844 data-v-17e71bc3><path fill="currentColor" d="M352 128C352 57.421 294.579 0 224 0 153.42 0 96 57.421 96 128H0v304c0 44.183 35.817 80 80 80h288c44.183 0 80-35.817 80-80V128h-96zM224 32c52.935 0 96 43.065 96 96H128c0-52.935 43.065-96 96-96zm192 400c0 26.467-21.533 48-48 48H80c-26.467 0-48-21.533-48-48V160h64v48c0 8.837 7.164 16 16 16s16-7.163 16-16v-48h192v48c0 8.837 7.163 16 16 16s16-7.163 16-16v-48h64v272z" data-v-789ba844 data-v-789ba844></path></svg></div></div> <a href="#" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --regular" data-v-75489508 data-v-2bc79364> 
          Weitere Verlagsangebote
        </div> <!----></a> <!----></div> <div class="accordion__toggleWrapper" data-v-17e71bc3><div class="accordion__toggleClickArea" data-v-17e71bc3><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="angle-up" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512" class="accordion__toggle svg-inline--fa fa-angle-up fa-w-8 --down" data-v-789ba844 data-v-789ba844 data-v-17e71bc3><path fill="currentColor" d="M136.5 185.1l116 117.8c4.7 4.7 4.7 12.3 0 17l-7.1 7.1c-4.7 4.7-12.3 4.7-17 0L128 224.7 27.6 326.9c-4.7 4.7-12.3 4.7-17 0l-7.1-7.1c-4.7-4.7-4.7-12.3 0-17l116-117.8c4.7-4.6 12.3-4.6 17 .1z" data-v-789ba844 data-v-789ba844></path></svg></div></div></div> <!----></li><li data-testid="accordion-item" data-v-17e71bc3><div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div> <div class="accordion__header" data-v-17e71bc3><div class="iconLink accordion__title" data-v-2bc79364 data-v-17e71bc3><div role="button" class="iconLink__icon --fixedWidth --stack" data-v-2bc79364><div class="iconLink__iconWrapper --clickable" data-v-2bc79364><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="ad" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-testid="accordion-icon-link-6" class="svg-inline--fa fa-ad fa-w-16" data-v-789ba844 data-v-789ba844 data-v-17e71bc3><path fill="currentColor" d="M464 64H48C21.5 64 0 85.5 0 112v288c0 26.5 21.5 48 48 48h416c26.5 0 48-21.5 48-48V112c0-26.5-21.5-48-48-48zm16 336c0 8.82-7.18 16-16 16H48c-8.82 0-16-7.18-16-16V112c0-8.82 7.18-16 16-16h416c8.82 0 16 7.18 16 16v288zm-72-240h-16c-4.42 0-8 3.58-8 8v64.88c-9.45-5.5-20.28-8.88-32-8.88-35.35 0-64 28.65-64 64s28.65 64 64 64c11.72 0 22.55-3.38 32-8.88v.88c0 4.42 3.58 8 8 8h16c4.42 0 8-3.58 8-8V168c0-4.42-3.58-8-8-8zm-56 160c-17.64 0-32-14.36-32-32s14.36-32 32-32 32 14.36 32 32-14.36 32-32 32zM196.97 165.13a8.007 8.007 0 0 0-7.47-5.13h-27.01c-3.31 0-6.28 2.04-7.47 5.13l-67.69 176C85.31 346.37 89.18 352 94.8 352h17.15c3.31 0 6.28-2.04 7.47-5.13L142.07 288h67.86l22.64 58.87a8.007 8.007 0 0 0 7.47 5.13h17.15c5.62 0 9.48-5.63 7.47-10.87l-67.69-176zM154.37 256L176 199.77 197.63 256h-43.26z" data-v-789ba844 data-v-789ba844></path></svg></div></div> <div role="button" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --regular" data-v-75489508 data-v-2bc79364> 
          Anzeigen
        </div> <!----></div> <!----></div> <div class="accordion__toggleWrapper" data-v-17e71bc3><div class="accordion__toggleClickArea" data-v-17e71bc3><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="angle-up" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512" class="accordion__toggle svg-inline--fa fa-angle-up fa-w-8 --down" data-v-789ba844 data-v-789ba844 data-v-17e71bc3><path fill="currentColor" d="M136.5 185.1l116 117.8c4.7 4.7 4.7 12.3 0 17l-7.1 7.1c-4.7 4.7-12.3 4.7-17 0L128 224.7 27.6 326.9c-4.7 4.7-12.3 4.7-17 0l-7.1-7.1c-4.7-4.7-4.7-12.3 0-17l116-117.8c4.7-4.6 12.3-4.6 17 .1z" data-v-789ba844 data-v-789ba844></path></svg></div></div></div> <!----></li><li data-testid="accordion-item" data-v-17e71bc3><div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div> <div class="accordion__header" data-v-17e71bc3><div class="iconLink accordion__title" data-v-2bc79364 data-v-17e71bc3><div role="button" class="iconLink__icon --fixedWidth --stack" data-v-2bc79364><div class="iconLink__iconWrapper --clickable" data-v-2bc79364><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="hands-helping" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512" data-testid="accordion-icon-link-7" class="svg-inline--fa fa-hands-helping fa-w-20" data-v-789ba844 data-v-789ba844 data-v-17e71bc3><path fill="currentColor" d="M638.9 209.7l-8-13.9c-2.2-3.8-7.1-5.1-10.9-2.9l-108 63V240c0-26.5-21.5-48-48-48H320v62.2c0 16-10.9 30.8-26.6 33.3-20 3.3-37.4-12.2-37.4-31.6v-94.3c0-13.8 7.1-26.6 18.8-33.9l33.4-20.9c11.4-7.1 24.6-10.9 38.1-10.9h103.2l118.5-67c3.8-2.2 5.2-7.1 3-10.9l-8-14c-2.2-3.8-7.1-5.2-10.9-3l-111 63h-94.7c-19.5 0-38.6 5.5-55.1 15.8l-33.5 20.9c-17.5 11-28.7 28.6-32.2 48.5l-62.5 37c-21.6 13-35.1 36.7-35.1 61.9v38.6L4 357.1c-3.8 2.2-5.2 7.1-3 10.9l8 13.9c2.2 3.8 7.1 5.2 10.9 3L160 305.3v-57.2c0-14 7.5-27.2 19.4-34.4l44.6-26.4v65.9c0 33.4 24.3 63.3 57.6 66.5 38.1 3.7 70.4-26.3 70.4-63.7v-32h112c8.8 0 16 7.2 16 16v32c0 8.8-7.2 16-16 16h-24v36c0 19.8-16 35.8-35.8 35.8h-16.1v16c0 22.2-18 40.2-40.2 40.2H238.5l-115.6 67.3c-3.8 2.2-5.1 7.1-2.9 10.9l8 13.8c2.2 3.8 7.1 5.1 10.9 2.9L247.1 448h100.8c34.8 0 64-24.8 70.8-57.7 30.4-6.7 53.3-33.9 53.3-66.3v-4.7c13.6-2.3 24.6-10.6 31.8-21.7l132.2-77c3.8-2.2 5.1-7.1 2.9-10.9z" data-v-789ba844 data-v-789ba844></path></svg></div></div> <div role="button" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --regular" data-v-75489508 data-v-2bc79364> 
          Regionale Partner
        </div> <!----></div> <!----></div> <div class="accordion__toggleWrapper" data-v-17e71bc3><div class="accordion__toggleClickArea" data-v-17e71bc3><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="angle-up" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512" class="accordion__toggle svg-inline--fa fa-angle-up fa-w-8 --down" data-v-789ba844 data-v-789ba844 data-v-17e71bc3><path fill="currentColor" d="M136.5 185.1l116 117.8c4.7 4.7 4.7 12.3 0 17l-7.1 7.1c-4.7 4.7-12.3 4.7-17 0L128 224.7 27.6 326.9c-4.7 4.7-12.3 4.7-17 0l-7.1-7.1c-4.7-4.7-4.7-12.3 0-17l116-117.8c4.7-4.6 12.3-4.6 17 .1z" data-v-789ba844 data-v-789ba844></path></svg></div></div></div> <!----></li><li data-testid="accordion-item" data-v-17e71bc3><div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div> <div class="accordion__header" data-v-17e71bc3><div class="iconLink accordion__title" data-v-2bc79364 data-v-17e71bc3><div role="button" class="iconLink__icon --fixedWidth --stack" data-v-2bc79364><div class="iconLink__iconWrapper --clickable" data-v-2bc79364><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="briefcase" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-testid="accordion-icon-link-8" class="svg-inline--fa fa-briefcase fa-w-16" data-v-789ba844 data-v-789ba844 data-v-17e71bc3><path fill="currentColor" d="M464 128H352V56c0-13.26-10.74-24-24-24H184c-13.26 0-24 10.74-24 24v72H48c-26.51 0-48 21.49-48 48v256c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V176c0-26.51-21.49-48-48-48zM192 64h128v64H192V64zm288 368c0 8.82-7.18 16-16 16H48c-8.82 0-16-7.18-16-16V288h160v40c0 13.25 10.75 24 24 24h80c13.25 0 24-10.75 24-24v-40h160v144zM224 320v-32h64v32h-64zm256-64H32v-80c0-8.82 7.18-16 16-16h416c8.82 0 16 7.18 16 16v80z" data-v-789ba844 data-v-789ba844></path></svg></div></div> <div role="button" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --regular" data-v-75489508 data-v-2bc79364> 
          Karriere &amp; Jobs
        </div> <!----></div> <!----></div> <div class="accordion__toggleWrapper" data-v-17e71bc3><div class="accordion__toggleClickArea" data-v-17e71bc3><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="angle-up" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512" class="accordion__toggle svg-inline--fa fa-angle-up fa-w-8 --down" data-v-789ba844 data-v-789ba844 data-v-17e71bc3><path fill="currentColor" d="M136.5 185.1l116 117.8c4.7 4.7 4.7 12.3 0 17l-7.1 7.1c-4.7 4.7-12.3 4.7-17 0L128 224.7 27.6 326.9c-4.7 4.7-12.3 4.7-17 0l-7.1-7.1c-4.7-4.7-4.7-12.3 0-17l116-117.8c4.7-4.6 12.3-4.6 17 .1z" data-v-789ba844 data-v-789ba844></path></svg></div></div></div> <!----></li><li data-testid="accordion-item" data-v-17e71bc3><div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div> <div class="accordion__header" data-v-17e71bc3><div class="iconLink accordion__title" data-v-2bc79364 data-v-17e71bc3><a href="/service/datenschutz" class="iconLink__icon --fixedWidth --stack" data-v-2bc79364><div class="iconLink__iconWrapper --clickable" data-v-2bc79364><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="fingerprint" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-testid="accordion-icon-link-9" class="svg-inline--fa fa-fingerprint fa-w-16" data-v-789ba844 data-v-789ba844 data-v-17e71bc3><path fill="currentColor" d="M256 169.92c-28.28.41-52.84 9.62-71.37 28.17-18 18-27.69 41.94-27.28 67.44.78 50.23-3.91 100.5-14 149.39-1.81 8.66 3.78 17.12 12.41 18.91 8.5 1.66 17.09-3.77 18.91-12.44 10.56-51.17 15.5-103.78 14.69-156.35-.25-16.77 6.09-32.5 17.91-44.31 18.66-18.66 42.27-18.8 48.75-18.8 37.12.55 66.41 30.19 66.97 66.06.78 50.37-2.97 100.86-11.12 150.06-1.44 8.72 4.44 16.95 13.16 18.39.91.16 1.78.22 2.66.22 7.69 0 14.47-5.55 15.75-13.39 8.47-51.08 12.34-103.48 11.56-155.79-.87-53-44.81-96.76-99-97.56zm-.09 86.09c-8.84.14-15.87 7.41-15.75 16.25 1.12 73.39-8.22 144.99-27.78 215.07l-1.22 4.33c-1.85 6.63 1.74 20.34 15.41 20.34 7 0 13.41-4.61 15.41-11.66l1.22-4.37c20.41-73.08 30.16-147.74 28.97-224.21-.14-8.84-8.23-15.9-16.26-15.75zM112.66 149.79c-25.19 30.98-38.72 70.11-38.09 110.15.62 39.56-2.62 79.14-9.59 117.61-1.56 8.7 4.19 17.03 12.91 18.61.97.17 1.91.25 2.87.25 7.56 0 14.31-5.42 15.72-13.14 7.34-40.53 10.72-82.18 10.09-123.82-.53-33.01 10.19-63.95 30.91-89.47 5.59-6.86 4.53-16.94-2.31-22.51-6.85-5.55-16.91-4.57-22.51 2.32zm399.22 103.03c-.25-16.5-2.19-33.03-5.75-49.14-1.91-8.61-10.34-14-19.06-12.17-8.62 1.91-14.09 10.44-12.19 19.08 3.09 14 4.78 28.39 5 42.73.12 7.66.16 15.31.09 22.97-.06 8.83 7.03 16.05 15.87 16.12h.12c8.78 0 15.94-7.08 16-15.87.07-7.91.04-15.81-.08-23.72zM252.6.05C182.63-1.29 118.32 24.88 70.32 72.91 24.04 119.22-.87 180.76.16 246.2c.12 7.55.06 15.09-.16 22.62-.25 8.83 6.72 16.2 15.56 16.45H16c8.62 0 15.75-6.87 16-15.55.22-8 .28-16.02.16-24.03-.9-56.69 20.69-110.04 60.78-150.16 41.78-41.84 98.9-64.37 159.15-63.48 74.69 1.09 144.87 38.23 187.75 99.32 5.12 7.23 15.12 8.97 22.28 3.91 7.25-5.08 9-15.05 3.91-22.28C417.28 43.52 337.5 1.3 252.6.05zm1.28 84.93a182.36 182.36 0 0 0-45.19 4.91c-8.59 2.03-13.91 10.66-11.87 19.26 2.03 8.58 10.75 13.87 19.25 11.86 12.12-2.86 25.09-4.25 37.31-4.03 82.78 1.22 151.12 67.56 152.37 147.89.62 39.65-1.34 79.59-5.81 118.7-1 8.78 5.31 16.7 14.09 17.7.62.08 1.22.11 1.84.11 8 0 14.94-6.02 15.87-14.19 4.62-40.47 6.62-81.79 6-122.82-1.49-97.44-83.99-177.92-183.86-179.39z" data-v-789ba844 data-v-789ba844></path></svg></div></a> <a href="/service/datenschutz" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --regular" data-v-75489508 data-v-2bc79364> 
          Datenschutz
        </div> <!----></a> <!----></div> <div class="accordion__toggleWrapper" data-v-17e71bc3><!----></div></div> <!----></li><li data-testid="accordion-item" data-v-17e71bc3><div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div> <div class="accordion__header" data-v-17e71bc3><div class="iconLink accordion__title" data-v-2bc79364 data-v-17e71bc3><a href="https://www.mittelhessen.de/service/impressum-48036" class="iconLink__icon --fixedWidth --stack" data-v-2bc79364><div class="iconLink__iconWrapper --clickable" data-v-2bc79364><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="file-alt" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512" data-testid="accordion-icon-link-10" class="svg-inline--fa fa-file-alt fa-w-12" data-v-789ba844 data-v-789ba844 data-v-17e71bc3><path fill="currentColor" d="M369.9 97.9L286 14C277 5 264.8-.1 252.1-.1H48C21.5 0 0 21.5 0 48v416c0 26.5 21.5 48 48 48h288c26.5 0 48-21.5 48-48V131.9c0-12.7-5.1-25-14.1-34zm-22.6 22.7c2.1 2.1 3.5 4.6 4.2 7.4H256V32.5c2.8.7 5.3 2.1 7.4 4.2l83.9 83.9zM336 480H48c-8.8 0-16-7.2-16-16V48c0-8.8 7.2-16 16-16h176v104c0 13.3 10.7 24 24 24h104v304c0 8.8-7.2 16-16 16zm-48-244v8c0 6.6-5.4 12-12 12H108c-6.6 0-12-5.4-12-12v-8c0-6.6 5.4-12 12-12h168c6.6 0 12 5.4 12 12zm0 64v8c0 6.6-5.4 12-12 12H108c-6.6 0-12-5.4-12-12v-8c0-6.6 5.4-12 12-12h168c6.6 0 12 5.4 12 12zm0 64v8c0 6.6-5.4 12-12 12H108c-6.6 0-12-5.4-12-12v-8c0-6.6 5.4-12 12-12h168c6.6 0 12 5.4 12 12z" data-v-789ba844 data-v-789ba844></path></svg></div></a> <a href="https://www.mittelhessen.de/service/impressum-48036" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --regular" data-v-75489508 data-v-2bc79364> 
          Impressum
        </div> <!----></a> <!----></div> <div class="accordion__toggleWrapper" data-v-17e71bc3><!----></div></div> <!----></li></ul> <div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div></div></section> <div class="socialMedia sideMenu__entry --sidebar" data-v-1b7445aa data-v-68a823fa><p data-testid="social-media-headline" class="headline --headline3" data-v-33ee029e data-v-1b7445aa>
    Folgen Sie uns!
  </p> <ul class="socialMedia__iconList" data-v-1b7445aa><li class="socialMedia__icon --sidebar" data-v-1b7445aa><a href="https://de-de.facebook.com/mittelhessen.de/" data-testid="social-media-profile" rel="noopener" target="_blank" data-v-1b7445aa><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" class="svg-inline--fa fa-facebook-f fa-w-10" data-v-789ba844 data-v-789ba844 data-v-1b7445aa><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" data-v-789ba844 data-v-789ba844></path></svg></a></li><li class="socialMedia__icon --sidebar" data-v-1b7445aa><a href="https://twitter.com/mittelhessende" data-testid="social-media-profile" rel="noopener" target="_blank" data-v-1b7445aa><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-twitter fa-w-16" data-v-789ba844 data-v-789ba844 data-v-1b7445aa><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" data-v-789ba844 data-v-789ba844></path></svg></a></li><li class="socialMedia__icon --sidebar" data-v-1b7445aa><a href="https://www.instagram.com/mittelhessen.de/" data-testid="social-media-profile" rel="noopener" target="_blank" data-v-1b7445aa><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="svg-inline--fa fa-instagram fa-w-14" data-v-789ba844 data-v-789ba844 data-v-1b7445aa><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z" data-v-789ba844 data-v-789ba844></path></svg></a></li><li class="socialMedia__icon --sidebar" data-v-1b7445aa><a href="https://www.youtube.com/user/mittelhessende/" data-testid="social-media-profile" rel="noopener" target="_blank" data-v-1b7445aa><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="youtube" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="svg-inline--fa fa-youtube fa-w-18" data-v-789ba844 data-v-789ba844 data-v-1b7445aa><path fill="currentColor" d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z" data-v-789ba844 data-v-789ba844></path></svg></a></li><li class="socialMedia__icon --sidebar" data-v-1b7445aa><a href="https://de.linkedin.com/company/vrm" data-testid="social-media-profile" rel="noopener" target="_blank" data-v-1b7445aa><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="linkedin" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="svg-inline--fa fa-linkedin fa-w-14" data-v-789ba844 data-v-789ba844 data-v-1b7445aa><path fill="currentColor" d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z" data-v-789ba844 data-v-789ba844></path></svg></a></li><li class="socialMedia__icon --sidebar" data-v-1b7445aa><a href="https://www.xing.com/pages/vrm" data-testid="social-media-profile" rel="noopener" target="_blank" data-v-1b7445aa><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="xing" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512" class="svg-inline--fa fa-xing fa-w-12" data-v-789ba844 data-v-789ba844 data-v-1b7445aa><path fill="currentColor" d="M162.7 210c-1.8 3.3-25.2 44.4-70.1 123.5-4.9 8.3-10.8 12.5-17.7 12.5H9.8c-7.7 0-12.1-7.5-8.5-14.4l69-121.3c.2 0 .2-.1 0-.3l-43.9-75.6c-4.3-7.8.3-14.1 8.5-14.1H100c7.3 0 13.3 4.1 18 12.2l44.7 77.5zM382.6 46.1l-144 253v.3L330.2 466c3.9 7.1.2 14.1-8.5 14.1h-65.2c-7.6 0-13.6-4-18-12.2l-92.4-168.5c3.3-5.8 51.5-90.8 144.8-255.2 4.6-8.1 10.4-12.2 17.5-12.2h65.7c8 0 12.3 6.7 8.5 14.1z" data-v-789ba844 data-v-789ba844></path></svg></a></li></ul></div> <aside class="designLogo sideMenu__designLogo sideMenu__entry --center" data-v-c8c515f6 data-v-68a823fa><a href="https://www.meine-vrm.de/" data-testid="design-logo-endorsement-url" target="_blank" data-v-c8c515f6><svg height="16px" viewBox="0 0 432.3 88.3" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" data-testid="VRMLogo-logo" class="vrmLogo designLogo__image" data-v-56e8774e data-v-c8c515f6><g data-v-56e8774e><path d="M245.4,1c-1.1,0.1-2.1,0.9-2.2,2.1l-14.5,67c-0.2,1.3-0.6,1.7-1.6,1.7s-1.4-0.5-1.6-1.7L211,3.1c-0.2-1.2-1.2-2.1-2.4-2.1
h-16.1c-1.1-0.1-2,0.8-2.1,1.9c0,0.2,0.1,0.3,0.1,0.6l17.3,72c2.7,11.1,11.2,12.9,19.2,12.9s16.5-1.7,19.1-12.9l17.3-71.9
c0-0.2,0.1-0.4,0.1-0.6c0-1-0.7-1.8-1.7-1.9c-0.1,0-0.2,0-0.3,0L245.4,1z M417.2,1c-2.2-0.1-4.2,1.2-5.1,3.1l-17.8,33.1
c-0.5,0.9-0.8,1.5-1.3,1.5s-0.8-0.6-1.3-1.5L374,4.2c-0.9-2-2.9-3.2-5.1-3.2H358c-2.1-0.2-4,1.4-4.1,3.5c0,0.2,0,0.3,0,0.5v80.6
c0,1.3,1,1.6,2,1.6h15.3c1.1-0.1,2-1.2,1.8-2.3V36.5c0-0.8,0.4-0.9,0.6-0.9s0.6,0.2,0.9,0.8l10.4,19.1c0.7,1.3,2,2.1,3.5,2h9.3
c1.5,0.1,2.8-0.7,3.5-2l10.4-19.1c0.4-0.6,0.6-0.8,0.9-0.8s0.6,0.1,0.6,0.9v48.4c-0.1,1.2,0.7,2.2,1.9,2.3h15.3c0.9,0,2-0.3,2-1.6
V5.1c0.1-2.2-1.6-4-3.7-4.1c-0.2,0-0.3,0-0.5,0H417.2z M294.7,39.4V17.2c1.4-0.1,7.4-0.4,9-0.4c9.7,0,15.2,3.2,15.2,10.3v1.5
c0,7.9-3.8,11-16,11C301.6,39.7,295.9,39.5,294.7,39.4 M303.7,0c-7.8,0-15.7,0.5-23.5,1.5c-3.6,0.6-5.2,1.6-5.2,5.6v77.8
c0,1.3,1,2.3,2.3,2.3h15.1c1.3,0,2.3-1,2.3-2.3V55.5c2.2,0,5.8,0.2,8.2,0.2l1.3-0.1l15.5,29.4c0.6,1.2,1,2.3,2.3,2.3h17.8
c1.3,0,1.7-0.6,1.7-1.4c0-0.4-0.1-0.9-0.4-1.3l-17.5-32.7c8.5-3.4,15-10.9,15-23.2v-1.5C338.7,6.6,323.5,0,303.7,0L303.7,0z" data-v-56e8774e></path> <path d="M40.3,2.7l-5.7,34.4c-0.4,2.1-1.5,2.6-3.2,2.6h-2.2c-1.4,0-2.5-1-2.9-2.5l-5-18.9c-0.1-0.5-0.2-0.5-0.3-0.5
c-0.1,0-0.1,0-0.1,0s0,0-0.1,0c-0.2,0-0.2,0-0.3,0.5l-5,18.9c-0.4,1.5-1.5,2.5-2.9,2.5h-2.1c-1.6,0-2.8-0.5-3.2-2.6L1.8,2.7
c0-0.1,0-0.1,0-0.2c0-0.5,0.4-0.9,0.9-0.9h3C6,1.7,6.4,2,6.5,2.6L11.4,35c0.1,0.5,0.1,0.8,0.3,0.8c0.2,0,0.3-0.3,0.4-0.8l5-18.9
c0.4-1.4,1.1-2,2.4-2h3.3c1.3,0,2,0.7,2.4,2l5,18.9c0.1,0.5,0.2,0.8,0.4,0.8c0.2,0,0.2-0.3,0.3-0.8l4.9-32.5
c0.1-0.6,0.5-0.9,0.9-0.9h3c0.5,0,0.9,0.4,0.9,0.9C40.3,2.6,40.3,2.7,40.3,2.7z" data-v-56e8774e></path> <path d="M49.6,7H47c-0.6,0-1-0.5-1-1V1.9c0-0.6,0.5-1,1-1h2.6c0.6,0,1,0.5,1,1V6C50.6,6.6,50.2,7,49.6,7z M49.5,39.5h-2.4
c-0.6,0-1-0.5-1-1v-26c0-0.6,0.5-1,1-1h2.4c0.6,0,1,0.5,1,1v26C50.5,39.1,50.1,39.5,49.5,39.5z" data-v-56e8774e></path> <path d="M69.6,15c-2.3,0-4.5,0.6-7,2.1v21.3c0,0.5-0.5,1-1,1h-2.5c-0.5,0-1-0.5-1-1v-26c0-0.6,0.4-1,1-1h2.4c0.6,0,1,0.5,1,1v1.1
c2.5-1.8,4.9-2.4,7.2-2.4c0.7,0,1.1,0.3,1.1,0.9v2.1C70.7,14.7,70.3,15,69.6,15z" data-v-56e8774e></path> <path d="M96.3,39.9c-1.9,0-5.6-0.2-8.1-0.8c-0.7-0.2-1.1-0.5-1.1-1v-1.8c0-0.5,0.4-0.8,0.9-0.8c0.1,0,0.2,0,0.2,0
c2.4,0.3,6.2,0.6,8,0.6c3.3,0,5-0.9,5-3.6c0-1.5-0.9-2.5-3.8-4.2l-5.1-3.1c-3.1-1.9-5.2-4.1-5.2-7.3c0-5.3,4-6.8,9.2-6.8
c2.9,0,5.6,0.3,7.9,0.7c0.7,0.1,1,0.5,1,1v1.7c0,0.6-0.4,0.9-0.9,0.9c-0.1,0-0.1,0-0.2,0c-1.8-0.2-5-0.4-7.9-0.4
c-2.9,0-4.7,0.4-4.7,3c0,1.5,1.2,2.5,3.5,3.9l5,3c4.2,2.5,5.6,4.7,5.6,7.7C105.8,37.7,102,39.9,96.3,39.9z" data-v-56e8774e></path> <path d="M116,7h-2.6c-0.6,0-1-0.5-1-1V1.9c0-0.6,0.5-1,1-1h2.6c0.6,0,1,0.5,1,1V6C117,6.6,116.5,7,116,7z M115.9,39.5h-2.4
c-0.6,0-1-0.5-1-1v-26c0-0.6,0.5-1,1-1h2.4c0.6,0,1,0.5,1,1v26C116.9,39.1,116.4,39.5,115.9,39.5z" data-v-56e8774e></path> <path d="M144.8,39.5h-2.4c-0.6,0-1-0.5-1-1V21.8c0-5.1-1.7-6.7-5.6-6.7c-2.1,0-4.5,0.8-6.9,2v21.5c0,0.5-0.5,1-1,1h-2.5
c-0.5,0-1-0.5-1-1v-26c0-0.6,0.4-1,1-1h2.5c0.6,0,1,0.5,1,1v1c2.8-1.6,5.1-2.3,8.1-2.3c6.1,0,8.9,3.8,8.9,10.6v16.8
C145.9,39.1,145.4,39.5,144.8,39.5z" data-v-56e8774e></path> <path d="M172.4,39c-3.2,0.6-6.3,0.9-9.4,0.9c-7.6,0-11.1-4.9-11.1-12.6v-3.7c0-8,3.7-12.5,11.1-12.5c1.6,0,4,0.2,6,0.5V2.2
c0-0.5,0.4-1,1-1h2.6c0.5,0,0.9,0.4,0.9,1v35.7C173.4,38.5,173.3,38.9,172.4,39z M168.9,15.4c-1.7-0.3-4.3-0.4-6-0.4
c-5,0-6.6,3.1-6.6,8.6v3.7c0,5.6,1.6,8.7,6.6,8.7c1.7,0,4.2-0.2,6-0.3V15.4z" data-v-56e8774e></path></g></svg></a></aside></div></div></div></nav></div> <section class="headerNotificationWrapper" data-v-e2b120de><div data-v-e2b120de></div></section></header> <div data-testid="page-main-content" class="contentWrapper app__content --page" data-v-51895e5e><div data-testid="ad-stroer-banner" class="adSlot app__banner adSlot__ --outer --collapsed" style="display:none;" data-v-0648ecba><div id="ad-stroer-" class="displayAd" data-v-0648ecba></div> </div> <main id="content" class="app__webView" data-v-51895e5e><div style="height:0;" data-v-51895e5e>
         
      </div> <div data-testid="ad-stroer-sky" class="adSlot app__sky adSlot__ --outer --collapsed" style="display:none;" data-v-0648ecba><div id="ad-stroer-" class="displayAd" data-v-0648ecba></div> </div> <article data-testid="story-page-container" data-v-46637aa8><div data-v-46637aa8><header data-v-46637aa8><div data-testid="storyline-header-article-header" class="contentWrapper storylineHeader --medium" data-v-51895e5e data-v-cba18dd8 data-v-46637aa8><div class="storylineHeader__spacer" data-v-51895e5e data-v-cba18dd8></div> <div data-testid="storyline-header" class="storylineHeader__articleHeader" data-v-4df1ed1a data-v-cba18dd8><div class="articleHeader__top" data-v-4df1ed1a><div data-testid="articleHeader-subHead" class="subhead articleHeader__subHead" data-v-dd19bfea data-v-4df1ed1a><div class="badges --hide" data-v-1f0b2c5a data-v-4df1ed1a></div> <div data-testid="subhead" class="subhead__text paragraph --small" data-v-75489508 data-v-dd19bfea> <a data-testid="storyline-sectionLink" href="https://www.mittelhessen.de/wirtschaft/wirtschaft-deutschland/" class="storyPage__sectionLink" data-v-75489508 data-v-46637aa8>
            Wirtschaft Deutschland
          </a></div></div> <a aria-label="VRM wir bewegen" data-testid="articleHeader-VRMLogoWrapper" href="https://www.vrm.de" data-v-4df1ed1a><svg height="16px" viewBox="0 0 432.3 88.3" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" data-testid="articleHeader-VRMLogo" class="vrmLogo articleHeader__logo" data-v-56e8774e data-v-4df1ed1a><g data-v-56e8774e><path d="M245.4,1c-1.1,0.1-2.1,0.9-2.2,2.1l-14.5,67c-0.2,1.3-0.6,1.7-1.6,1.7s-1.4-0.5-1.6-1.7L211,3.1c-0.2-1.2-1.2-2.1-2.4-2.1
h-16.1c-1.1-0.1-2,0.8-2.1,1.9c0,0.2,0.1,0.3,0.1,0.6l17.3,72c2.7,11.1,11.2,12.9,19.2,12.9s16.5-1.7,19.1-12.9l17.3-71.9
c0-0.2,0.1-0.4,0.1-0.6c0-1-0.7-1.8-1.7-1.9c-0.1,0-0.2,0-0.3,0L245.4,1z M417.2,1c-2.2-0.1-4.2,1.2-5.1,3.1l-17.8,33.1
c-0.5,0.9-0.8,1.5-1.3,1.5s-0.8-0.6-1.3-1.5L374,4.2c-0.9-2-2.9-3.2-5.1-3.2H358c-2.1-0.2-4,1.4-4.1,3.5c0,0.2,0,0.3,0,0.5v80.6
c0,1.3,1,1.6,2,1.6h15.3c1.1-0.1,2-1.2,1.8-2.3V36.5c0-0.8,0.4-0.9,0.6-0.9s0.6,0.2,0.9,0.8l10.4,19.1c0.7,1.3,2,2.1,3.5,2h9.3
c1.5,0.1,2.8-0.7,3.5-2l10.4-19.1c0.4-0.6,0.6-0.8,0.9-0.8s0.6,0.1,0.6,0.9v48.4c-0.1,1.2,0.7,2.2,1.9,2.3h15.3c0.9,0,2-0.3,2-1.6
V5.1c0.1-2.2-1.6-4-3.7-4.1c-0.2,0-0.3,0-0.5,0H417.2z M294.7,39.4V17.2c1.4-0.1,7.4-0.4,9-0.4c9.7,0,15.2,3.2,15.2,10.3v1.5
c0,7.9-3.8,11-16,11C301.6,39.7,295.9,39.5,294.7,39.4 M303.7,0c-7.8,0-15.7,0.5-23.5,1.5c-3.6,0.6-5.2,1.6-5.2,5.6v77.8
c0,1.3,1,2.3,2.3,2.3h15.1c1.3,0,2.3-1,2.3-2.3V55.5c2.2,0,5.8,0.2,8.2,0.2l1.3-0.1l15.5,29.4c0.6,1.2,1,2.3,2.3,2.3h17.8
c1.3,0,1.7-0.6,1.7-1.4c0-0.4-0.1-0.9-0.4-1.3l-17.5-32.7c8.5-3.4,15-10.9,15-23.2v-1.5C338.7,6.6,323.5,0,303.7,0L303.7,0z" data-v-56e8774e></path> <path d="M40.3,2.7l-5.7,34.4c-0.4,2.1-1.5,2.6-3.2,2.6h-2.2c-1.4,0-2.5-1-2.9-2.5l-5-18.9c-0.1-0.5-0.2-0.5-0.3-0.5
c-0.1,0-0.1,0-0.1,0s0,0-0.1,0c-0.2,0-0.2,0-0.3,0.5l-5,18.9c-0.4,1.5-1.5,2.5-2.9,2.5h-2.1c-1.6,0-2.8-0.5-3.2-2.6L1.8,2.7
c0-0.1,0-0.1,0-0.2c0-0.5,0.4-0.9,0.9-0.9h3C6,1.7,6.4,2,6.5,2.6L11.4,35c0.1,0.5,0.1,0.8,0.3,0.8c0.2,0,0.3-0.3,0.4-0.8l5-18.9
c0.4-1.4,1.1-2,2.4-2h3.3c1.3,0,2,0.7,2.4,2l5,18.9c0.1,0.5,0.2,0.8,0.4,0.8c0.2,0,0.2-0.3,0.3-0.8l4.9-32.5
c0.1-0.6,0.5-0.9,0.9-0.9h3c0.5,0,0.9,0.4,0.9,0.9C40.3,2.6,40.3,2.7,40.3,2.7z" data-v-56e8774e></path> <path d="M49.6,7H47c-0.6,0-1-0.5-1-1V1.9c0-0.6,0.5-1,1-1h2.6c0.6,0,1,0.5,1,1V6C50.6,6.6,50.2,7,49.6,7z M49.5,39.5h-2.4
c-0.6,0-1-0.5-1-1v-26c0-0.6,0.5-1,1-1h2.4c0.6,0,1,0.5,1,1v26C50.5,39.1,50.1,39.5,49.5,39.5z" data-v-56e8774e></path> <path d="M69.6,15c-2.3,0-4.5,0.6-7,2.1v21.3c0,0.5-0.5,1-1,1h-2.5c-0.5,0-1-0.5-1-1v-26c0-0.6,0.4-1,1-1h2.4c0.6,0,1,0.5,1,1v1.1
c2.5-1.8,4.9-2.4,7.2-2.4c0.7,0,1.1,0.3,1.1,0.9v2.1C70.7,14.7,70.3,15,69.6,15z" data-v-56e8774e></path> <path d="M96.3,39.9c-1.9,0-5.6-0.2-8.1-0.8c-0.7-0.2-1.1-0.5-1.1-1v-1.8c0-0.5,0.4-0.8,0.9-0.8c0.1,0,0.2,0,0.2,0
c2.4,0.3,6.2,0.6,8,0.6c3.3,0,5-0.9,5-3.6c0-1.5-0.9-2.5-3.8-4.2l-5.1-3.1c-3.1-1.9-5.2-4.1-5.2-7.3c0-5.3,4-6.8,9.2-6.8
c2.9,0,5.6,0.3,7.9,0.7c0.7,0.1,1,0.5,1,1v1.7c0,0.6-0.4,0.9-0.9,0.9c-0.1,0-0.1,0-0.2,0c-1.8-0.2-5-0.4-7.9-0.4
c-2.9,0-4.7,0.4-4.7,3c0,1.5,1.2,2.5,3.5,3.9l5,3c4.2,2.5,5.6,4.7,5.6,7.7C105.8,37.7,102,39.9,96.3,39.9z" data-v-56e8774e></path> <path d="M116,7h-2.6c-0.6,0-1-0.5-1-1V1.9c0-0.6,0.5-1,1-1h2.6c0.6,0,1,0.5,1,1V6C117,6.6,116.5,7,116,7z M115.9,39.5h-2.4
c-0.6,0-1-0.5-1-1v-26c0-0.6,0.5-1,1-1h2.4c0.6,0,1,0.5,1,1v26C116.9,39.1,116.4,39.5,115.9,39.5z" data-v-56e8774e></path> <path d="M144.8,39.5h-2.4c-0.6,0-1-0.5-1-1V21.8c0-5.1-1.7-6.7-5.6-6.7c-2.1,0-4.5,0.8-6.9,2v21.5c0,0.5-0.5,1-1,1h-2.5
c-0.5,0-1-0.5-1-1v-26c0-0.6,0.4-1,1-1h2.5c0.6,0,1,0.5,1,1v1c2.8-1.6,5.1-2.3,8.1-2.3c6.1,0,8.9,3.8,8.9,10.6v16.8
C145.9,39.1,145.4,39.5,144.8,39.5z" data-v-56e8774e></path> <path d="M172.4,39c-3.2,0.6-6.3,0.9-9.4,0.9c-7.6,0-11.1-4.9-11.1-12.6v-3.7c0-8,3.7-12.5,11.1-12.5c1.6,0,4,0.2,6,0.5V2.2
c0-0.5,0.4-1,1-1h2.6c0.5,0,0.9,0.4,0.9,1v35.7C173.4,38.5,173.3,38.9,172.4,39z M168.9,15.4c-1.7-0.3-4.3-0.4-6-0.4
c-5,0-6.6,3.1-6.6,8.6v3.7c0,5.6,1.6,8.7,6.6,8.7c1.7,0,4.2-0.2,6-0.3V15.4z" data-v-56e8774e></path></g></svg></a></div> <h1 data-testid="articleHeader-title" class="articleHeader__headline headline --headline2" data-v-33ee029e data-v-4df1ed1a>
    Wirtschaft und Gewerkschaften: Mehr Zuzug nach Deutschland
  </h1> <div class="articleHeader__bottom" data-v-4df1ed1a> <!----> <!----></div></div></div></header> <section data-testid="storyPage-main-content" class="storyPage__mainContent" data-v-46637aa8><div data-testid="storyline-main-image" class="contentWrapper storyPage__mainImage --fullWidth" data-v-51895e5e data-v-e7539790 data-v-46637aa8><figure title="„Wir müssen wegkommen von der Prüfungskultur hin zu einer Ermöglichungs- und Willkommenskultur.“ (© Christoph Schmidt/dpa)" data-testid="storyline-main-image" class="enrichedImage__wrapper storylineMainImage__mainImage" data-v-7c8d0721 data-v-e7539790><div data-testid="enriched-image" class="pictureEnriched" data-v-9f8b64e2 data-v-7c8d0721><div class="pictureEnriched__wrapper" data-v-9f8b64e2><div class="picture pictureEnriched__picture" style="--aspect-ratio:3/2;" data-v-16a202eb data-v-9f8b64e2><img alt="Fachkraft" src="https://img.mittelhessen.de/wirtschaft/wirtschaft-deutschland/ah5b7a-Fachkraft/alternates/LANDSCAPE_480/Fachkraft" data-testid="picture-image" class="picture__image" style="--aspect-ratio:3/2;" data-v-16a202eb> <!----> <span class="skeletonBox picture__loader" style="height:100%;width:100%;--aspect-ratio:3/2;" data-v-4bc98947 data-v-16a202eb></span></div> <div class="pictureEnriched__overlay --bottomLeft" data-v-9f8b64e2><div aria-label="Tap Icon" role="button" class="TapIcon --small" data-v-8bba00a8 data-v-9f8b64e2><div class="TapIcon__icon" data-v-8bba00a8><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="info-circle" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-info-circle fa-w-16" data-v-789ba844 data-v-789ba844 data-v-9f8b64e2><path fill="currentColor" d="M256 40c118.621 0 216 96.075 216 216 0 119.291-96.61 216-216 216-119.244 0-216-96.562-216-216 0-119.203 96.602-216 216-216m0-32C119.043 8 8 119.083 8 256c0 136.997 111.043 248 248 248s248-111.003 248-248C504 119.083 392.957 8 256 8zm-36 344h12V232h-12c-6.627 0-12-5.373-12-12v-8c0-6.627 5.373-12 12-12h48c6.627 0 12 5.373 12 12v140h12c6.627 0 12 5.373 12 12v8c0 6.627-5.373 12-12 12h-72c-6.627 0-12-5.373-12-12v-8c0-6.627 5.373-12 12-12zm36-240c-17.673 0-32 14.327-32 32s14.327 32 32 32 32-14.327 32-32-14.327-32-32-32z" data-v-789ba844 data-v-789ba844></path></svg></div></div></div> <div class="pictureEnriched__overlay --topLeft" data-v-9f8b64e2></div> <div class="pictureEnriched__overlay --topRight" data-v-9f8b64e2></div> <div class="pictureEnriched__overlay --center" data-v-9f8b64e2></div> <div class="pictureEnriched__overlay --bottomRight --infoIcons" data-v-9f8b64e2></div></div> <div class="pictureEnriched__infoText" style="display:none;" data-v-9f8b64e2 data-v-9f8b64e2><div class="pictureEnriched__infoTextParagraph paragraph --small" data-v-75489508 data-v-9f8b64e2><div class="contentWrapper --medium" data-v-51895e5e data-v-7c8d0721><span data-v-51895e5e data-v-7c8d0721>
          „Wir müssen wegkommen von der Prüfungskultur hin zu einer Ermöglichungs- und Willkommenskultur.“
          
            (© Christoph Schmidt/dpa)
          </span></div></div></div></div></figure></div> <div data-testid="ad-stroer-rectangle" class="adSlot storyPage__rectangle adSlot__ --stack --inner --collapsed" style="display:none;" data-v-0648ecba data-v-46637aa8><div class="advertBorder adBorder --maxWidth --inner" data-v-7697f8da data-v-0648ecba><div class="advertBorder__text" data-v-7697f8da>Anzeige</div> <div id="ad-stroer-" class="displayAd" data-v-7697f8da data-v-0648ecba></div></div> </div> <div data-testid="storyline-intro" class="contentWrapper storylineIntro --medium" data-v-51895e5e data-v-5f3df850 data-v-46637aa8><p data-testid="storyline-intro-lead-text" class="storylineIntro__leadText paragraph --blockIntro" data-v-75489508 data-v-5f3df850>
    Die Ampel will 2023 die Hürden für den Zuzug von Arbeitskräften nach Deutschland senken. Dafür wird es aus Sicht von Wirtschaft und Gewerkschaften höchste Zeit. Doch neue Regeln...
  </p> <div class="divider storylineIntro__divider dashed-thin" data-v-e6563568 data-v-5f3df850></div> <div class="storylineIntro__dateAndReadingTime --manuelUpdateDate" data-v-51895e5e data-v-5f3df850><div data-testid="storyline-intro-article-dates" class="iconLink storylineIntro__date" data-v-2bc79364 data-v-5f3df850><div class="iconLink__icon --small --stack" data-v-2bc79364><div class="iconLink__iconWrapper --small" data-v-2bc79364><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="calendar" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" data-testid="storyline-intro-article-dates-icon" class="svg-inline--fa fa-calendar fa-w-14" data-v-789ba844 data-v-789ba844 data-v-5f3df850><path fill="currentColor" d="M400 64h-48V12c0-6.627-5.373-12-12-12h-8c-6.627 0-12 5.373-12 12v52H128V12c0-6.627-5.373-12-12-12h-8c-6.627 0-12 5.373-12 12v52H48C21.49 64 0 85.49 0 112v352c0 26.51 21.49 48 48 48h352c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zM48 96h352c8.822 0 16 7.178 16 16v48H32v-48c0-8.822 7.178-16 16-16zm352 384H48c-8.822 0-16-7.178-16-16V192h384v272c0 8.822-7.178 16-16 16z" data-v-789ba844 data-v-789ba844></path></svg></div></div> <div data-testid="icon-link-text" class="iconLink__text" data-v-2bc79364><div class="iconLink__textMain paragraph --small" data-v-75489508 data-v-2bc79364><span data-v-5f3df850><time datetime="2022-12-26 09:47"><!---->
    26. Dezember 2022 – 09:47 Uhr
  </time></span></div> <!----></div> <!----></div> <!----></div> <div data-testid="storyline-intro-authors" class="iconLink" data-v-2bc79364 data-v-5f3df850><div class="iconLink__icon --fixedWidth --small --stack" data-v-2bc79364><div class="iconLink__iconWrapper --small" data-v-2bc79364><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="user" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" data-testid="storyline-intro-authors-icon" class="svg-inline--fa fa-user fa-w-14" data-v-789ba844 data-v-789ba844 data-v-5f3df850><path fill="currentColor" d="M313.6 288c-28.7 0-42.5 16-89.6 16-47.1 0-60.8-16-89.6-16C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4zM416 464c0 8.8-7.2 16-16 16H48c-8.8 0-16-7.2-16-16v-41.6C32 365.9 77.9 320 134.4 320c19.6 0 39.1 16 89.6 16 50.4 0 70-16 89.6-16 56.5 0 102.4 45.9 102.4 102.4V464zM224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm0-224c52.9 0 96 43.1 96 96s-43.1 96-96 96-96-43.1-96-96 43.1-96 96-96z" data-v-789ba844 data-v-789ba844></path></svg></div></div> <div data-testid="icon-link-text" class="iconLink__text" data-v-2bc79364><div class="iconLink__textMain paragraph --small" data-v-75489508 data-v-2bc79364><span data-v-75489508 data-v-5f3df850><!---->dpa</span></div> <!----></div> <!----></div></div> <div class="contentWrapper --fullWidth" data-v-51895e5e data-v-46637aa8><div data-testid="ad-stroer-topmobile" class="adSlot storyPage__rectangle adSlot__ --stack --inner" data-v-0648ecba data-v-46637aa8><div class="advertBorder adBorder --maxWidth --inner" data-v-7697f8da data-v-0648ecba><div class="advertBorder__text" data-v-7697f8da>Anzeige</div> <div id="ad-stroer-" class="displayAd" data-v-7697f8da data-v-0648ecba></div></div> </div></div> <div data-testid="storyline-elements" class="storyElementWrapper" data-v-688eaef8 data-v-46637aa8><!----> <div data-v-688eaef8><div data-testid="storyElementWrapper-storylineElements" class="storyElementWrapper__container" data-v-688eaef8><div class="contentWrapper --medium" data-v-51895e5e><p data-testid="storylineElement-paragraph" class="paragraph --regular" data-v-75489508 data-v-79ffdb7d><span data-v-79ffdb7d>Berlin (dpa) - . Wirtschaft und Gewerkschaften fordern für das neue Jahr umfassende Weichenstellungen für einen viel einfacheren Zuzug von Arbeits- und Fachkräften nach Deutschland.</span></p></div></div><div data-testid="storyElementWrapper-storylineElements" class="storyElementWrapper__container" data-v-688eaef8><div data-testid="storyElementWrapper-element" class="contentWrapper storyElementWrapper__element --medium" data-v-51895e5e data-v-688eaef8><p data-testid="storylineElement-paragraph" class="paragraph --regular" data-v-75489508 data-v-79ffdb7d><span data-v-79ffdb7d>„Wir sollten alle diejenigen, die zu uns kommen wollen und die wir brauchen, mit offenen Armen und Respekt empfangen“, sagte Arbeitgeberpräsident Rainer Dulger der Deutschen Presse-Agentur in Berlin. DGB-Chefin Yasmin Fahimi sagte: „Wir müssen wegkommen von der Prüfungskultur hin zu einer Ermöglichungs- und Willkommenskultur.“</span></p></div></div><div data-testid="storyElementWrapper-storylineElements" class="storyElementWrapper__container" data-v-688eaef8><div data-testid="storyElementWrapper-cceWidget-element" data-v-688eaef8><!----><!----><!----></div></div><div data-testid="storyElementWrapper-storylineElements" class="storyElementWrapper__container" data-v-688eaef8><div data-testid="storyElementWrapper-element" class="contentWrapper storyElementWrapper__element --medium" data-v-51895e5e data-v-688eaef8><p data-testid="storylineElement-paragraph" class="paragraph --regular" data-v-75489508 data-v-79ffdb7d><span data-v-79ffdb7d>Im Herbst hatte die Regierung Eckpunkte für ein neues Fachkräfteeinwanderungsgesetz beschlossen. Verstärkt sollen auch Nicht-EU-Bürgerinnen und -Bürger ohne anerkannten Abschluss ins Land kommen dürfen. Auswahlkriterien sollen etwa Berufserfahrung oder Deutschlandbezug sein.</span></p></div></div><div data-testid="storyElementWrapper-storylineElements" class="storyElementWrapper__container" data-v-688eaef8><div data-testid="storyElementWrapper-element" class="contentWrapper storyElementWrapper__element --medium" data-v-51895e5e data-v-688eaef8><p data-testid="storylineElement-paragraph" class="paragraph --regular" data-v-75489508 data-v-79ffdb7d><span data-v-79ffdb7d>„Mit den Eckpunkten der Bundesregierung können wir zunächst einmal sehr gut leben“, sagte Fahimi. „Ich hoffe, in der Ressortabstimmung wird das jetzt vernünftig umgesetzt.“ Begrüßenswert sei etwa, dass sich Deutschland auch um junge Potenziale bemühen wolle, die noch nicht mit der Ausbildung fertig seien. „Alle diese Menschen dürfen nicht vor bürokratische Hürden gestellt werden.“</span></p></div></div><div data-testid="storyElementWrapper-storylineElements" class="storyElementWrapper__container" data-v-688eaef8><div data-testid="ad-stroer-topmobile" class="adSlot storyElementWrapper__adSlot adSlot__ --stack --inner" data-v-0648ecba data-v-688eaef8><div class="advertBorder adBorder --maxWidth --inner" data-v-7697f8da data-v-0648ecba><div class="advertBorder__text" data-v-7697f8da>Anzeige</div> <div id="ad-stroer-" class="displayAd" data-v-7697f8da data-v-0648ecba></div></div> </div></div><div data-testid="storyElementWrapper-storylineElements" class="storyElementWrapper__container" data-v-688eaef8><div data-testid="storyElementWrapper-element" class="contentWrapper storyElementWrapper__element --medium" data-v-51895e5e data-v-688eaef8><div data-testid="storylineElement-subhead"><h2 data-testid="storylineWrapper-dnmheadline-subhead" class="headline --headline3" data-v-33ee029e><span>Andere Einstellung</span></h2></div></div></div><div data-testid="storyElementWrapper-storylineElements" class="storyElementWrapper__container" data-v-688eaef8><div data-testid="storyElementWrapper-element" class="contentWrapper storyElementWrapper__element --medium" data-v-51895e5e data-v-688eaef8><p data-testid="storylineElement-paragraph" class="paragraph --regular" data-v-75489508 data-v-79ffdb7d><span data-v-79ffdb7d>Spitzenvertreter der Wirtschaft machten auf die „aus der Zeit gefallenen Verfahren“ sowie die „innere Einstellung in einigen Behörden“ aufmerksam, wie DIHK-Präsident Peter Adrian sagte. „Auf dem Weg der Einwanderung von Fachkräften gibt es noch viele Hürden“, sagte Adrian.</span></p></div></div><div data-testid="storyElementWrapper-storylineElements" class="storyElementWrapper__container" data-v-688eaef8><div data-testid="ad-stroer-posterad" class="adSlot storyElementWrapper__adSlot adSlot__ --stack --inner --collapsed" style="display:none;" data-v-0648ecba data-v-688eaef8><div class="advertBorder adBorder --maxWidth --inner" data-v-7697f8da data-v-0648ecba><div class="advertBorder__text" data-v-7697f8da>Anzeige</div> <div id="ad-stroer-" class="displayAd" data-v-7697f8da data-v-0648ecba></div></div> </div></div><div data-testid="storyElementWrapper-storylineElements" class="storyElementWrapper__container" data-v-688eaef8><div data-testid="storyElementWrapper-element" class="contentWrapper storyElementWrapper__element --medium" data-v-51895e5e data-v-688eaef8><p data-testid="storylineElement-paragraph" class="paragraph --regular" data-v-75489508 data-v-79ffdb7d><span data-v-79ffdb7d>Der Generalsekretär des Zentralverbands des Deutschen Handwerks, Holger Schwannecke, sagte der dpa: „In Deutschland wird vielfach eher sehr skeptisch alles das gesehen, was von außen kommt - wohl wissend, dass wir allein mit inländischem Potenzial nicht genügend Fachkräfte für die Betriebe und Unternehmen haben werden.“ Nötig sei eine andere Einstellung - „auch bei der Arbeitsverwaltung und den Ausländerbehörden“, sagte Schwannecke. Die Eckpunkte der Regierung gingen in die richtige Richtung. Auch für einfache Tätigkeiten fänden die Betriebe oft keine Arbeitskräfte mehr.</span></p></div></div><div data-testid="storyElementWrapper-storylineElements" class="storyElementWrapper__container" data-v-688eaef8><div data-testid="storyElementWrapper-element" class="contentWrapper storyElementWrapper__element --medium" data-v-51895e5e data-v-688eaef8><div data-testid="storylineElement-subhead"><h2 data-testid="storylineWrapper-dnmheadline-subhead" class="headline --headline3" data-v-33ee029e><span>Aussicht auf Staatsbürgerschaft</span></h2></div></div></div><div data-testid="storyElementWrapper-storylineElements" class="storyElementWrapper__container" data-v-688eaef8><div data-testid="storyElementWrapper-element" class="contentWrapper storyElementWrapper__element --medium" data-v-51895e5e data-v-688eaef8><p data-testid="storylineElement-paragraph" class="paragraph --regular" data-v-75489508 data-v-79ffdb7d><span data-v-79ffdb7d>Fahimi und Dulger forderten auch Erleichterungen bei der Staatsbürgerschaft. „Ich bin sehr dafür, dass Fachkräfte, die bei uns arbeiten, die Staatsangehörigkeit innerhalb kürzerer Zeit bekommen können“, sagte der Arbeitgeberpräsident. „Hier handelt es sich ja genau um die Zuwanderung, die wir wollen und die wir brauchen.“</span></p></div></div><div data-testid="storyElementWrapper-storylineElements" class="storyElementWrapper__container" data-v-688eaef8><div data-testid="storyElementWrapper-cceWidget-element" data-v-688eaef8><!----><!----><!----></div></div><div data-testid="storyElementWrapper-storylineElements" class="storyElementWrapper__container" data-v-688eaef8><div data-testid="storyElementWrapper-element" class="contentWrapper storyElementWrapper__element --medium" data-v-51895e5e data-v-688eaef8><p data-testid="storylineElement-paragraph" class="paragraph --regular" data-v-75489508 data-v-79ffdb7d><span data-v-79ffdb7d>Fahimi sagte: „Es ist widersinnig, wenn wir sagen, wir wollen aus aller Welt gerne die Arbeitskräfte, aber wir sagen euch gleich, ihr habt keinen Anspruch auf das deutsche Staatsbürgerrecht.“ Wenn sich jemand komplett selbstverantwortlich auf den Weg mache, brauche er eine realistische Option, dass er sich dauerhaft ansiedeln könne.</span></p></div></div><div data-testid="storyElementWrapper-storylineElements" class="storyElementWrapper__container" data-v-688eaef8><div data-testid="ad-stroer-topmobile" class="adSlot storyElementWrapper__adSlot adSlot__ --stack --inner" data-v-0648ecba data-v-688eaef8><div class="advertBorder adBorder --maxWidth --inner" data-v-7697f8da data-v-0648ecba><div class="advertBorder__text" data-v-7697f8da>Anzeige</div> <div id="ad-stroer-" class="displayAd" data-v-7697f8da data-v-0648ecba></div></div> </div></div><div data-testid="storyElementWrapper-storylineElements" class="storyElementWrapper__container" data-v-688eaef8><div data-testid="storyElementWrapper-element" class="contentWrapper storyElementWrapper__element --medium" data-v-51895e5e data-v-688eaef8><div data-testid="storylineElement-subhead"><h2 data-testid="storylineWrapper-dnmheadline-subhead" class="headline --headline3" data-v-33ee029e><span>Bedingungen in Deutschland</span></h2></div></div></div><div data-testid="storyElementWrapper-storylineElements" class="storyElementWrapper__container" data-v-688eaef8><div data-testid="storyElementWrapper-element" class="contentWrapper storyElementWrapper__element --medium" data-v-51895e5e data-v-688eaef8><p data-testid="storylineElement-paragraph" class="paragraph --regular" data-v-75489508 data-v-79ffdb7d><span data-v-79ffdb7d>Dulger mahnte: „Ich glaube, wir halten uns für viel attraktiver, als wir es eigentlich sind.“ Deutschland sei nicht mehr für alle attraktiv, beispielsweise weil es nicht genug Kitaplätze gebe. Zudem sei attraktiver Wohnraum nötig für die Menschen, die kämen. „Wir wollen, dass die Menschen auch dauerhaft bei uns bleiben und arbeiten.“</span></p></div></div><div data-testid="storyElementWrapper-storylineElements" class="storyElementWrapper__container" data-v-688eaef8><div data-testid="ad-stroer-banner2" class="adSlot storyElementWrapper__adSlot adSlot__ --stack --inner --collapsed" style="display:none;" data-v-0648ecba data-v-688eaef8><div class="advertBorder adBorder --maxWidth --inner" data-v-7697f8da data-v-0648ecba><div class="advertBorder__text" data-v-7697f8da>Anzeige</div> <div id="ad-stroer-" class="displayAd" data-v-7697f8da data-v-0648ecba></div></div> </div></div><div data-testid="storyElementWrapper-storylineElements" class="storyElementWrapper__container" data-v-688eaef8><div data-testid="storyElementWrapper-element" class="contentWrapper storyElementWrapper__element --medium" data-v-51895e5e data-v-688eaef8><p data-testid="storylineElement-paragraph" class="paragraph --regular" data-v-75489508 data-v-79ffdb7d><span data-v-79ffdb7d>Fahimi warb für einen leichteren Familiennachzug und teils sinkende Anforderungen beim Sprachniveau. „Als mein iranischer Teil der Familie 1978/79 aus dem Iran nach Kalifornien geflüchtet ist, konnten auch noch nicht alle perfekt Englisch“, erzählte Fahimi. „Da hat sich in den USA aber niemand für interessiert. Und die USA wären heute überhaupt nicht denkbar, wenn sie ein Einwanderungsgesetz hätten, wie wir es seit Jahrzehnten praktizieren.“ Daran sollte man sich ein Beispiel nehmen.</span></p></div></div><div data-testid="storyElementWrapper-storylineElements" class="storyElementWrapper__container" data-v-688eaef8><div data-testid="storyElementWrapper-element" class="contentWrapper storyElementWrapper__element --medium" data-v-51895e5e data-v-688eaef8><div data-testid="storylineElement-subhead"><h2 data-testid="storylineWrapper-dnmheadline-subhead" class="headline --headline3" data-v-33ee029e><span>Nationale Strategie</span></h2></div></div></div><div data-testid="storyElementWrapper-storylineElements" class="storyElementWrapper__container" data-v-688eaef8><div data-testid="storyElementWrapper-element" class="contentWrapper storyElementWrapper__element --medium" data-v-51895e5e data-v-688eaef8><p data-testid="storylineElement-paragraph" class="paragraph --regular" data-v-75489508 data-v-79ffdb7d><span data-v-79ffdb7d>Dulger sagte: „Wir müssen schnell und entschlossen vorgehen – mit einer nationalen Strategie.“ Das vermisse er im Moment noch bei der Bundesregierung. Es müsse viel mehr digital erledigt werden können. Schwannecke sagte: „Es braucht lange bei den Visa, da sind die Konsulate überlastet.“ Vieles werde immer noch händisch gemacht.</span></p></div></div><div data-testid="storyElementWrapper-storylineElements" class="storyElementWrapper__container" data-v-688eaef8><div data-testid="storyElementWrapper-element" class="contentWrapper storyElementWrapper__element --medium" data-v-51895e5e data-v-688eaef8><p data-testid="storylineElement-paragraph" class="paragraph --regular" data-v-75489508 data-v-79ffdb7d><span data-v-79ffdb7d>DIHK-Präsident Adrian erläuterte: „Was wir brauchen und was wir uns wünschen ist ein unkompliziertes Handling über die Konsulate, über die Vertretungen im Ausland.“ Das scheitere im Moment an den Verwaltungsstrukturen. „Das Auswärtige Amt muss ganz entschieden und rasch auf digitale Verfahren umstellen, damit deutsche Auslandsvertretungen schneller ein Visum erteilen“, forderte er.</span></p></div></div></div></div> <div data-v-46637aa8></div></section> <footer data-testid="storypage-footer" data-v-22a53d8c data-v-46637aa8><div data-testid="storyPageFooter-storylineFooter" class="contentWrapper story-footer storyPageFooter__storylineFooter --medium --stack" data-v-51895e5e data-v-576a7e46 data-v-22a53d8c><!----> <div data-testid="story-footer__divider" class="divider story-footer__divider dashed-thin" data-v-e6563568 data-v-576a7e46></div> <div data-testid="story-footer__authors" class="person story-footer__person" data-v-6df077af data-v-576a7e46><div data-v-6df077af><div class="userIcon person__image" data-v-09e8c666 data-v-6df077af><svg viewBox="0 0 1 1" class="userIcon__svg" data-v-09e8c666><circle cx=".5" cy=".5" fill="#999" r=".5" data-v-09e8c666></circle> <text dy="17.5%" text-anchor="middle" x="50%" y="50%" class="userIcon__initialsText" data-v-09e8c666>d
    </text></svg></div></div> <div class="person__nameLine" data-v-6df077af><span data-v-6df077af></span> <span data-testid="person-name" class="person__name" data-v-6df077af>dpa</span> <!----></div></div> <div data-testid="story-footer__button" role="button" tabindex="0" class="button --primary --dark --responsive --blockMobile" style="border-color:var(--colorPrimary);background-color:var(--colorPrimary);" data-v-4eb5a23b data-v-576a7e46><!----> <span class="button__text" data-v-4eb5a23b>
    Zur Startseite
  </span> <div class="button__icon --right" data-v-4eb5a23b><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="angle-right" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 512" class="svg-inline--fa fa-angle-right fa-w-6" data-v-789ba844 data-v-789ba844 data-v-4eb5a23b><path fill="currentColor" d="M187.8 264.5L41 412.5c-4.7 4.7-12.3 4.7-17 0L4.2 392.7c-4.7-4.7-4.7-12.3 0-17L122.7 256 4.2 136.3c-4.7-4.7-4.7-12.3 0-17L24 99.5c4.7-4.7 12.3-4.7 17 0l146.8 148c4.7 4.7 4.7 12.3 0 17z" data-v-789ba844 data-v-789ba844></path></svg></div></div></div> <div data-testid="storyline-recommendations" class="recommendations storyPageFooter__recommendations" data-v-70afa96b data-v-22a53d8c><div class="blockWrapper" data-v-2237849a data-v-70afa96b><div class="stickySentinel" data-v-2237849a></div> <div class="blockWrapper__headerWrapper" data-v-2237849a><div class="blockWrapper__stickyHeadline" data-v-2237849a><a href="/wirtschaft/wirtschaft-deutschland/wirtschaft-und-gewerkschaften-mehr-zuzug-nach-deutschland-2180106#" data-v-2237849a><div class="contentWrapper --large" data-v-51895e5e data-v-2237849a><div class="blockWrapper__stickyHeadlineTitle headline --headline4 --bigStack" data-v-33ee029e data-v-2237849a>
      Lesen Sie jetzt
     <div class="blockWrapper__stickyHeadlineIconWrapper" data-v-33ee029e data-v-2237849a><div class="blockWrapper__stickyHeadlineIconLink" data-v-33ee029e data-v-2237849a><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="arrow-right" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="blockWrapper__stickyHeadlineIcon svg-inline--fa fa-arrow-right fa-w-14" data-v-789ba844 data-v-789ba844 data-v-2237849a><path fill="currentColor" d="M216.464 36.465l-7.071 7.07c-4.686 4.686-4.686 12.284 0 16.971L387.887 239H12c-6.627 0-12 5.373-12 12v10c0 6.627 5.373 12 12 12h375.887L209.393 451.494c-4.686 4.686-4.686 12.284 0 16.971l7.071 7.07c4.686 4.686 12.284 4.686 16.97 0l211.051-211.05c4.686-4.686 4.686-12.284 0-16.971L233.434 36.465c-4.686-4.687-12.284-4.687-16.97 0z" data-v-789ba844 data-v-789ba844></path></svg></div></div></div></div></a></div></div> <div class="contentWrapper blockWrapper__head --large" data-v-51895e5e data-v-2237849a><div class="blockWrapper__headText" data-v-51895e5e data-v-2237849a><p data-testid="blockWrapper-title" class="blockWrapper__title headline --blockLine --bigStack" data-v-33ee029e data-v-2237849a>
      Lesen Sie jetzt
    </p> <!----></div> <!----></div> <div class="blockWrapper__content" data-v-2237849a><section class="pianoRecommendations recommendations__piano" data-v-3db7867f data-v-70afa96b><!----> <section data-testid="piano-recommendations-big-teaser-with-slider" class="largeTeaserWithSlider pianoRecommendations__block" data-v-496d6c74 data-v-3db7867f><div data-testid="largeTeaserWithSlider-loading-banner" class="loadingBanner" style="--aspect-ratio:3/2;background-color:white;width:100%;height:500px;" data-v-3df7e13d data-v-496d6c74><svg aria-hidden="true" focusable="false" data-prefix="fad" data-icon="spinner-third" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="loadingBanner__icon svg-inline--fa fa-spinner-third fa-w-16 fa-spin" data-v-789ba844 data-v-789ba844 data-v-3df7e13d><g class="fa-group" data-v-789ba844 data-v-789ba844><path fill="currentColor" d="M478.71 364.58zm-22 6.11l-27.83-15.9a15.92 15.92 0 0 1-6.94-19.2A184 184 0 1 1 256 72c5.89 0 11.71.29 17.46.83-.74-.07-1.48-.15-2.23-.21-8.49-.69-15.23-7.31-15.23-15.83v-32a16 16 0 0 1 15.34-16C266.24 8.46 261.18 8 256 8 119 8 8 119 8 256s111 248 248 248c98 0 182.42-56.95 222.71-139.42-4.13 7.86-14.23 10.55-22 6.11z" class="fa-secondary" data-v-789ba844 data-v-789ba844></path><path fill="currentColor" d="M271.23 72.62c-8.49-.69-15.23-7.31-15.23-15.83V24.73c0-9.11 7.67-16.78 16.77-16.17C401.92 17.18 504 124.67 504 256a246 246 0 0 1-25 108.24c-4 8.17-14.37 11-22.26 6.45l-27.84-15.9c-7.41-4.23-9.83-13.35-6.2-21.07A182.53 182.53 0 0 0 440 256c0-96.49-74.27-175.63-168.77-183.38z" class="fa-primary" data-v-789ba844 data-v-789ba844></path></g></svg></div></section></section></div> <div class="contentWrapper --large" data-v-51895e5e data-v-2237849a></div> <div class="stickySentinel" data-v-2237849a></div></div> <div class="contentWrapper --large" data-v-51895e5e data-v-70afa96b><div class="advertBorder recommendations__ad --maxWidth" data-v-7697f8da data-v-70afa96b><div class="advertBorder__text" data-v-7697f8da></div> <div data-testid="recommendations-nativead-mobile" data-v-438ff8f0 data-v-70afa96b><!----></div> <div data-testid="recommendations-nativead-tablet" data-v-438ff8f0 data-v-70afa96b><!----></div></div></div> <div class="contentWrapper --large" data-v-51895e5e data-v-70afa96b><div class="divider recommendations__divider dashed-thin" data-v-e6563568 data-v-70afa96b></div></div> <section data-testid="sectionsBlock-container" class="stack-3xl recommendations__relatedSections" data-v-3f49efe1 data-v-70afa96b><!----></section> <div class="recommendations__cceWidget" data-v-70afa96b><!----><!----><!----></div> <div class="recommendations__topStories" data-v-576ef1df data-v-70afa96b><section data-testid="largeTeaserWithSlider-container" class="largeTeaserWithSlider topStories" data-v-496d6c74 data-v-576ef1df><div data-testid="largeTeaserWithSlider-inner-container" data-v-496d6c74><div data-testid="largeTeaserWithSlider-headline-container" class="contentWrapper largeTeaserWithSlider__header --large" data-v-51895e5e data-v-496d6c74><p data-testid="topStories-headline" class="topStories__headline paragraph --blockIntro" data-v-75489508 data-v-576ef1df>
        Aktuelle Topmeldungen
      </p> <div data-testid="largeTeaserWithSlider-teaser" class="largeTeaserWithSlider__teaser" data-v-18eeab12 data-v-496d6c74><a href="https://www.mittelhessen.de/panorama/aus-aller-welt/zehn-verschuettete-unter-lawine-in-oesterreich-vermutet-2179833" data-testid="teaser-wrapper" class="teaserWrapper" data-v-18eeab12><div class="teaser --large" data-v-18eeab12><div data-testid="teaser-image" class="teaser__image" data-v-18eeab12><div class="pictureEnriched" style="width:100%;" data-v-9f8b64e2 data-v-18eeab12><div class="pictureEnriched__wrapper" data-v-9f8b64e2><div class="picture pictureEnriched__picture" style="--aspect-ratio:3/2;width:100%;height:100%;" data-v-16a202eb data-v-9f8b64e2><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-v-16a202eb> <!----> <span class="skeletonBox picture__loader" style="height:100%;width:100%;--aspect-ratio:3/2;" data-v-4bc98947 data-v-16a202eb></span></div> <div class="pictureEnriched__overlay --bottomLeft" data-v-9f8b64e2><!----></div> <div class="pictureEnriched__overlay --topLeft" data-v-9f8b64e2></div> <div class="pictureEnriched__overlay --topRight" data-v-9f8b64e2></div> <div class="pictureEnriched__overlay --center" data-v-9f8b64e2></div> <div class="pictureEnriched__overlay --bottomRight --infoIcons" data-v-9f8b64e2></div></div> <div class="pictureEnriched__infoText" style="display:none;" data-v-9f8b64e2 data-v-9f8b64e2><div class="pictureEnriched__infoTextParagraph paragraph --small" data-v-75489508 data-v-9f8b64e2></div></div></div></div> <div class="subhead teaser__subhead" data-v-dd19bfea data-v-18eeab12><div class="badges --hide" data-v-1f0b2c5a data-v-18eeab12></div> <div data-testid="subhead" class="subhead__text paragraph --small" data-v-75489508 data-v-dd19bfea>
          Aus aller Welt
        </div></div> <p data-testid="teaser-headline" class="teaser__headline headline --headline3 --stack" data-v-33ee029e data-v-18eeab12>
          Nach Lawinenunglück in Österreich: Alle Vermissten gerettet
        </p> <p data-testid="teaser-text-desktop" class="teaser__text paragraph --small --stack" data-v-75489508 data-v-18eeab12>
          Zunächst waren in Lech zehn Lawinen-Opfer befürchtet worden. Mehr als 200 Retter suchten nach Verschütteten. Ihr Einsatz endete dann in der Nacht zu Montag - mit guten Nachrichten.
        </p> <!----> <div class="teaser__author" data-v-18eeab12><div data-testid="teaser-divider" class="divider teaser__divider dashed-thin" data-v-e6563568 data-v-18eeab12></div> <div class="person" data-v-6df077af data-v-18eeab12><div data-v-6df077af><div class="userIcon person__image" data-v-09e8c666 data-v-6df077af><svg viewBox="0 0 1 1" class="userIcon__svg" data-v-09e8c666><circle cx=".5" cy=".5" fill="#999" r=".5" data-v-09e8c666></circle> <text dy="17.5%" text-anchor="middle" x="50%" y="50%" class="userIcon__initialsText" data-v-09e8c666>d
    </text></svg></div></div> <div class="person__nameLine" data-v-6df077af><span data-v-6df077af></span> <span data-testid="person-name" class="person__name" data-v-6df077af>dpa</span> <!----></div></div></div></div></a> <div class="teaserMobile --large" data-v-18eeab12><a href="https://www.mittelhessen.de/panorama/aus-aller-welt/zehn-verschuettete-unter-lawine-in-oesterreich-vermutet-2179833" class="teaserMobile__image --stack" data-v-18eeab12><div class="pictureEnriched" style="width:100%;" data-v-9f8b64e2 data-v-18eeab12><div class="pictureEnriched__wrapper" data-v-9f8b64e2><div class="picture pictureEnriched__picture" style="--aspect-ratio:3/2;width:100%;height:100%;" data-v-16a202eb data-v-9f8b64e2><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-v-16a202eb> <!----> <span class="skeletonBox picture__loader" style="height:100%;width:100%;--aspect-ratio:3/2;" data-v-4bc98947 data-v-16a202eb></span></div> <div class="pictureEnriched__overlay --bottomLeft" data-v-9f8b64e2><!----></div> <div class="pictureEnriched__overlay --topLeft" data-v-9f8b64e2></div> <div class="pictureEnriched__overlay --topRight" data-v-9f8b64e2></div> <div class="pictureEnriched__overlay --center" data-v-9f8b64e2></div> <div class="pictureEnriched__overlay --bottomRight --infoIcons" data-v-9f8b64e2></div></div> <div class="pictureEnriched__infoText" style="display:none;" data-v-9f8b64e2 data-v-9f8b64e2><div class="pictureEnriched__infoTextParagraph paragraph --small" data-v-75489508 data-v-9f8b64e2></div></div></div></a> <a href="https://www.mittelhessen.de/panorama/aus-aller-welt/zehn-verschuettete-unter-lawine-in-oesterreich-vermutet-2179833" class="teaserMobile__wrapper" data-v-18eeab12><div class="subhead teaserMobile__subhead" data-v-dd19bfea data-v-18eeab12><div class="badges --hide" data-v-1f0b2c5a data-v-18eeab12></div> <div data-testid="subhead" class="subhead__text paragraph --small" data-v-75489508 data-v-dd19bfea>
        Aus aller Welt
      </div></div> <p class="teaserMobile__headline headline --headline3 --stack" data-v-33ee029e data-v-18eeab12>
        Nach Lawinenunglück in Österreich: Alle Vermissten gerettet
      </p> <p data-testid="teaser-text-mobile" class="teaserMobile__text paragraph --small --stack" data-v-75489508 data-v-18eeab12>
        Zunächst waren in Lech zehn Lawinen-Opfer befürchtet worden. Mehr als 200 Retter suchten nach Verschütteten. Ihr Einsatz endete dann in der Nacht zu Montag - mit guten Nachrichten.
      </p> <!----> <div class="teaserMobile__author" data-v-18eeab12><div class="person" data-v-6df077af data-v-18eeab12><div data-v-6df077af><div class="userIcon person__image" data-v-09e8c666 data-v-6df077af><svg viewBox="0 0 1 1" class="userIcon__svg" data-v-09e8c666><circle cx=".5" cy=".5" fill="#999" r=".5" data-v-09e8c666></circle> <text dy="17.5%" text-anchor="middle" x="50%" y="50%" class="userIcon__initialsText" data-v-09e8c666>d
    </text></svg></div></div> <div class="person__nameLine" data-v-6df077af><span data-v-6df077af></span> <span data-testid="person-name" class="person__name" data-v-6df077af>dpa</span> <!----></div></div></div></a></div></div></div> <div class="contentWrapper --large" data-v-51895e5e data-v-496d6c74><div data-testid="largeTeaserWithSlider-divider" class="divider largeTeaserWithSlider__divider dashed-thin" data-v-e6563568 data-v-496d6c74></div></div> <section data-testid="largeTeaserWithSlider-cardSlider-container" data-v-496d6c74><div data-testid="teaserSlider-cardSlider-container"><div class="contentWrapper slider --fullWidth --card" data-v-51895e5e data-v-812f8732><div class="contentWrapper --large" data-v-51895e5e data-v-812f8732><div class="slider__ssrPlaceholder" data-v-51895e5e data-v-812f8732><div class="slider__ssrPlaceholderSlide" data-v-51895e5e data-v-812f8732><a aria-label="Noah aus Alsfeld: Schwul, Zeuge Jehovas und bald Mr Gay Germany?" href="https://www.mittelhessen.de/lokales/vogelsbergkreis/alsfeld-vogelsbergkreis/noah-aus-alsfeld-schwul-zeuge-jehovas-und-bald-mr-gay-germany-2177471" data-testid="teaserSlider-teaser-card" class="teaserCard__link --stretch" data-v-4ad8b55b><div class="card teaserCard --stretch --fullWidth" data-v-829f5610 data-v-4ad8b55b><div class="card__picture" data-v-829f5610><div class="pictureEnriched" data-v-9f8b64e2 data-v-4ad8b55b><div class="pictureEnriched__wrapper" data-v-9f8b64e2><div class="picture pictureEnriched__picture" style="--aspect-ratio:3/2;" data-v-16a202eb data-v-9f8b64e2><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-v-16a202eb> <!----> <span class="skeletonBox picture__loader" style="height:100%;width:100%;--aspect-ratio:3/2;" data-v-4bc98947 data-v-16a202eb></span></div> <div class="pictureEnriched__overlay --bottomLeft" data-v-9f8b64e2><!----></div> <div class="pictureEnriched__overlay --topLeft" data-v-9f8b64e2></div> <div class="pictureEnriched__overlay --topRight" data-v-9f8b64e2></div> <div class="pictureEnriched__overlay --center" data-v-9f8b64e2></div> <div class="pictureEnriched__overlay --bottomRight --infoIcons" data-v-9f8b64e2></div></div> <div class="pictureEnriched__infoText" style="display:none;" data-v-9f8b64e2 data-v-9f8b64e2><div class="pictureEnriched__infoTextParagraph paragraph --small" data-v-75489508 data-v-9f8b64e2></div></div></div></div> <div class="card__contentWrapper" data-v-829f5610><div class="card__topContent" data-v-829f5610><div class="subhead teaserCard__subHead" data-v-dd19bfea data-v-4ad8b55b><div class="badge --small teaserCard__badge" data-v-77bfe6ee data-v-4ad8b55b><svg viewBox="0 0 40 20" xmlns="http://www.w3.org/2000/svg" class="badge__plusSign" data-v-77bfe6ee><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" data-v-77bfe6ee><path d="M2,0 L38,0 C39.1045695,0 40,0.8954305 40,2 L40,18 C40,19.1045695 39.1045695,20 38,20 L2,20 C0.8954305,20 0,19.1045695 0,18 L0,2 C0,0.8954305 0.8954305,0 2,0 Z" fill="#C00644" data-v-77bfe6ee></path> <path d="M9.10218661,6.86670222 C8.49426442,6.86670222 7.78507145,6.91695715 7.4473369,6.98393094 L6.41737051,12.8270749 C6.87323776,12.8940487 7.61625377,12.9443036 8.02143605,12.9443036 C9.4737442,12.9443036 10.0308822,11.8392852 10.2504841,10.5501626 L10.4699867,9.26094162 C10.5375336,8.89263492 10.5712575,8.5576676 10.5712575,8.27305356 C10.5712575,7.3689565 10.1997991,6.86670222 9.10218661,6.86670222 M12.6989356,9.26094162 L12.4793337,10.5501626 C11.9896434,13.4633751 10.4193018,14.7524978 7.70066261,14.7524978 C7.29538115,14.7524978 6.70442008,14.71906 6.09649789,14.6353674 L5.57298454,17.5987365 C5.53926068,17.782939 5.4885757,17.9336055 5.16770308,17.9336055 L3.61422334,17.9336055 C3.42854373,17.9336055 3.29344991,17.833194 3.3440357,17.5987365 L5.40416686,5.9458863 C5.45485184,5.69470998 5.53926068,5.59429846 5.94454214,5.49378859 C7.04205544,5.22589342 8.34230866,5.0585081 9.42305922,5.0585081 C11.6857319,5.0585081 12.7833444,6.38116679 12.7833444,8.28987077 C12.7833444,8.59120367 12.7495214,8.92607265 12.6989356,9.26094162" fill="#FFFFFF" data-v-77bfe6ee></path> <path d="M15.5222205,2.56940517 C15.5550045,2.39009867 15.6533565,2.24339335 15.8992365,2.24339335 L17.4235938,2.24339335 C17.6202978,2.24339335 17.7350418,2.3248963 17.6859646,2.56940517 L16.0755986,11.7479143 C15.9669769,12.6602564 16.1016678,12.9800819 16.9011235,13.0742521 C17.1306115,13.1012561 17.377479,13.0628614 17.6413309,12.9882322 L17.8376399,12.9292162 C17.8874084,12.9191019 17.9484341,12.9867592 17.9676897,13.0805367 L18.1796008,14.1127765 C18.1988564,14.2066522 18.1712073,14.3011171 18.1214388,14.3112313 C18.1214388,14.3112313 16.7587303,14.8283332 15.9199734,14.7295477 C14.0195875,14.5057582 13.6488673,13.2202112 13.9525383,11.4979065 L15.5222205,2.56940517 Z" fill="#FFFFFF" data-v-77bfe6ee></path> <path d="M35.6901382,5.41027323 C35.8758178,5.46055293 35.9771878,5.51073423 35.9265028,5.7955869 L35.7576851,6.75040913 C35.7238621,6.98488372 35.6394532,7.10207181 35.3692656,7.06861761 C34.9133983,7.00161082 33.6637309,6.86759723 32.7013114,6.86759723 C32.0764281,6.86759723 31.400959,6.93460402 31.400959,7.55439228 C31.400959,7.83914656 31.4686051,8.02343984 31.9076104,8.32492122 L33.8833327,9.66505712 C34.896338,10.3518522 35.132901,11.0386472 35.132901,11.7756236 C35.132901,13.8694629 33.4104052,14.7572784 31.400959,14.7572784 C30.843821,14.7572784 29.391612,14.7069987 28.3615464,14.4222444 C28.1420438,14.355336 28.0744969,14.2547766 28.1083199,14.0370291 L28.2939995,13.0319272 C28.3277234,12.8476339 28.4122314,12.7304458 28.699281,12.7639 C29.492982,12.8644594 30.894506,12.9481933 31.400959,12.9481933 C32.2283839,12.9481933 32.8532672,12.7974526 32.8532672,12.0101965 C32.8532672,11.7421694 32.7013114,11.4908693 32.29603,11.206115 L30.5229484,9.9999927 C29.5604297,9.34675025 29.1382863,8.72696199 29.1382863,7.60467197 C29.1382863,5.59456652 31.0801856,5.05851216 32.7013114,5.05851216 C33.7144159,5.05851216 34.7613434,5.17579865 35.6901382,5.41027323" fill="#FFFFFF" data-v-77bfe6ee></path> <path d="M27.7921341,5.05027652 C28.0114791,5.05027652 28.1296261,5.15223183 28.0789775,5.40726989 L26.5266137,14.2983521 C26.492815,14.4852868 26.3241186,14.6383695 26.1384732,14.6383695 L24.6873074,14.6383695 C24.518611,14.6383695 24.4004641,14.5023626 24.4004641,14.3323039 L24.4004641,14.2983521 L24.4511126,13.9413587 C23.6242822,14.4172833 22.6962537,14.7913524 21.7512763,14.7913524 C20.4351073,14.7913524 19.2033856,14.0943416 19.2033856,12.2073196 C19.2033856,11.8162745 19.2370852,11.3912777 19.3215326,10.9493049 L20.2832607,5.40726989 C20.3170594,5.22023532 20.4182575,5.05027652 20.688251,5.05027652 L22.2406148,5.05027652 C22.4600589,5.05027652 22.5612569,5.15223183 22.5106083,5.40726989 L21.5487811,10.9493049 C21.4813818,11.3743018 21.4307333,11.6972435 21.4307333,11.9693573 C21.4307333,12.683344 21.6837779,12.8533028 22.4600589,12.8533028 C23.2362408,12.8533028 24.2149178,12.4623576 24.6536078,12.2412714 L25.8516298,5.40726989 C25.8854286,5.22023532 25.9866266,5.05027652 26.2397703,5.05027652 L27.7921341,5.05027652 Z" fill="#FFFFFF" data-v-77bfe6ee></path></g></svg></div> <div data-testid="subhead" class="subhead__text paragraph --small" data-v-75489508 data-v-dd19bfea>
        Alsfeld (Vogelsbergkreis)
      </div></div> <p class="headline --headline4 teaserCard__headline" data-v-33ee029e data-v-4ad8b55b>
        Noah aus Alsfeld: Schwul, Zeuge Jehovas und bald Mr Gay Germany?
      </p> <!----></div> <div class="card__bottomContent" data-v-829f5610></div></div></div></a></div><div class="slider__ssrPlaceholderSlide" data-v-51895e5e data-v-812f8732><div data-v-51895e5e><div data-testid="topStories-cardSlider-ad" data-v-51895e5e data-v-576ef1df><div data-v-438ff8f0 data-v-576ef1df><!----></div> <div data-v-438ff8f0 data-v-576ef1df><!----></div></div></div></div><div class="slider__ssrPlaceholderSlide" data-v-51895e5e data-v-812f8732><a aria-label="Krieg und Limburg: Wenn das Schreckliche nicht enden will" href="https://www.mittelhessen.de/lokales/kreis-limburg-weilburg/landkreis-limburg-weilburg/krieg-und-limburg-wenn-das-schreckliche-nicht-enden-will-2175210" data-testid="teaserSlider-teaser-card-slot" class="teaserCard__link --stretch" data-v-4ad8b55b><div class="card teaserCard --stretch --fullWidth" data-v-829f5610 data-v-4ad8b55b><div class="card__picture" data-v-829f5610><div class="pictureEnriched" data-v-9f8b64e2 data-v-4ad8b55b><div class="pictureEnriched__wrapper" data-v-9f8b64e2><div class="picture pictureEnriched__picture --gradient" style="--aspect-ratio:3/2;" data-v-16a202eb data-v-9f8b64e2><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-v-16a202eb> <!----> <span class="skeletonBox picture__loader" style="height:100%;width:100%;--aspect-ratio:3/2;" data-v-4bc98947 data-v-16a202eb></span></div> <div class="pictureEnriched__overlay --bottomLeft" data-v-9f8b64e2><!----></div> <div class="pictureEnriched__overlay --topLeft" data-v-9f8b64e2></div> <div class="pictureEnriched__overlay --topRight" data-v-9f8b64e2></div> <div class="pictureEnriched__overlay --center" data-v-9f8b64e2></div> <div class="pictureEnriched__overlay --bottomRight --infoIcons" data-v-9f8b64e2><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="images" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="svg-inline--fa fa-images fa-w-18" data-v-789ba844 data-v-789ba844 data-v-4ad8b55b><path fill="currentColor" d="M528 32H112c-26.51 0-48 21.49-48 48v16H48c-26.51 0-48 21.49-48 48v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48v-16h16c26.51 0 48-21.49 48-48V80c0-26.51-21.49-48-48-48zm-48 400c0 8.822-7.178 16-16 16H48c-8.822 0-16-7.178-16-16V144c0-8.822 7.178-16 16-16h16v240c0 26.51 21.49 48 48 48h368v16zm64-64c0 8.822-7.178 16-16 16H112c-8.822 0-16-7.178-16-16V80c0-8.822 7.178-16 16-16h416c8.822 0 16 7.178 16 16v288zM176 200c30.928 0 56-25.072 56-56s-25.072-56-56-56-56 25.072-56 56 25.072 56 56 56zm0-80c13.234 0 24 10.766 24 24s-10.766 24-24 24-24-10.766-24-24 10.766-24 24-24zm240.971 23.029c-9.373-9.373-24.568-9.373-33.941 0L288 238.059l-31.029-31.03c-9.373-9.373-24.569-9.373-33.941 0l-88 88A24.002 24.002 0 0 0 128 312v28c0 6.627 5.373 12 12 12h360c6.627 0 12-5.373 12-12v-92c0-6.365-2.529-12.47-7.029-16.971l-88-88zM480 320H160v-4.686l80-80 48 48 112-112 80 80V320z" data-v-789ba844 data-v-789ba844></path></svg> <!----> <!----></div></div> <div class="pictureEnriched__infoText" style="display:none;" data-v-9f8b64e2 data-v-9f8b64e2><div class="pictureEnriched__infoTextParagraph paragraph --small" data-v-75489508 data-v-9f8b64e2></div></div></div></div> <div class="card__contentWrapper" data-v-829f5610><div class="card__topContent" data-v-829f5610><div class="subhead teaserCard__subHead" data-v-dd19bfea data-v-4ad8b55b><div class="badge --small teaserCard__badge" data-v-77bfe6ee data-v-4ad8b55b><svg viewBox="0 0 40 20" xmlns="http://www.w3.org/2000/svg" class="badge__plusSign" data-v-77bfe6ee><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" data-v-77bfe6ee><path d="M2,0 L38,0 C39.1045695,0 40,0.8954305 40,2 L40,18 C40,19.1045695 39.1045695,20 38,20 L2,20 C0.8954305,20 0,19.1045695 0,18 L0,2 C0,0.8954305 0.8954305,0 2,0 Z" fill="#C00644" data-v-77bfe6ee></path> <path d="M9.10218661,6.86670222 C8.49426442,6.86670222 7.78507145,6.91695715 7.4473369,6.98393094 L6.41737051,12.8270749 C6.87323776,12.8940487 7.61625377,12.9443036 8.02143605,12.9443036 C9.4737442,12.9443036 10.0308822,11.8392852 10.2504841,10.5501626 L10.4699867,9.26094162 C10.5375336,8.89263492 10.5712575,8.5576676 10.5712575,8.27305356 C10.5712575,7.3689565 10.1997991,6.86670222 9.10218661,6.86670222 M12.6989356,9.26094162 L12.4793337,10.5501626 C11.9896434,13.4633751 10.4193018,14.7524978 7.70066261,14.7524978 C7.29538115,14.7524978 6.70442008,14.71906 6.09649789,14.6353674 L5.57298454,17.5987365 C5.53926068,17.782939 5.4885757,17.9336055 5.16770308,17.9336055 L3.61422334,17.9336055 C3.42854373,17.9336055 3.29344991,17.833194 3.3440357,17.5987365 L5.40416686,5.9458863 C5.45485184,5.69470998 5.53926068,5.59429846 5.94454214,5.49378859 C7.04205544,5.22589342 8.34230866,5.0585081 9.42305922,5.0585081 C11.6857319,5.0585081 12.7833444,6.38116679 12.7833444,8.28987077 C12.7833444,8.59120367 12.7495214,8.92607265 12.6989356,9.26094162" fill="#FFFFFF" data-v-77bfe6ee></path> <path d="M15.5222205,2.56940517 C15.5550045,2.39009867 15.6533565,2.24339335 15.8992365,2.24339335 L17.4235938,2.24339335 C17.6202978,2.24339335 17.7350418,2.3248963 17.6859646,2.56940517 L16.0755986,11.7479143 C15.9669769,12.6602564 16.1016678,12.9800819 16.9011235,13.0742521 C17.1306115,13.1012561 17.377479,13.0628614 17.6413309,12.9882322 L17.8376399,12.9292162 C17.8874084,12.9191019 17.9484341,12.9867592 17.9676897,13.0805367 L18.1796008,14.1127765 C18.1988564,14.2066522 18.1712073,14.3011171 18.1214388,14.3112313 C18.1214388,14.3112313 16.7587303,14.8283332 15.9199734,14.7295477 C14.0195875,14.5057582 13.6488673,13.2202112 13.9525383,11.4979065 L15.5222205,2.56940517 Z" fill="#FFFFFF" data-v-77bfe6ee></path> <path d="M35.6901382,5.41027323 C35.8758178,5.46055293 35.9771878,5.51073423 35.9265028,5.7955869 L35.7576851,6.75040913 C35.7238621,6.98488372 35.6394532,7.10207181 35.3692656,7.06861761 C34.9133983,7.00161082 33.6637309,6.86759723 32.7013114,6.86759723 C32.0764281,6.86759723 31.400959,6.93460402 31.400959,7.55439228 C31.400959,7.83914656 31.4686051,8.02343984 31.9076104,8.32492122 L33.8833327,9.66505712 C34.896338,10.3518522 35.132901,11.0386472 35.132901,11.7756236 C35.132901,13.8694629 33.4104052,14.7572784 31.400959,14.7572784 C30.843821,14.7572784 29.391612,14.7069987 28.3615464,14.4222444 C28.1420438,14.355336 28.0744969,14.2547766 28.1083199,14.0370291 L28.2939995,13.0319272 C28.3277234,12.8476339 28.4122314,12.7304458 28.699281,12.7639 C29.492982,12.8644594 30.894506,12.9481933 31.400959,12.9481933 C32.2283839,12.9481933 32.8532672,12.7974526 32.8532672,12.0101965 C32.8532672,11.7421694 32.7013114,11.4908693 32.29603,11.206115 L30.5229484,9.9999927 C29.5604297,9.34675025 29.1382863,8.72696199 29.1382863,7.60467197 C29.1382863,5.59456652 31.0801856,5.05851216 32.7013114,5.05851216 C33.7144159,5.05851216 34.7613434,5.17579865 35.6901382,5.41027323" fill="#FFFFFF" data-v-77bfe6ee></path> <path d="M27.7921341,5.05027652 C28.0114791,5.05027652 28.1296261,5.15223183 28.0789775,5.40726989 L26.5266137,14.2983521 C26.492815,14.4852868 26.3241186,14.6383695 26.1384732,14.6383695 L24.6873074,14.6383695 C24.518611,14.6383695 24.4004641,14.5023626 24.4004641,14.3323039 L24.4004641,14.2983521 L24.4511126,13.9413587 C23.6242822,14.4172833 22.6962537,14.7913524 21.7512763,14.7913524 C20.4351073,14.7913524 19.2033856,14.0943416 19.2033856,12.2073196 C19.2033856,11.8162745 19.2370852,11.3912777 19.3215326,10.9493049 L20.2832607,5.40726989 C20.3170594,5.22023532 20.4182575,5.05027652 20.688251,5.05027652 L22.2406148,5.05027652 C22.4600589,5.05027652 22.5612569,5.15223183 22.5106083,5.40726989 L21.5487811,10.9493049 C21.4813818,11.3743018 21.4307333,11.6972435 21.4307333,11.9693573 C21.4307333,12.683344 21.6837779,12.8533028 22.4600589,12.8533028 C23.2362408,12.8533028 24.2149178,12.4623576 24.6536078,12.2412714 L25.8516298,5.40726989 C25.8854286,5.22023532 25.9866266,5.05027652 26.2397703,5.05027652 L27.7921341,5.05027652 Z" fill="#FFFFFF" data-v-77bfe6ee></path></g></svg></div> <div data-testid="subhead" class="subhead__text paragraph --small" data-v-75489508 data-v-dd19bfea>
        Landkreis Limburg-Weilburg
      </div></div> <p class="headline --headline4 teaserCard__headline" data-v-33ee029e data-v-4ad8b55b>
        Krieg und Limburg: Wenn das Schreckliche nicht enden will
      </p> <!----></div> <div class="card__bottomContent" data-v-829f5610></div></div></div></a></div><div class="slider__ssrPlaceholderSlide" data-v-51895e5e data-v-812f8732><a aria-label="Nach 127 Jahren: Blumenhaus Kretz in Haiger schließt" href="https://www.mittelhessen.de/lokales/lahn-dill-kreis/haiger/blumen-sind-unser-leben-2159243" data-testid="teaserSlider-teaser-card-slot" class="teaserCard__link --stretch" data-v-4ad8b55b><div class="card teaserCard --stretch --fullWidth" data-v-829f5610 data-v-4ad8b55b><div class="card__picture" data-v-829f5610><div class="pictureEnriched" data-v-9f8b64e2 data-v-4ad8b55b><div class="pictureEnriched__wrapper" data-v-9f8b64e2><div class="picture pictureEnriched__picture" style="--aspect-ratio:3/2;" data-v-16a202eb data-v-9f8b64e2><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-v-16a202eb> <!----> <span class="skeletonBox picture__loader" style="height:100%;width:100%;--aspect-ratio:3/2;" data-v-4bc98947 data-v-16a202eb></span></div> <div class="pictureEnriched__overlay --bottomLeft" data-v-9f8b64e2><!----></div> <div class="pictureEnriched__overlay --topLeft" data-v-9f8b64e2></div> <div class="pictureEnriched__overlay --topRight" data-v-9f8b64e2></div> <div class="pictureEnriched__overlay --center" data-v-9f8b64e2></div> <div class="pictureEnriched__overlay --bottomRight --infoIcons" data-v-9f8b64e2></div></div> <div class="pictureEnriched__infoText" style="display:none;" data-v-9f8b64e2 data-v-9f8b64e2><div class="pictureEnriched__infoTextParagraph paragraph --small" data-v-75489508 data-v-9f8b64e2></div></div></div></div> <div class="card__contentWrapper" data-v-829f5610><div class="card__topContent" data-v-829f5610><div class="subhead teaserCard__subHead" data-v-dd19bfea data-v-4ad8b55b><div class="badge --small teaserCard__badge" data-v-77bfe6ee data-v-4ad8b55b><svg viewBox="0 0 40 20" xmlns="http://www.w3.org/2000/svg" class="badge__plusSign" data-v-77bfe6ee><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" data-v-77bfe6ee><path d="M2,0 L38,0 C39.1045695,0 40,0.8954305 40,2 L40,18 C40,19.1045695 39.1045695,20 38,20 L2,20 C0.8954305,20 0,19.1045695 0,18 L0,2 C0,0.8954305 0.8954305,0 2,0 Z" fill="#C00644" data-v-77bfe6ee></path> <path d="M9.10218661,6.86670222 C8.49426442,6.86670222 7.78507145,6.91695715 7.4473369,6.98393094 L6.41737051,12.8270749 C6.87323776,12.8940487 7.61625377,12.9443036 8.02143605,12.9443036 C9.4737442,12.9443036 10.0308822,11.8392852 10.2504841,10.5501626 L10.4699867,9.26094162 C10.5375336,8.89263492 10.5712575,8.5576676 10.5712575,8.27305356 C10.5712575,7.3689565 10.1997991,6.86670222 9.10218661,6.86670222 M12.6989356,9.26094162 L12.4793337,10.5501626 C11.9896434,13.4633751 10.4193018,14.7524978 7.70066261,14.7524978 C7.29538115,14.7524978 6.70442008,14.71906 6.09649789,14.6353674 L5.57298454,17.5987365 C5.53926068,17.782939 5.4885757,17.9336055 5.16770308,17.9336055 L3.61422334,17.9336055 C3.42854373,17.9336055 3.29344991,17.833194 3.3440357,17.5987365 L5.40416686,5.9458863 C5.45485184,5.69470998 5.53926068,5.59429846 5.94454214,5.49378859 C7.04205544,5.22589342 8.34230866,5.0585081 9.42305922,5.0585081 C11.6857319,5.0585081 12.7833444,6.38116679 12.7833444,8.28987077 C12.7833444,8.59120367 12.7495214,8.92607265 12.6989356,9.26094162" fill="#FFFFFF" data-v-77bfe6ee></path> <path d="M15.5222205,2.56940517 C15.5550045,2.39009867 15.6533565,2.24339335 15.8992365,2.24339335 L17.4235938,2.24339335 C17.6202978,2.24339335 17.7350418,2.3248963 17.6859646,2.56940517 L16.0755986,11.7479143 C15.9669769,12.6602564 16.1016678,12.9800819 16.9011235,13.0742521 C17.1306115,13.1012561 17.377479,13.0628614 17.6413309,12.9882322 L17.8376399,12.9292162 C17.8874084,12.9191019 17.9484341,12.9867592 17.9676897,13.0805367 L18.1796008,14.1127765 C18.1988564,14.2066522 18.1712073,14.3011171 18.1214388,14.3112313 C18.1214388,14.3112313 16.7587303,14.8283332 15.9199734,14.7295477 C14.0195875,14.5057582 13.6488673,13.2202112 13.9525383,11.4979065 L15.5222205,2.56940517 Z" fill="#FFFFFF" data-v-77bfe6ee></path> <path d="M35.6901382,5.41027323 C35.8758178,5.46055293 35.9771878,5.51073423 35.9265028,5.7955869 L35.7576851,6.75040913 C35.7238621,6.98488372 35.6394532,7.10207181 35.3692656,7.06861761 C34.9133983,7.00161082 33.6637309,6.86759723 32.7013114,6.86759723 C32.0764281,6.86759723 31.400959,6.93460402 31.400959,7.55439228 C31.400959,7.83914656 31.4686051,8.02343984 31.9076104,8.32492122 L33.8833327,9.66505712 C34.896338,10.3518522 35.132901,11.0386472 35.132901,11.7756236 C35.132901,13.8694629 33.4104052,14.7572784 31.400959,14.7572784 C30.843821,14.7572784 29.391612,14.7069987 28.3615464,14.4222444 C28.1420438,14.355336 28.0744969,14.2547766 28.1083199,14.0370291 L28.2939995,13.0319272 C28.3277234,12.8476339 28.4122314,12.7304458 28.699281,12.7639 C29.492982,12.8644594 30.894506,12.9481933 31.400959,12.9481933 C32.2283839,12.9481933 32.8532672,12.7974526 32.8532672,12.0101965 C32.8532672,11.7421694 32.7013114,11.4908693 32.29603,11.206115 L30.5229484,9.9999927 C29.5604297,9.34675025 29.1382863,8.72696199 29.1382863,7.60467197 C29.1382863,5.59456652 31.0801856,5.05851216 32.7013114,5.05851216 C33.7144159,5.05851216 34.7613434,5.17579865 35.6901382,5.41027323" fill="#FFFFFF" data-v-77bfe6ee></path> <path d="M27.7921341,5.05027652 C28.0114791,5.05027652 28.1296261,5.15223183 28.0789775,5.40726989 L26.5266137,14.2983521 C26.492815,14.4852868 26.3241186,14.6383695 26.1384732,14.6383695 L24.6873074,14.6383695 C24.518611,14.6383695 24.4004641,14.5023626 24.4004641,14.3323039 L24.4004641,14.2983521 L24.4511126,13.9413587 C23.6242822,14.4172833 22.6962537,14.7913524 21.7512763,14.7913524 C20.4351073,14.7913524 19.2033856,14.0943416 19.2033856,12.2073196 C19.2033856,11.8162745 19.2370852,11.3912777 19.3215326,10.9493049 L20.2832607,5.40726989 C20.3170594,5.22023532 20.4182575,5.05027652 20.688251,5.05027652 L22.2406148,5.05027652 C22.4600589,5.05027652 22.5612569,5.15223183 22.5106083,5.40726989 L21.5487811,10.9493049 C21.4813818,11.3743018 21.4307333,11.6972435 21.4307333,11.9693573 C21.4307333,12.683344 21.6837779,12.8533028 22.4600589,12.8533028 C23.2362408,12.8533028 24.2149178,12.4623576 24.6536078,12.2412714 L25.8516298,5.40726989 C25.8854286,5.22023532 25.9866266,5.05027652 26.2397703,5.05027652 L27.7921341,5.05027652 Z" fill="#FFFFFF" data-v-77bfe6ee></path></g></svg></div> <div data-testid="subhead" class="subhead__text paragraph --small" data-v-75489508 data-v-dd19bfea>
        Haiger
      </div></div> <p class="headline --headline4 teaserCard__headline" data-v-33ee029e data-v-4ad8b55b>
        Nach 127 Jahren: Blumenhaus Kretz in Haiger schließt
      </p> <!----></div> <div class="card__bottomContent" data-v-829f5610></div></div></div></a></div><div class="slider__ssrPlaceholderSlide" data-v-51895e5e data-v-812f8732><a aria-label="Wetzlar/Braunfels: Frohes Fest auch Vierbeinern ermöglichen" href="https://www.mittelhessen.de/lokales/lahn-dill-kreis/wetzlar/wetzlarbraunfels-frohes-fest-auch-vierbeinern-ermoeglichen-2179209" data-testid="teaserSlider-teaser-card-slot" class="teaserCard__link --stretch" data-v-4ad8b55b><div class="card teaserCard --stretch --fullWidth" data-v-829f5610 data-v-4ad8b55b><div class="card__picture" data-v-829f5610><div class="pictureEnriched" data-v-9f8b64e2 data-v-4ad8b55b><div class="pictureEnriched__wrapper" data-v-9f8b64e2><div class="picture pictureEnriched__picture" style="--aspect-ratio:3/2;" data-v-16a202eb data-v-9f8b64e2><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-v-16a202eb> <!----> <span class="skeletonBox picture__loader" style="height:100%;width:100%;--aspect-ratio:3/2;" data-v-4bc98947 data-v-16a202eb></span></div> <div class="pictureEnriched__overlay --bottomLeft" data-v-9f8b64e2><!----></div> <div class="pictureEnriched__overlay --topLeft" data-v-9f8b64e2></div> <div class="pictureEnriched__overlay --topRight" data-v-9f8b64e2></div> <div class="pictureEnriched__overlay --center" data-v-9f8b64e2></div> <div class="pictureEnriched__overlay --bottomRight --infoIcons" data-v-9f8b64e2></div></div> <div class="pictureEnriched__infoText" style="display:none;" data-v-9f8b64e2 data-v-9f8b64e2><div class="pictureEnriched__infoTextParagraph paragraph --small" data-v-75489508 data-v-9f8b64e2></div></div></div></div> <div class="card__contentWrapper" data-v-829f5610><div class="card__topContent" data-v-829f5610><div class="subhead teaserCard__subHead" data-v-dd19bfea data-v-4ad8b55b><div class="badge --small teaserCard__badge" data-v-77bfe6ee data-v-4ad8b55b><svg viewBox="0 0 40 20" xmlns="http://www.w3.org/2000/svg" class="badge__plusSign" data-v-77bfe6ee><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" data-v-77bfe6ee><path d="M2,0 L38,0 C39.1045695,0 40,0.8954305 40,2 L40,18 C40,19.1045695 39.1045695,20 38,20 L2,20 C0.8954305,20 0,19.1045695 0,18 L0,2 C0,0.8954305 0.8954305,0 2,0 Z" fill="#C00644" data-v-77bfe6ee></path> <path d="M9.10218661,6.86670222 C8.49426442,6.86670222 7.78507145,6.91695715 7.4473369,6.98393094 L6.41737051,12.8270749 C6.87323776,12.8940487 7.61625377,12.9443036 8.02143605,12.9443036 C9.4737442,12.9443036 10.0308822,11.8392852 10.2504841,10.5501626 L10.4699867,9.26094162 C10.5375336,8.89263492 10.5712575,8.5576676 10.5712575,8.27305356 C10.5712575,7.3689565 10.1997991,6.86670222 9.10218661,6.86670222 M12.6989356,9.26094162 L12.4793337,10.5501626 C11.9896434,13.4633751 10.4193018,14.7524978 7.70066261,14.7524978 C7.29538115,14.7524978 6.70442008,14.71906 6.09649789,14.6353674 L5.57298454,17.5987365 C5.53926068,17.782939 5.4885757,17.9336055 5.16770308,17.9336055 L3.61422334,17.9336055 C3.42854373,17.9336055 3.29344991,17.833194 3.3440357,17.5987365 L5.40416686,5.9458863 C5.45485184,5.69470998 5.53926068,5.59429846 5.94454214,5.49378859 C7.04205544,5.22589342 8.34230866,5.0585081 9.42305922,5.0585081 C11.6857319,5.0585081 12.7833444,6.38116679 12.7833444,8.28987077 C12.7833444,8.59120367 12.7495214,8.92607265 12.6989356,9.26094162" fill="#FFFFFF" data-v-77bfe6ee></path> <path d="M15.5222205,2.56940517 C15.5550045,2.39009867 15.6533565,2.24339335 15.8992365,2.24339335 L17.4235938,2.24339335 C17.6202978,2.24339335 17.7350418,2.3248963 17.6859646,2.56940517 L16.0755986,11.7479143 C15.9669769,12.6602564 16.1016678,12.9800819 16.9011235,13.0742521 C17.1306115,13.1012561 17.377479,13.0628614 17.6413309,12.9882322 L17.8376399,12.9292162 C17.8874084,12.9191019 17.9484341,12.9867592 17.9676897,13.0805367 L18.1796008,14.1127765 C18.1988564,14.2066522 18.1712073,14.3011171 18.1214388,14.3112313 C18.1214388,14.3112313 16.7587303,14.8283332 15.9199734,14.7295477 C14.0195875,14.5057582 13.6488673,13.2202112 13.9525383,11.4979065 L15.5222205,2.56940517 Z" fill="#FFFFFF" data-v-77bfe6ee></path> <path d="M35.6901382,5.41027323 C35.8758178,5.46055293 35.9771878,5.51073423 35.9265028,5.7955869 L35.7576851,6.75040913 C35.7238621,6.98488372 35.6394532,7.10207181 35.3692656,7.06861761 C34.9133983,7.00161082 33.6637309,6.86759723 32.7013114,6.86759723 C32.0764281,6.86759723 31.400959,6.93460402 31.400959,7.55439228 C31.400959,7.83914656 31.4686051,8.02343984 31.9076104,8.32492122 L33.8833327,9.66505712 C34.896338,10.3518522 35.132901,11.0386472 35.132901,11.7756236 C35.132901,13.8694629 33.4104052,14.7572784 31.400959,14.7572784 C30.843821,14.7572784 29.391612,14.7069987 28.3615464,14.4222444 C28.1420438,14.355336 28.0744969,14.2547766 28.1083199,14.0370291 L28.2939995,13.0319272 C28.3277234,12.8476339 28.4122314,12.7304458 28.699281,12.7639 C29.492982,12.8644594 30.894506,12.9481933 31.400959,12.9481933 C32.2283839,12.9481933 32.8532672,12.7974526 32.8532672,12.0101965 C32.8532672,11.7421694 32.7013114,11.4908693 32.29603,11.206115 L30.5229484,9.9999927 C29.5604297,9.34675025 29.1382863,8.72696199 29.1382863,7.60467197 C29.1382863,5.59456652 31.0801856,5.05851216 32.7013114,5.05851216 C33.7144159,5.05851216 34.7613434,5.17579865 35.6901382,5.41027323" fill="#FFFFFF" data-v-77bfe6ee></path> <path d="M27.7921341,5.05027652 C28.0114791,5.05027652 28.1296261,5.15223183 28.0789775,5.40726989 L26.5266137,14.2983521 C26.492815,14.4852868 26.3241186,14.6383695 26.1384732,14.6383695 L24.6873074,14.6383695 C24.518611,14.6383695 24.4004641,14.5023626 24.4004641,14.3323039 L24.4004641,14.2983521 L24.4511126,13.9413587 C23.6242822,14.4172833 22.6962537,14.7913524 21.7512763,14.7913524 C20.4351073,14.7913524 19.2033856,14.0943416 19.2033856,12.2073196 C19.2033856,11.8162745 19.2370852,11.3912777 19.3215326,10.9493049 L20.2832607,5.40726989 C20.3170594,5.22023532 20.4182575,5.05027652 20.688251,5.05027652 L22.2406148,5.05027652 C22.4600589,5.05027652 22.5612569,5.15223183 22.5106083,5.40726989 L21.5487811,10.9493049 C21.4813818,11.3743018 21.4307333,11.6972435 21.4307333,11.9693573 C21.4307333,12.683344 21.6837779,12.8533028 22.4600589,12.8533028 C23.2362408,12.8533028 24.2149178,12.4623576 24.6536078,12.2412714 L25.8516298,5.40726989 C25.8854286,5.22023532 25.9866266,5.05027652 26.2397703,5.05027652 L27.7921341,5.05027652 Z" fill="#FFFFFF" data-v-77bfe6ee></path></g></svg></div> <div data-testid="subhead" class="subhead__text paragraph --small" data-v-75489508 data-v-dd19bfea>
        Wetzlar
      </div></div> <p class="headline --headline4 teaserCard__headline" data-v-33ee029e data-v-4ad8b55b>
        Wetzlar/Braunfels: Frohes Fest auch Vierbeinern ermöglichen
      </p> <!----></div> <div class="card__bottomContent" data-v-829f5610></div></div></div></a></div><div class="slider__ssrPlaceholderSlide" data-v-51895e5e data-v-812f8732><a aria-label="Löhnberg: Heiligabend mit Pfarrer Achim Schaad" href="https://www.mittelhessen.de/lokales/kreis-limburg-weilburg/loehnberg/loehnberg-heiligabend-mit-pfarrer-achim-schaad-2178494" data-testid="teaserSlider-teaser-card-slot" class="teaserCard__link --stretch" data-v-4ad8b55b><div class="card teaserCard --stretch --fullWidth" data-v-829f5610 data-v-4ad8b55b><div class="card__picture" data-v-829f5610><div class="pictureEnriched" data-v-9f8b64e2 data-v-4ad8b55b><div class="pictureEnriched__wrapper" data-v-9f8b64e2><div class="picture pictureEnriched__picture" style="--aspect-ratio:3/2;" data-v-16a202eb data-v-9f8b64e2><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-v-16a202eb> <!----> <span class="skeletonBox picture__loader" style="height:100%;width:100%;--aspect-ratio:3/2;" data-v-4bc98947 data-v-16a202eb></span></div> <div class="pictureEnriched__overlay --bottomLeft" data-v-9f8b64e2><!----></div> <div class="pictureEnriched__overlay --topLeft" data-v-9f8b64e2></div> <div class="pictureEnriched__overlay --topRight" data-v-9f8b64e2></div> <div class="pictureEnriched__overlay --center" data-v-9f8b64e2></div> <div class="pictureEnriched__overlay --bottomRight --infoIcons" data-v-9f8b64e2></div></div> <div class="pictureEnriched__infoText" style="display:none;" data-v-9f8b64e2 data-v-9f8b64e2><div class="pictureEnriched__infoTextParagraph paragraph --small" data-v-75489508 data-v-9f8b64e2></div></div></div></div> <div class="card__contentWrapper" data-v-829f5610><div class="card__topContent" data-v-829f5610><div class="subhead teaserCard__subHead" data-v-dd19bfea data-v-4ad8b55b><div class="badge --small teaserCard__badge" data-v-77bfe6ee data-v-4ad8b55b><svg viewBox="0 0 40 20" xmlns="http://www.w3.org/2000/svg" class="badge__plusSign" data-v-77bfe6ee><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" data-v-77bfe6ee><path d="M2,0 L38,0 C39.1045695,0 40,0.8954305 40,2 L40,18 C40,19.1045695 39.1045695,20 38,20 L2,20 C0.8954305,20 0,19.1045695 0,18 L0,2 C0,0.8954305 0.8954305,0 2,0 Z" fill="#C00644" data-v-77bfe6ee></path> <path d="M9.10218661,6.86670222 C8.49426442,6.86670222 7.78507145,6.91695715 7.4473369,6.98393094 L6.41737051,12.8270749 C6.87323776,12.8940487 7.61625377,12.9443036 8.02143605,12.9443036 C9.4737442,12.9443036 10.0308822,11.8392852 10.2504841,10.5501626 L10.4699867,9.26094162 C10.5375336,8.89263492 10.5712575,8.5576676 10.5712575,8.27305356 C10.5712575,7.3689565 10.1997991,6.86670222 9.10218661,6.86670222 M12.6989356,9.26094162 L12.4793337,10.5501626 C11.9896434,13.4633751 10.4193018,14.7524978 7.70066261,14.7524978 C7.29538115,14.7524978 6.70442008,14.71906 6.09649789,14.6353674 L5.57298454,17.5987365 C5.53926068,17.782939 5.4885757,17.9336055 5.16770308,17.9336055 L3.61422334,17.9336055 C3.42854373,17.9336055 3.29344991,17.833194 3.3440357,17.5987365 L5.40416686,5.9458863 C5.45485184,5.69470998 5.53926068,5.59429846 5.94454214,5.49378859 C7.04205544,5.22589342 8.34230866,5.0585081 9.42305922,5.0585081 C11.6857319,5.0585081 12.7833444,6.38116679 12.7833444,8.28987077 C12.7833444,8.59120367 12.7495214,8.92607265 12.6989356,9.26094162" fill="#FFFFFF" data-v-77bfe6ee></path> <path d="M15.5222205,2.56940517 C15.5550045,2.39009867 15.6533565,2.24339335 15.8992365,2.24339335 L17.4235938,2.24339335 C17.6202978,2.24339335 17.7350418,2.3248963 17.6859646,2.56940517 L16.0755986,11.7479143 C15.9669769,12.6602564 16.1016678,12.9800819 16.9011235,13.0742521 C17.1306115,13.1012561 17.377479,13.0628614 17.6413309,12.9882322 L17.8376399,12.9292162 C17.8874084,12.9191019 17.9484341,12.9867592 17.9676897,13.0805367 L18.1796008,14.1127765 C18.1988564,14.2066522 18.1712073,14.3011171 18.1214388,14.3112313 C18.1214388,14.3112313 16.7587303,14.8283332 15.9199734,14.7295477 C14.0195875,14.5057582 13.6488673,13.2202112 13.9525383,11.4979065 L15.5222205,2.56940517 Z" fill="#FFFFFF" data-v-77bfe6ee></path> <path d="M35.6901382,5.41027323 C35.8758178,5.46055293 35.9771878,5.51073423 35.9265028,5.7955869 L35.7576851,6.75040913 C35.7238621,6.98488372 35.6394532,7.10207181 35.3692656,7.06861761 C34.9133983,7.00161082 33.6637309,6.86759723 32.7013114,6.86759723 C32.0764281,6.86759723 31.400959,6.93460402 31.400959,7.55439228 C31.400959,7.83914656 31.4686051,8.02343984 31.9076104,8.32492122 L33.8833327,9.66505712 C34.896338,10.3518522 35.132901,11.0386472 35.132901,11.7756236 C35.132901,13.8694629 33.4104052,14.7572784 31.400959,14.7572784 C30.843821,14.7572784 29.391612,14.7069987 28.3615464,14.4222444 C28.1420438,14.355336 28.0744969,14.2547766 28.1083199,14.0370291 L28.2939995,13.0319272 C28.3277234,12.8476339 28.4122314,12.7304458 28.699281,12.7639 C29.492982,12.8644594 30.894506,12.9481933 31.400959,12.9481933 C32.2283839,12.9481933 32.8532672,12.7974526 32.8532672,12.0101965 C32.8532672,11.7421694 32.7013114,11.4908693 32.29603,11.206115 L30.5229484,9.9999927 C29.5604297,9.34675025 29.1382863,8.72696199 29.1382863,7.60467197 C29.1382863,5.59456652 31.0801856,5.05851216 32.7013114,5.05851216 C33.7144159,5.05851216 34.7613434,5.17579865 35.6901382,5.41027323" fill="#FFFFFF" data-v-77bfe6ee></path> <path d="M27.7921341,5.05027652 C28.0114791,5.05027652 28.1296261,5.15223183 28.0789775,5.40726989 L26.5266137,14.2983521 C26.492815,14.4852868 26.3241186,14.6383695 26.1384732,14.6383695 L24.6873074,14.6383695 C24.518611,14.6383695 24.4004641,14.5023626 24.4004641,14.3323039 L24.4004641,14.2983521 L24.4511126,13.9413587 C23.6242822,14.4172833 22.6962537,14.7913524 21.7512763,14.7913524 C20.4351073,14.7913524 19.2033856,14.0943416 19.2033856,12.2073196 C19.2033856,11.8162745 19.2370852,11.3912777 19.3215326,10.9493049 L20.2832607,5.40726989 C20.3170594,5.22023532 20.4182575,5.05027652 20.688251,5.05027652 L22.2406148,5.05027652 C22.4600589,5.05027652 22.5612569,5.15223183 22.5106083,5.40726989 L21.5487811,10.9493049 C21.4813818,11.3743018 21.4307333,11.6972435 21.4307333,11.9693573 C21.4307333,12.683344 21.6837779,12.8533028 22.4600589,12.8533028 C23.2362408,12.8533028 24.2149178,12.4623576 24.6536078,12.2412714 L25.8516298,5.40726989 C25.8854286,5.22023532 25.9866266,5.05027652 26.2397703,5.05027652 L27.7921341,5.05027652 Z" fill="#FFFFFF" data-v-77bfe6ee></path></g></svg></div> <div data-testid="subhead" class="subhead__text paragraph --small" data-v-75489508 data-v-dd19bfea>
        Löhnberg
      </div></div> <p class="headline --headline4 teaserCard__headline" data-v-33ee029e data-v-4ad8b55b>
        Löhnberg: Heiligabend mit Pfarrer Achim Schaad
      </p> <!----></div> <div class="card__bottomContent" data-v-829f5610></div></div></div></a></div><div class="slider__ssrPlaceholderSlide" data-v-51895e5e data-v-812f8732><a aria-label="Dietzhölztal: Viel Lob für defizitären Haushalt" href="https://www.mittelhessen.de/lokales/lahn-dill-kreis/dietzhoelztal/viel-lob-fuer-defizitaeren-haushalt-2174415" data-testid="teaserSlider-teaser-card-slot" class="teaserCard__link --stretch" data-v-4ad8b55b><div class="card teaserCard --stretch --fullWidth" data-v-829f5610 data-v-4ad8b55b><div class="card__picture" data-v-829f5610><div class="pictureEnriched" data-v-9f8b64e2 data-v-4ad8b55b><div class="pictureEnriched__wrapper" data-v-9f8b64e2><div class="picture pictureEnriched__picture" style="--aspect-ratio:3/2;" data-v-16a202eb data-v-9f8b64e2><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-v-16a202eb> <!----> <span class="skeletonBox picture__loader" style="height:100%;width:100%;--aspect-ratio:3/2;" data-v-4bc98947 data-v-16a202eb></span></div> <div class="pictureEnriched__overlay --bottomLeft" data-v-9f8b64e2><!----></div> <div class="pictureEnriched__overlay --topLeft" data-v-9f8b64e2></div> <div class="pictureEnriched__overlay --topRight" data-v-9f8b64e2></div> <div class="pictureEnriched__overlay --center" data-v-9f8b64e2></div> <div class="pictureEnriched__overlay --bottomRight --infoIcons" data-v-9f8b64e2></div></div> <div class="pictureEnriched__infoText" style="display:none;" data-v-9f8b64e2 data-v-9f8b64e2><div class="pictureEnriched__infoTextParagraph paragraph --small" data-v-75489508 data-v-9f8b64e2></div></div></div></div> <div class="card__contentWrapper" data-v-829f5610><div class="card__topContent" data-v-829f5610><div class="subhead teaserCard__subHead" data-v-dd19bfea data-v-4ad8b55b><div class="badge --small teaserCard__badge" data-v-77bfe6ee data-v-4ad8b55b><svg viewBox="0 0 40 20" xmlns="http://www.w3.org/2000/svg" class="badge__plusSign" data-v-77bfe6ee><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" data-v-77bfe6ee><path d="M2,0 L38,0 C39.1045695,0 40,0.8954305 40,2 L40,18 C40,19.1045695 39.1045695,20 38,20 L2,20 C0.8954305,20 0,19.1045695 0,18 L0,2 C0,0.8954305 0.8954305,0 2,0 Z" fill="#C00644" data-v-77bfe6ee></path> <path d="M9.10218661,6.86670222 C8.49426442,6.86670222 7.78507145,6.91695715 7.4473369,6.98393094 L6.41737051,12.8270749 C6.87323776,12.8940487 7.61625377,12.9443036 8.02143605,12.9443036 C9.4737442,12.9443036 10.0308822,11.8392852 10.2504841,10.5501626 L10.4699867,9.26094162 C10.5375336,8.89263492 10.5712575,8.5576676 10.5712575,8.27305356 C10.5712575,7.3689565 10.1997991,6.86670222 9.10218661,6.86670222 M12.6989356,9.26094162 L12.4793337,10.5501626 C11.9896434,13.4633751 10.4193018,14.7524978 7.70066261,14.7524978 C7.29538115,14.7524978 6.70442008,14.71906 6.09649789,14.6353674 L5.57298454,17.5987365 C5.53926068,17.782939 5.4885757,17.9336055 5.16770308,17.9336055 L3.61422334,17.9336055 C3.42854373,17.9336055 3.29344991,17.833194 3.3440357,17.5987365 L5.40416686,5.9458863 C5.45485184,5.69470998 5.53926068,5.59429846 5.94454214,5.49378859 C7.04205544,5.22589342 8.34230866,5.0585081 9.42305922,5.0585081 C11.6857319,5.0585081 12.7833444,6.38116679 12.7833444,8.28987077 C12.7833444,8.59120367 12.7495214,8.92607265 12.6989356,9.26094162" fill="#FFFFFF" data-v-77bfe6ee></path> <path d="M15.5222205,2.56940517 C15.5550045,2.39009867 15.6533565,2.24339335 15.8992365,2.24339335 L17.4235938,2.24339335 C17.6202978,2.24339335 17.7350418,2.3248963 17.6859646,2.56940517 L16.0755986,11.7479143 C15.9669769,12.6602564 16.1016678,12.9800819 16.9011235,13.0742521 C17.1306115,13.1012561 17.377479,13.0628614 17.6413309,12.9882322 L17.8376399,12.9292162 C17.8874084,12.9191019 17.9484341,12.9867592 17.9676897,13.0805367 L18.1796008,14.1127765 C18.1988564,14.2066522 18.1712073,14.3011171 18.1214388,14.3112313 C18.1214388,14.3112313 16.7587303,14.8283332 15.9199734,14.7295477 C14.0195875,14.5057582 13.6488673,13.2202112 13.9525383,11.4979065 L15.5222205,2.56940517 Z" fill="#FFFFFF" data-v-77bfe6ee></path> <path d="M35.6901382,5.41027323 C35.8758178,5.46055293 35.9771878,5.51073423 35.9265028,5.7955869 L35.7576851,6.75040913 C35.7238621,6.98488372 35.6394532,7.10207181 35.3692656,7.06861761 C34.9133983,7.00161082 33.6637309,6.86759723 32.7013114,6.86759723 C32.0764281,6.86759723 31.400959,6.93460402 31.400959,7.55439228 C31.400959,7.83914656 31.4686051,8.02343984 31.9076104,8.32492122 L33.8833327,9.66505712 C34.896338,10.3518522 35.132901,11.0386472 35.132901,11.7756236 C35.132901,13.8694629 33.4104052,14.7572784 31.400959,14.7572784 C30.843821,14.7572784 29.391612,14.7069987 28.3615464,14.4222444 C28.1420438,14.355336 28.0744969,14.2547766 28.1083199,14.0370291 L28.2939995,13.0319272 C28.3277234,12.8476339 28.4122314,12.7304458 28.699281,12.7639 C29.492982,12.8644594 30.894506,12.9481933 31.400959,12.9481933 C32.2283839,12.9481933 32.8532672,12.7974526 32.8532672,12.0101965 C32.8532672,11.7421694 32.7013114,11.4908693 32.29603,11.206115 L30.5229484,9.9999927 C29.5604297,9.34675025 29.1382863,8.72696199 29.1382863,7.60467197 C29.1382863,5.59456652 31.0801856,5.05851216 32.7013114,5.05851216 C33.7144159,5.05851216 34.7613434,5.17579865 35.6901382,5.41027323" fill="#FFFFFF" data-v-77bfe6ee></path> <path d="M27.7921341,5.05027652 C28.0114791,5.05027652 28.1296261,5.15223183 28.0789775,5.40726989 L26.5266137,14.2983521 C26.492815,14.4852868 26.3241186,14.6383695 26.1384732,14.6383695 L24.6873074,14.6383695 C24.518611,14.6383695 24.4004641,14.5023626 24.4004641,14.3323039 L24.4004641,14.2983521 L24.4511126,13.9413587 C23.6242822,14.4172833 22.6962537,14.7913524 21.7512763,14.7913524 C20.4351073,14.7913524 19.2033856,14.0943416 19.2033856,12.2073196 C19.2033856,11.8162745 19.2370852,11.3912777 19.3215326,10.9493049 L20.2832607,5.40726989 C20.3170594,5.22023532 20.4182575,5.05027652 20.688251,5.05027652 L22.2406148,5.05027652 C22.4600589,5.05027652 22.5612569,5.15223183 22.5106083,5.40726989 L21.5487811,10.9493049 C21.4813818,11.3743018 21.4307333,11.6972435 21.4307333,11.9693573 C21.4307333,12.683344 21.6837779,12.8533028 22.4600589,12.8533028 C23.2362408,12.8533028 24.2149178,12.4623576 24.6536078,12.2412714 L25.8516298,5.40726989 C25.8854286,5.22023532 25.9866266,5.05027652 26.2397703,5.05027652 L27.7921341,5.05027652 Z" fill="#FFFFFF" data-v-77bfe6ee></path></g></svg></div> <div data-testid="subhead" class="subhead__text paragraph --small" data-v-75489508 data-v-dd19bfea>
        Dietzhölztal
      </div></div> <p class="headline --headline4 teaserCard__headline" data-v-33ee029e data-v-4ad8b55b>
        Dietzhölztal: Viel Lob für defizitären Haushalt
      </p> <!----></div> <div class="card__bottomContent" data-v-829f5610></div></div></div></a></div><div class="slider__ssrPlaceholderSlide" data-v-51895e5e data-v-812f8732><a aria-label="Kreispolitik beschäftigt sich weiter mit Solmsbachtalbahn" href="https://www.mittelhessen.de/lokales/lahn-dill-kreis/landkreis-lahn-dill/kreispolitik-beschaeftigt-sich-weiter-mit-solmsbachtalbahn-2178218" data-testid="teaserSlider-teaser-card-slot" class="teaserCard__link --stretch" data-v-4ad8b55b><div class="card teaserCard --stretch --fullWidth" data-v-829f5610 data-v-4ad8b55b><div class="card__picture" data-v-829f5610><div class="pictureEnriched" data-v-9f8b64e2 data-v-4ad8b55b><div class="pictureEnriched__wrapper" data-v-9f8b64e2><div class="picture pictureEnriched__picture" style="--aspect-ratio:3/2;" data-v-16a202eb data-v-9f8b64e2><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-v-16a202eb> <!----> <span class="skeletonBox picture__loader" style="height:100%;width:100%;--aspect-ratio:3/2;" data-v-4bc98947 data-v-16a202eb></span></div> <div class="pictureEnriched__overlay --bottomLeft" data-v-9f8b64e2><!----></div> <div class="pictureEnriched__overlay --topLeft" data-v-9f8b64e2></div> <div class="pictureEnriched__overlay --topRight" data-v-9f8b64e2></div> <div class="pictureEnriched__overlay --center" data-v-9f8b64e2></div> <div class="pictureEnriched__overlay --bottomRight --infoIcons" data-v-9f8b64e2></div></div> <div class="pictureEnriched__infoText" style="display:none;" data-v-9f8b64e2 data-v-9f8b64e2><div class="pictureEnriched__infoTextParagraph paragraph --small" data-v-75489508 data-v-9f8b64e2></div></div></div></div> <div class="card__contentWrapper" data-v-829f5610><div class="card__topContent" data-v-829f5610><div class="subhead teaserCard__subHead" data-v-dd19bfea data-v-4ad8b55b><div class="badge --small teaserCard__badge" data-v-77bfe6ee data-v-4ad8b55b><svg viewBox="0 0 40 20" xmlns="http://www.w3.org/2000/svg" class="badge__plusSign" data-v-77bfe6ee><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" data-v-77bfe6ee><path d="M2,0 L38,0 C39.1045695,0 40,0.8954305 40,2 L40,18 C40,19.1045695 39.1045695,20 38,20 L2,20 C0.8954305,20 0,19.1045695 0,18 L0,2 C0,0.8954305 0.8954305,0 2,0 Z" fill="#C00644" data-v-77bfe6ee></path> <path d="M9.10218661,6.86670222 C8.49426442,6.86670222 7.78507145,6.91695715 7.4473369,6.98393094 L6.41737051,12.8270749 C6.87323776,12.8940487 7.61625377,12.9443036 8.02143605,12.9443036 C9.4737442,12.9443036 10.0308822,11.8392852 10.2504841,10.5501626 L10.4699867,9.26094162 C10.5375336,8.89263492 10.5712575,8.5576676 10.5712575,8.27305356 C10.5712575,7.3689565 10.1997991,6.86670222 9.10218661,6.86670222 M12.6989356,9.26094162 L12.4793337,10.5501626 C11.9896434,13.4633751 10.4193018,14.7524978 7.70066261,14.7524978 C7.29538115,14.7524978 6.70442008,14.71906 6.09649789,14.6353674 L5.57298454,17.5987365 C5.53926068,17.782939 5.4885757,17.9336055 5.16770308,17.9336055 L3.61422334,17.9336055 C3.42854373,17.9336055 3.29344991,17.833194 3.3440357,17.5987365 L5.40416686,5.9458863 C5.45485184,5.69470998 5.53926068,5.59429846 5.94454214,5.49378859 C7.04205544,5.22589342 8.34230866,5.0585081 9.42305922,5.0585081 C11.6857319,5.0585081 12.7833444,6.38116679 12.7833444,8.28987077 C12.7833444,8.59120367 12.7495214,8.92607265 12.6989356,9.26094162" fill="#FFFFFF" data-v-77bfe6ee></path> <path d="M15.5222205,2.56940517 C15.5550045,2.39009867 15.6533565,2.24339335 15.8992365,2.24339335 L17.4235938,2.24339335 C17.6202978,2.24339335 17.7350418,2.3248963 17.6859646,2.56940517 L16.0755986,11.7479143 C15.9669769,12.6602564 16.1016678,12.9800819 16.9011235,13.0742521 C17.1306115,13.1012561 17.377479,13.0628614 17.6413309,12.9882322 L17.8376399,12.9292162 C17.8874084,12.9191019 17.9484341,12.9867592 17.9676897,13.0805367 L18.1796008,14.1127765 C18.1988564,14.2066522 18.1712073,14.3011171 18.1214388,14.3112313 C18.1214388,14.3112313 16.7587303,14.8283332 15.9199734,14.7295477 C14.0195875,14.5057582 13.6488673,13.2202112 13.9525383,11.4979065 L15.5222205,2.56940517 Z" fill="#FFFFFF" data-v-77bfe6ee></path> <path d="M35.6901382,5.41027323 C35.8758178,5.46055293 35.9771878,5.51073423 35.9265028,5.7955869 L35.7576851,6.75040913 C35.7238621,6.98488372 35.6394532,7.10207181 35.3692656,7.06861761 C34.9133983,7.00161082 33.6637309,6.86759723 32.7013114,6.86759723 C32.0764281,6.86759723 31.400959,6.93460402 31.400959,7.55439228 C31.400959,7.83914656 31.4686051,8.02343984 31.9076104,8.32492122 L33.8833327,9.66505712 C34.896338,10.3518522 35.132901,11.0386472 35.132901,11.7756236 C35.132901,13.8694629 33.4104052,14.7572784 31.400959,14.7572784 C30.843821,14.7572784 29.391612,14.7069987 28.3615464,14.4222444 C28.1420438,14.355336 28.0744969,14.2547766 28.1083199,14.0370291 L28.2939995,13.0319272 C28.3277234,12.8476339 28.4122314,12.7304458 28.699281,12.7639 C29.492982,12.8644594 30.894506,12.9481933 31.400959,12.9481933 C32.2283839,12.9481933 32.8532672,12.7974526 32.8532672,12.0101965 C32.8532672,11.7421694 32.7013114,11.4908693 32.29603,11.206115 L30.5229484,9.9999927 C29.5604297,9.34675025 29.1382863,8.72696199 29.1382863,7.60467197 C29.1382863,5.59456652 31.0801856,5.05851216 32.7013114,5.05851216 C33.7144159,5.05851216 34.7613434,5.17579865 35.6901382,5.41027323" fill="#FFFFFF" data-v-77bfe6ee></path> <path d="M27.7921341,5.05027652 C28.0114791,5.05027652 28.1296261,5.15223183 28.0789775,5.40726989 L26.5266137,14.2983521 C26.492815,14.4852868 26.3241186,14.6383695 26.1384732,14.6383695 L24.6873074,14.6383695 C24.518611,14.6383695 24.4004641,14.5023626 24.4004641,14.3323039 L24.4004641,14.2983521 L24.4511126,13.9413587 C23.6242822,14.4172833 22.6962537,14.7913524 21.7512763,14.7913524 C20.4351073,14.7913524 19.2033856,14.0943416 19.2033856,12.2073196 C19.2033856,11.8162745 19.2370852,11.3912777 19.3215326,10.9493049 L20.2832607,5.40726989 C20.3170594,5.22023532 20.4182575,5.05027652 20.688251,5.05027652 L22.2406148,5.05027652 C22.4600589,5.05027652 22.5612569,5.15223183 22.5106083,5.40726989 L21.5487811,10.9493049 C21.4813818,11.3743018 21.4307333,11.6972435 21.4307333,11.9693573 C21.4307333,12.683344 21.6837779,12.8533028 22.4600589,12.8533028 C23.2362408,12.8533028 24.2149178,12.4623576 24.6536078,12.2412714 L25.8516298,5.40726989 C25.8854286,5.22023532 25.9866266,5.05027652 26.2397703,5.05027652 L27.7921341,5.05027652 Z" fill="#FFFFFF" data-v-77bfe6ee></path></g></svg></div> <div data-testid="subhead" class="subhead__text paragraph --small" data-v-75489508 data-v-dd19bfea>
        Landkreis Lahn-Dill
      </div></div> <p class="headline --headline4 teaserCard__headline" data-v-33ee029e data-v-4ad8b55b>
        Kreispolitik beschäftigt sich weiter mit Solmsbachtalbahn
      </p> <!----></div> <div class="card__bottomContent" data-v-829f5610></div></div></div></a></div></div></div> <div class="contentWrapper --large" data-v-51895e5e data-v-812f8732></div></div></div></section></div></section></div></div> <div class="contentWrapper --extraLarge" data-v-51895e5e data-v-22a53d8c><div class="divider storyPageFooter__divider solid-thin" data-v-e6563568 data-v-22a53d8c></div></div> <section data-testid="storyPageFooter-supplements" class="storyPageFooter__supplements" data-v-7845584d data-v-22a53d8c><!----> <div class="blockWrapper" data-v-2237849a data-v-7845584d><div class="stickySentinel" data-v-2237849a></div> <div class="blockWrapper__headerWrapper" data-v-2237849a><div class="blockWrapper__stickyHeadline" data-v-2237849a><a href="/wirtschaft/wirtschaft-deutschland/wirtschaft-und-gewerkschaften-mehr-zuzug-nach-deutschland-2180106#" data-v-2237849a><div class="contentWrapper --large" data-v-51895e5e data-v-2237849a><div class="blockWrapper__stickyHeadlineTitle headline --headline4 --bigStack" data-v-33ee029e data-v-2237849a><span data-testid="blockComponent-headline" data-v-33ee029e data-v-7845584d>
        Beilagen
      </span> <div class="blockWrapper__stickyHeadlineIconWrapper" data-v-33ee029e data-v-2237849a><div class="blockWrapper__stickyHeadlineIconLink" data-v-33ee029e data-v-2237849a><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="arrow-right" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="blockWrapper__stickyHeadlineIcon svg-inline--fa fa-arrow-right fa-w-14" data-v-789ba844 data-v-789ba844 data-v-2237849a><path fill="currentColor" d="M216.464 36.465l-7.071 7.07c-4.686 4.686-4.686 12.284 0 16.971L387.887 239H12c-6.627 0-12 5.373-12 12v10c0 6.627 5.373 12 12 12h375.887L209.393 451.494c-4.686 4.686-4.686 12.284 0 16.971l7.071 7.07c4.686 4.686 12.284 4.686 16.97 0l211.051-211.05c4.686-4.686 4.686-12.284 0-16.971L233.434 36.465c-4.686-4.687-12.284-4.687-16.97 0z" data-v-789ba844 data-v-789ba844></path></svg></div></div></div></div></a></div></div> <div class="contentWrapper blockWrapper__head --large" data-v-51895e5e data-v-2237849a><div class="blockWrapper__headText" data-v-51895e5e data-v-2237849a><div data-testid="blockWrapper-title" class="blockWrapper__title headline --blockLine --bigStack" data-v-33ee029e data-v-2237849a><span data-testid="blockComponent-headline" data-v-33ee029e data-v-7845584d>
        Beilagen
      </span></div> <!----></div> <!----></div> <div class="blockWrapper__content" data-v-2237849a>   <!----> <div data-testid="supplements-slider"><div class="contentWrapper slider --fullWidth --card" data-v-51895e5e data-v-812f8732><div class="contentWrapper --large" data-v-51895e5e data-v-812f8732><div class="slider__ssrPlaceholder" data-v-51895e5e data-v-812f8732><div class="slider__ssrPlaceholderSlide" data-v-51895e5e data-v-812f8732><div class="card fileCard__wrapper --stretch --fullWidth" data-v-829f5610 data-v-d1fab192><div class="card__picture" data-v-829f5610></div> <div class="card__contentWrapper" data-v-829f5610><div class="card__topContent --stack" data-v-829f5610><div class="badge fileCard__badge --medium" data-v-77bfe6ee data-v-d1fab192><div class="badge__wrapper" style="background-color:#222;color:#fff;" data-v-77bfe6ee><!----> <div class="badge__text" data-v-77bfe6ee>Anzeige</div></div></div> <div class="fileCard__imageWrapper" data-v-829f5610 data-v-d1fab192><img src="https://img.mittelhessen.de/sonderthemen/article2179011.ece/alternates/BASE_DEFAULT/Samstag%2C%2024.12.2022" alt="Samstag, 24.12.2022 Opti Wohnwelt Schwaab GmbH" title="Opti Wohnwelt Schwaab GmbH" data-v-829f5610></div> <p class="fileCard__headline headline --headline5" data-v-33ee029e data-v-d1fab192>Samstag, 24.12.2022</p></div> <div class="card__bottomContent" data-v-829f5610><div data-testid="dnm-button" role="button" tabindex="0" class="button --tertiary --dark --medium" style="border-color:var(--colorPrimary);background-color:transparent;" data-v-4eb5a23b data-v-d1fab192><div class="button__icon --left" data-v-4eb5a23b><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="file-pdf" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512" class="svg-inline--fa fa-file-pdf fa-w-12" data-v-789ba844 data-v-789ba844 data-v-d1fab192><path fill="currentColor" d="M369.9 97.9L286 14C277 5 264.8-.1 252.1-.1H48C21.5 0 0 21.5 0 48v416c0 26.5 21.5 48 48 48h288c26.5 0 48-21.5 48-48V131.9c0-12.7-5.1-25-14.1-34zm-22.6 22.7c2.1 2.1 3.5 4.6 4.2 7.4H256V32.5c2.8.7 5.3 2.1 7.4 4.2l83.9 83.9zM336 480H48c-8.8 0-16-7.2-16-16V48c0-8.8 7.2-16 16-16h176v104c0 13.3 10.7 24 24 24h104v304c0 8.8-7.2 16-16 16zm-22-171.2c-13.5-13.3-55-9.2-73.7-6.7-21.2-12.8-35.2-30.4-45.1-56.6 4.3-18 12-47.2 6.4-64.9-4.4-28.1-39.7-24.7-44.6-6.8-5 18.3-.3 44.4 8.4 77.8-11.9 28.4-29.7 66.9-42.1 88.6-20.8 10.7-54.1 29.3-58.8 52.4-3.5 16.8 22.9 39.4 53.1 6.4 9.1-9.9 19.3-24.8 31.3-45.5 26.7-8.8 56.1-19.8 82-24 21.9 12 47.6 19.9 64.6 19.9 27.7.1 28.9-30.2 18.5-40.6zm-229.2 89c5.9-15.9 28.6-34.4 35.5-40.8-22.1 35.3-35.5 41.5-35.5 40.8zM180 175.5c8.7 0 7.8 37.5 2.1 47.6-5.2-16.3-5-47.6-2.1-47.6zm-28.4 159.3c11.3-19.8 21-43.2 28.8-63.7 9.7 17.7 22.1 31.7 35.1 41.5-24.3 4.7-45.4 15.1-63.9 22.2zm153.4-5.9s-5.8 7-43.5-9.1c41-3 47.7 6.4 43.5 9.1z" data-v-789ba844 data-v-789ba844></path></svg></div> <span class="button__text" style="color:var(--colorPrimary);border-color:var(--colorPrimary);" data-v-4eb5a23b>
        Beilage ansehen
        </span> <!----></div></div></div></div></div><div class="slider__ssrPlaceholderSlide" data-v-51895e5e data-v-812f8732><div class="card fileCard__wrapper --stretch --fullWidth" data-v-829f5610 data-v-d1fab192><div class="card__picture" data-v-829f5610></div> <div class="card__contentWrapper" data-v-829f5610><div class="card__topContent --stack" data-v-829f5610><div class="badge fileCard__badge --medium" data-v-77bfe6ee data-v-d1fab192><div class="badge__wrapper" style="background-color:#222;color:#fff;" data-v-77bfe6ee><!----> <div class="badge__text" data-v-77bfe6ee>Anzeige</div></div></div> <div class="fileCard__imageWrapper" data-v-829f5610 data-v-d1fab192><img src="https://img.mittelhessen.de/unternehmen/article2177033.ece/alternates/BASE_DEFAULT/Weihnachtsgl%C3%BCckw%C3%BCnsche%20" alt="Weihnachtsglückwünsche " title="Weihnachtsglückwünsche " data-v-829f5610></div> <p class="fileCard__headline headline --headline5" data-v-33ee029e data-v-d1fab192>Weihnachtsglückwünsche </p></div> <div class="card__bottomContent" data-v-829f5610><div data-testid="dnm-button" role="button" tabindex="0" class="button --tertiary --dark --medium" style="border-color:var(--colorPrimary);background-color:transparent;" data-v-4eb5a23b data-v-d1fab192><div class="button__icon --left" data-v-4eb5a23b><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="file-pdf" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512" class="svg-inline--fa fa-file-pdf fa-w-12" data-v-789ba844 data-v-789ba844 data-v-d1fab192><path fill="currentColor" d="M369.9 97.9L286 14C277 5 264.8-.1 252.1-.1H48C21.5 0 0 21.5 0 48v416c0 26.5 21.5 48 48 48h288c26.5 0 48-21.5 48-48V131.9c0-12.7-5.1-25-14.1-34zm-22.6 22.7c2.1 2.1 3.5 4.6 4.2 7.4H256V32.5c2.8.7 5.3 2.1 7.4 4.2l83.9 83.9zM336 480H48c-8.8 0-16-7.2-16-16V48c0-8.8 7.2-16 16-16h176v104c0 13.3 10.7 24 24 24h104v304c0 8.8-7.2 16-16 16zm-22-171.2c-13.5-13.3-55-9.2-73.7-6.7-21.2-12.8-35.2-30.4-45.1-56.6 4.3-18 12-47.2 6.4-64.9-4.4-28.1-39.7-24.7-44.6-6.8-5 18.3-.3 44.4 8.4 77.8-11.9 28.4-29.7 66.9-42.1 88.6-20.8 10.7-54.1 29.3-58.8 52.4-3.5 16.8 22.9 39.4 53.1 6.4 9.1-9.9 19.3-24.8 31.3-45.5 26.7-8.8 56.1-19.8 82-24 21.9 12 47.6 19.9 64.6 19.9 27.7.1 28.9-30.2 18.5-40.6zm-229.2 89c5.9-15.9 28.6-34.4 35.5-40.8-22.1 35.3-35.5 41.5-35.5 40.8zM180 175.5c8.7 0 7.8 37.5 2.1 47.6-5.2-16.3-5-47.6-2.1-47.6zm-28.4 159.3c11.3-19.8 21-43.2 28.8-63.7 9.7 17.7 22.1 31.7 35.1 41.5-24.3 4.7-45.4 15.1-63.9 22.2zm153.4-5.9s-5.8 7-43.5-9.1c41-3 47.7 6.4 43.5 9.1z" data-v-789ba844 data-v-789ba844></path></svg></div> <span class="button__text" style="color:var(--colorPrimary);border-color:var(--colorPrimary);" data-v-4eb5a23b>
        Beilage ansehen
        </span> <!----></div></div></div></div></div><div class="slider__ssrPlaceholderSlide" data-v-51895e5e data-v-812f8732><div class="card fileCard__wrapper --stretch --fullWidth" data-v-829f5610 data-v-d1fab192><div class="card__picture" data-v-829f5610></div> <div class="card__contentWrapper" data-v-829f5610><div class="card__topContent --stack" data-v-829f5610><div class="badge fileCard__badge --medium" data-v-77bfe6ee data-v-d1fab192><div class="badge__wrapper" style="background-color:#222;color:#fff;" data-v-77bfe6ee><!----> <div class="badge__text" data-v-77bfe6ee>Anzeige</div></div></div> <div class="fileCard__imageWrapper" data-v-829f5610 data-v-d1fab192><img src="https://img.mittelhessen.de/unternehmen/article2177018.ece/alternates/BASE_DEFAULT/Weihnachtsgl%C3%BCckw%C3%BCnsche%20HA" alt="Weihnachtsglückwünsche HA" title="Weihnachtsglückwünsche HA" data-v-829f5610></div> <p class="fileCard__headline headline --headline5" data-v-33ee029e data-v-d1fab192>Weihnachtsglückwünsche HA</p></div> <div class="card__bottomContent" data-v-829f5610><div data-testid="dnm-button" role="button" tabindex="0" class="button --tertiary --dark --medium" style="border-color:var(--colorPrimary);background-color:transparent;" data-v-4eb5a23b data-v-d1fab192><div class="button__icon --left" data-v-4eb5a23b><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="file-pdf" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512" class="svg-inline--fa fa-file-pdf fa-w-12" data-v-789ba844 data-v-789ba844 data-v-d1fab192><path fill="currentColor" d="M369.9 97.9L286 14C277 5 264.8-.1 252.1-.1H48C21.5 0 0 21.5 0 48v416c0 26.5 21.5 48 48 48h288c26.5 0 48-21.5 48-48V131.9c0-12.7-5.1-25-14.1-34zm-22.6 22.7c2.1 2.1 3.5 4.6 4.2 7.4H256V32.5c2.8.7 5.3 2.1 7.4 4.2l83.9 83.9zM336 480H48c-8.8 0-16-7.2-16-16V48c0-8.8 7.2-16 16-16h176v104c0 13.3 10.7 24 24 24h104v304c0 8.8-7.2 16-16 16zm-22-171.2c-13.5-13.3-55-9.2-73.7-6.7-21.2-12.8-35.2-30.4-45.1-56.6 4.3-18 12-47.2 6.4-64.9-4.4-28.1-39.7-24.7-44.6-6.8-5 18.3-.3 44.4 8.4 77.8-11.9 28.4-29.7 66.9-42.1 88.6-20.8 10.7-54.1 29.3-58.8 52.4-3.5 16.8 22.9 39.4 53.1 6.4 9.1-9.9 19.3-24.8 31.3-45.5 26.7-8.8 56.1-19.8 82-24 21.9 12 47.6 19.9 64.6 19.9 27.7.1 28.9-30.2 18.5-40.6zm-229.2 89c5.9-15.9 28.6-34.4 35.5-40.8-22.1 35.3-35.5 41.5-35.5 40.8zM180 175.5c8.7 0 7.8 37.5 2.1 47.6-5.2-16.3-5-47.6-2.1-47.6zm-28.4 159.3c11.3-19.8 21-43.2 28.8-63.7 9.7 17.7 22.1 31.7 35.1 41.5-24.3 4.7-45.4 15.1-63.9 22.2zm153.4-5.9s-5.8 7-43.5-9.1c41-3 47.7 6.4 43.5 9.1z" data-v-789ba844 data-v-789ba844></path></svg></div> <span class="button__text" style="color:var(--colorPrimary);border-color:var(--colorPrimary);" data-v-4eb5a23b>
        Beilage ansehen
        </span> <!----></div></div></div></div></div><div class="slider__ssrPlaceholderSlide" data-v-51895e5e data-v-812f8732><div class="card fileCard__wrapper --stretch --fullWidth" data-v-829f5610 data-v-d1fab192><div class="card__picture" data-v-829f5610></div> <div class="card__contentWrapper" data-v-829f5610><div class="card__topContent --stack" data-v-829f5610><div class="badge fileCard__badge --medium" data-v-77bfe6ee data-v-d1fab192><div class="badge__wrapper" style="background-color:#222;color:#fff;" data-v-77bfe6ee><!----> <div class="badge__text" data-v-77bfe6ee>Anzeige</div></div></div> <div class="fileCard__imageWrapper" data-v-829f5610 data-v-d1fab192><img src="https://img.mittelhessen.de/unternehmen/article2176958.ece/alternates/BASE_DEFAULT/Weihnachtsgl%C3%BCckw%C3%BCnsche%20WNZ" alt="Weihnachtsglückwünsche WNZ" title="Weihnachtsglückwünsche WNZ" data-v-829f5610></div> <p class="fileCard__headline headline --headline5" data-v-33ee029e data-v-d1fab192>Weihnachtsglückwünsche WNZ</p></div> <div class="card__bottomContent" data-v-829f5610><div data-testid="dnm-button" role="button" tabindex="0" class="button --tertiary --dark --medium" style="border-color:var(--colorPrimary);background-color:transparent;" data-v-4eb5a23b data-v-d1fab192><div class="button__icon --left" data-v-4eb5a23b><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="file-pdf" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512" class="svg-inline--fa fa-file-pdf fa-w-12" data-v-789ba844 data-v-789ba844 data-v-d1fab192><path fill="currentColor" d="M369.9 97.9L286 14C277 5 264.8-.1 252.1-.1H48C21.5 0 0 21.5 0 48v416c0 26.5 21.5 48 48 48h288c26.5 0 48-21.5 48-48V131.9c0-12.7-5.1-25-14.1-34zm-22.6 22.7c2.1 2.1 3.5 4.6 4.2 7.4H256V32.5c2.8.7 5.3 2.1 7.4 4.2l83.9 83.9zM336 480H48c-8.8 0-16-7.2-16-16V48c0-8.8 7.2-16 16-16h176v104c0 13.3 10.7 24 24 24h104v304c0 8.8-7.2 16-16 16zm-22-171.2c-13.5-13.3-55-9.2-73.7-6.7-21.2-12.8-35.2-30.4-45.1-56.6 4.3-18 12-47.2 6.4-64.9-4.4-28.1-39.7-24.7-44.6-6.8-5 18.3-.3 44.4 8.4 77.8-11.9 28.4-29.7 66.9-42.1 88.6-20.8 10.7-54.1 29.3-58.8 52.4-3.5 16.8 22.9 39.4 53.1 6.4 9.1-9.9 19.3-24.8 31.3-45.5 26.7-8.8 56.1-19.8 82-24 21.9 12 47.6 19.9 64.6 19.9 27.7.1 28.9-30.2 18.5-40.6zm-229.2 89c5.9-15.9 28.6-34.4 35.5-40.8-22.1 35.3-35.5 41.5-35.5 40.8zM180 175.5c8.7 0 7.8 37.5 2.1 47.6-5.2-16.3-5-47.6-2.1-47.6zm-28.4 159.3c11.3-19.8 21-43.2 28.8-63.7 9.7 17.7 22.1 31.7 35.1 41.5-24.3 4.7-45.4 15.1-63.9 22.2zm153.4-5.9s-5.8 7-43.5-9.1c41-3 47.7 6.4 43.5 9.1z" data-v-789ba844 data-v-789ba844></path></svg></div> <span class="button__text" style="color:var(--colorPrimary);border-color:var(--colorPrimary);" data-v-4eb5a23b>
        Beilage ansehen
        </span> <!----></div></div></div></div></div><div class="slider__ssrPlaceholderSlide" data-v-51895e5e data-v-812f8732><div class="card fileCard__wrapper --stretch --fullWidth" data-v-829f5610 data-v-d1fab192><div class="card__picture" data-v-829f5610></div> <div class="card__contentWrapper" data-v-829f5610><div class="card__topContent --stack" data-v-829f5610><div class="badge fileCard__badge --medium" data-v-77bfe6ee data-v-d1fab192><div class="badge__wrapper" style="background-color:#222;color:#fff;" data-v-77bfe6ee><!----> <div class="badge__text" data-v-77bfe6ee>Anzeige</div></div></div> <div class="fileCard__imageWrapper" data-v-829f5610 data-v-d1fab192><img src="https://img.mittelhessen.de/unternehmen/article2176998.ece/alternates/BASE_DEFAULT/Weihnachtsgl%C3%BCckw%C3%BCnsche%20Weilburger%20Tageblatt" alt="Weihnachtsglückwünsche Weilburger Tageblatt" title="Weihnachtsglückwünsche Weilburger Tageblatt" data-v-829f5610></div> <p class="fileCard__headline headline --headline5" data-v-33ee029e data-v-d1fab192>Weihnachtsglückwünsche Weilburger Tageblatt</p></div> <div class="card__bottomContent" data-v-829f5610><div data-testid="dnm-button" role="button" tabindex="0" class="button --tertiary --dark --medium" style="border-color:var(--colorPrimary);background-color:transparent;" data-v-4eb5a23b data-v-d1fab192><div class="button__icon --left" data-v-4eb5a23b><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="file-pdf" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512" class="svg-inline--fa fa-file-pdf fa-w-12" data-v-789ba844 data-v-789ba844 data-v-d1fab192><path fill="currentColor" d="M369.9 97.9L286 14C277 5 264.8-.1 252.1-.1H48C21.5 0 0 21.5 0 48v416c0 26.5 21.5 48 48 48h288c26.5 0 48-21.5 48-48V131.9c0-12.7-5.1-25-14.1-34zm-22.6 22.7c2.1 2.1 3.5 4.6 4.2 7.4H256V32.5c2.8.7 5.3 2.1 7.4 4.2l83.9 83.9zM336 480H48c-8.8 0-16-7.2-16-16V48c0-8.8 7.2-16 16-16h176v104c0 13.3 10.7 24 24 24h104v304c0 8.8-7.2 16-16 16zm-22-171.2c-13.5-13.3-55-9.2-73.7-6.7-21.2-12.8-35.2-30.4-45.1-56.6 4.3-18 12-47.2 6.4-64.9-4.4-28.1-39.7-24.7-44.6-6.8-5 18.3-.3 44.4 8.4 77.8-11.9 28.4-29.7 66.9-42.1 88.6-20.8 10.7-54.1 29.3-58.8 52.4-3.5 16.8 22.9 39.4 53.1 6.4 9.1-9.9 19.3-24.8 31.3-45.5 26.7-8.8 56.1-19.8 82-24 21.9 12 47.6 19.9 64.6 19.9 27.7.1 28.9-30.2 18.5-40.6zm-229.2 89c5.9-15.9 28.6-34.4 35.5-40.8-22.1 35.3-35.5 41.5-35.5 40.8zM180 175.5c8.7 0 7.8 37.5 2.1 47.6-5.2-16.3-5-47.6-2.1-47.6zm-28.4 159.3c11.3-19.8 21-43.2 28.8-63.7 9.7 17.7 22.1 31.7 35.1 41.5-24.3 4.7-45.4 15.1-63.9 22.2zm153.4-5.9s-5.8 7-43.5-9.1c41-3 47.7 6.4 43.5 9.1z" data-v-789ba844 data-v-789ba844></path></svg></div> <span class="button__text" style="color:var(--colorPrimary);border-color:var(--colorPrimary);" data-v-4eb5a23b>
        Beilage ansehen
        </span> <!----></div></div></div></div></div><div class="slider__ssrPlaceholderSlide" data-v-51895e5e data-v-812f8732><div class="card fileCard__wrapper --stretch --fullWidth" data-v-829f5610 data-v-d1fab192><div class="card__picture" data-v-829f5610></div> <div class="card__contentWrapper" data-v-829f5610><div class="card__topContent --stack" data-v-829f5610><div class="badge fileCard__badge --medium" data-v-77bfe6ee data-v-d1fab192><div class="badge__wrapper" style="background-color:#222;color:#fff;" data-v-77bfe6ee><!----> <div class="badge__text" data-v-77bfe6ee>Anzeige</div></div></div> <div class="fileCard__imageWrapper" data-v-829f5610 data-v-d1fab192><img src="https://img.mittelhessen.de/unternehmen/article2139763.ece/alternates/BASE_DEFAULT/Haigerer%20Weihnachtspost.png" alt="Haigerer Weihnachtspost" title="Haigerer Weihnachtspost" data-v-829f5610></div> <p class="fileCard__headline headline --headline5" data-v-33ee029e data-v-d1fab192>Haigerer Weihnachtspost.png</p></div> <div class="card__bottomContent" data-v-829f5610><div data-testid="dnm-button" role="button" tabindex="0" class="button --tertiary --dark --medium" style="border-color:var(--colorPrimary);background-color:transparent;" data-v-4eb5a23b data-v-d1fab192><div class="button__icon --left" data-v-4eb5a23b><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="file-pdf" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512" class="svg-inline--fa fa-file-pdf fa-w-12" data-v-789ba844 data-v-789ba844 data-v-d1fab192><path fill="currentColor" d="M369.9 97.9L286 14C277 5 264.8-.1 252.1-.1H48C21.5 0 0 21.5 0 48v416c0 26.5 21.5 48 48 48h288c26.5 0 48-21.5 48-48V131.9c0-12.7-5.1-25-14.1-34zm-22.6 22.7c2.1 2.1 3.5 4.6 4.2 7.4H256V32.5c2.8.7 5.3 2.1 7.4 4.2l83.9 83.9zM336 480H48c-8.8 0-16-7.2-16-16V48c0-8.8 7.2-16 16-16h176v104c0 13.3 10.7 24 24 24h104v304c0 8.8-7.2 16-16 16zm-22-171.2c-13.5-13.3-55-9.2-73.7-6.7-21.2-12.8-35.2-30.4-45.1-56.6 4.3-18 12-47.2 6.4-64.9-4.4-28.1-39.7-24.7-44.6-6.8-5 18.3-.3 44.4 8.4 77.8-11.9 28.4-29.7 66.9-42.1 88.6-20.8 10.7-54.1 29.3-58.8 52.4-3.5 16.8 22.9 39.4 53.1 6.4 9.1-9.9 19.3-24.8 31.3-45.5 26.7-8.8 56.1-19.8 82-24 21.9 12 47.6 19.9 64.6 19.9 27.7.1 28.9-30.2 18.5-40.6zm-229.2 89c5.9-15.9 28.6-34.4 35.5-40.8-22.1 35.3-35.5 41.5-35.5 40.8zM180 175.5c8.7 0 7.8 37.5 2.1 47.6-5.2-16.3-5-47.6-2.1-47.6zm-28.4 159.3c11.3-19.8 21-43.2 28.8-63.7 9.7 17.7 22.1 31.7 35.1 41.5-24.3 4.7-45.4 15.1-63.9 22.2zm153.4-5.9s-5.8 7-43.5-9.1c41-3 47.7 6.4 43.5 9.1z" data-v-789ba844 data-v-789ba844></path></svg></div> <span class="button__text" style="color:var(--colorPrimary);border-color:var(--colorPrimary);" data-v-4eb5a23b>
        Beilage ansehen
        </span> <!----></div></div></div></div></div></div></div> <div class="contentWrapper --large" data-v-51895e5e data-v-812f8732></div></div></div></div> <div class="contentWrapper --large" data-v-51895e5e data-v-2237849a></div> <div class="stickySentinel" data-v-2237849a></div></div> <!----></section></footer></div> <!----></article> <div data-v-0478325f><div class="contentWrapper --extraLarge" data-v-51895e5e data-v-0478325f><div data-testid="content-footer-space-above" class="contentFooter__spaceAbove" data-v-51895e5e data-v-0478325f></div> <div data-testid="content-footer-divider" class="contentFooter__divider" data-v-51895e5e data-v-0478325f><div class="divider solid-thin" data-v-e6563568 data-v-0478325f></div></div></div> <div class="contentWrapper --page" data-v-51895e5e data-v-0478325f><div data-testid="content-footer-ad-slot" class="contentFooter__adSlot --hasBreadcrumbStack" data-v-51895e5e data-v-0478325f><div data-testid="ad-stroer-pubperform" class="adSlot adSlot__ --outer --collapsed" style="display:none;" data-v-0648ecba data-v-0478325f><div class="advertBorder adBorder --maxWidth" data-v-7697f8da data-v-0648ecba><div class="advertBorder__text" data-v-7697f8da>Anzeige</div> <div id="ad-stroer-" class="displayAd" data-v-7697f8da data-v-0648ecba></div></div> </div> <!----></div></div> <div class="contentWrapper --extraLarge" data-v-51895e5e data-v-0478325f><div data-testid="content-footer-breadcrumb" class="gradient --hideLeft breadcrumb contentFooter__breadcrumb" data-v-293d30a9 data-v-41011b28 data-v-0478325f><div class="slider" data-v-293d30a9><div class="HorizontalList breadcrumb__list" data-v-6de8b278 data-v-41011b28><div data-testid="breadcrumb-link" class="iconLink breadcrumb__label" data-v-2bc79364 data-v-41011b28><!----> <a href="https://www.mittelhessen.de/" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --small" data-v-75489508 data-v-2bc79364>
      Startseite
      </div> <!----></a> <!----></div><div data-testid="breadcrumb-link" class="iconLink breadcrumb__label" data-v-2bc79364 data-v-41011b28><div class="iconLink__icon --small --stack" data-v-2bc79364><div class="iconLink__iconWrapper --small" data-v-2bc79364><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="angle-right" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 512" class="svg-inline--fa fa-angle-right fa-w-6" data-v-789ba844 data-v-789ba844 data-v-41011b28><path fill="currentColor" d="M166.9 264.5l-117.8 116c-4.7 4.7-12.3 4.7-17 0l-7.1-7.1c-4.7-4.7-4.7-12.3 0-17L127.3 256 25.1 155.6c-4.7-4.7-4.7-12.3 0-17l7.1-7.1c4.7-4.7 12.3-4.7 17 0l117.8 116c4.6 4.7 4.6 12.3-.1 17z" data-v-789ba844 data-v-789ba844></path></svg></div></div> <a href="https://www.mittelhessen.de/wirtschaft/" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --small" data-v-75489508 data-v-2bc79364>
      Wirtschaft
      </div> <!----></a> <!----></div><div data-testid="breadcrumb-link" class="iconLink breadcrumb__label" data-v-2bc79364 data-v-41011b28><div class="iconLink__icon --small --stack" data-v-2bc79364><div class="iconLink__iconWrapper --small" data-v-2bc79364><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="angle-right" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 512" class="svg-inline--fa fa-angle-right fa-w-6" data-v-789ba844 data-v-789ba844 data-v-41011b28><path fill="currentColor" d="M166.9 264.5l-117.8 116c-4.7 4.7-12.3 4.7-17 0l-7.1-7.1c-4.7-4.7-4.7-12.3 0-17L127.3 256 25.1 155.6c-4.7-4.7-4.7-12.3 0-17l7.1-7.1c4.7-4.7 12.3-4.7 17 0l117.8 116c4.6 4.7 4.6 12.3-.1 17z" data-v-789ba844 data-v-789ba844></path></svg></div></div> <a href="https://www.mittelhessen.de/wirtschaft/wirtschaft-deutschland/" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --small" data-v-75489508 data-v-2bc79364>
      Wirtschaft Deutschland
      </div> <!----></a> <!----></div><div data-testid="breadcrumb-link" class="iconLink breadcrumb__label" data-v-2bc79364 data-v-41011b28><div class="iconLink__icon --small --stack" data-v-2bc79364><div class="iconLink__iconWrapper --small" data-v-2bc79364><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="angle-right" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 512" class="svg-inline--fa fa-angle-right fa-w-6" data-v-789ba844 data-v-789ba844 data-v-41011b28><path fill="currentColor" d="M166.9 264.5l-117.8 116c-4.7 4.7-12.3 4.7-17 0l-7.1-7.1c-4.7-4.7-4.7-12.3 0-17L127.3 256 25.1 155.6c-4.7-4.7-4.7-12.3 0-17l7.1-7.1c4.7-4.7 12.3-4.7 17 0l117.8 116c4.6 4.7 4.6 12.3-.1 17z" data-v-789ba844 data-v-789ba844></path></svg></div></div> <div data-testid="icon-link-text" class="iconLink__text" data-v-2bc79364><div class="iconLink__textMain paragraph --small" data-v-75489508 data-v-2bc79364>
      Wirtschaft und Gewerkschaften: Mehr Zuzug nach Deutschland
      </div> <!----></div> <!----></div></div></div></div></div></div> <div style="height:0;" data-v-51895e5e>
         
      </div></main></div> <div data-testid="ad-stroer-out_of_page" class="adSlot adSlot__ --outer --collapsed" style="display:none;" data-v-0648ecba><div id="ad-stroer-" class="displayAd" data-v-0648ecba></div> </div> <footer><div><!----></div> <div data-testid="page-main-footer" class="mainFooter" data-v-6801ff8d><div class="contentWrapper mainFooter__wrapper --extraLarge" data-v-51895e5e data-v-6801ff8d><section data-testid="mainFooter-content" class="mainFooter__content" data-v-51895e5e data-v-6801ff8d><div class="socialMedia" data-v-1b7445aa data-v-6801ff8d><p data-testid="social-media-headline" class="headline --headline3" data-v-33ee029e data-v-1b7445aa>
    Folgen Sie uns!
  </p> <ul class="socialMedia__iconList" data-v-1b7445aa><li class="socialMedia__icon" data-v-1b7445aa><a href="https://de-de.facebook.com/mittelhessen.de/" data-testid="social-media-profile" rel="noopener" target="_blank" data-v-1b7445aa><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" class="svg-inline--fa fa-facebook-f fa-w-10" data-v-789ba844 data-v-789ba844 data-v-1b7445aa><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" data-v-789ba844 data-v-789ba844></path></svg></a></li><li class="socialMedia__icon" data-v-1b7445aa><a href="https://twitter.com/mittelhessende" data-testid="social-media-profile" rel="noopener" target="_blank" data-v-1b7445aa><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-twitter fa-w-16" data-v-789ba844 data-v-789ba844 data-v-1b7445aa><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" data-v-789ba844 data-v-789ba844></path></svg></a></li><li class="socialMedia__icon" data-v-1b7445aa><a href="https://www.instagram.com/mittelhessen.de/" data-testid="social-media-profile" rel="noopener" target="_blank" data-v-1b7445aa><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="svg-inline--fa fa-instagram fa-w-14" data-v-789ba844 data-v-789ba844 data-v-1b7445aa><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z" data-v-789ba844 data-v-789ba844></path></svg></a></li><li class="socialMedia__icon" data-v-1b7445aa><a href="https://www.youtube.com/user/mittelhessende/" data-testid="social-media-profile" rel="noopener" target="_blank" data-v-1b7445aa><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="youtube" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="svg-inline--fa fa-youtube fa-w-18" data-v-789ba844 data-v-789ba844 data-v-1b7445aa><path fill="currentColor" d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z" data-v-789ba844 data-v-789ba844></path></svg></a></li><li class="socialMedia__icon" data-v-1b7445aa><a href="https://de.linkedin.com/company/vrm" data-testid="social-media-profile" rel="noopener" target="_blank" data-v-1b7445aa><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="linkedin" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" class="svg-inline--fa fa-linkedin fa-w-14" data-v-789ba844 data-v-789ba844 data-v-1b7445aa><path fill="currentColor" d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z" data-v-789ba844 data-v-789ba844></path></svg></a></li><li class="socialMedia__icon" data-v-1b7445aa><a href="https://www.xing.com/pages/vrm" data-testid="social-media-profile" rel="noopener" target="_blank" data-v-1b7445aa><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="xing" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512" class="svg-inline--fa fa-xing fa-w-12" data-v-789ba844 data-v-789ba844 data-v-1b7445aa><path fill="currentColor" d="M162.7 210c-1.8 3.3-25.2 44.4-70.1 123.5-4.9 8.3-10.8 12.5-17.7 12.5H9.8c-7.7 0-12.1-7.5-8.5-14.4l69-121.3c.2 0 .2-.1 0-.3l-43.9-75.6c-4.3-7.8.3-14.1 8.5-14.1H100c7.3 0 13.3 4.1 18 12.2l44.7 77.5zM382.6 46.1l-144 253v.3L330.2 466c3.9 7.1.2 14.1-8.5 14.1h-65.2c-7.6 0-13.6-4-18-12.2l-92.4-168.5c3.3-5.8 51.5-90.8 144.8-255.2 4.6-8.1 10.4-12.2 17.5-12.2h65.7c8 0 12.3 6.7 8.5 14.1z" data-v-789ba844 data-v-789ba844></path></svg></a></li></ul></div> <div class="mainFooter__ccePosition" data-v-6801ff8d><!----><!----><!----></div> <aside class="designLogo mainFooter__desktop-logo" data-v-c8c515f6 data-v-6801ff8d><a href="https://www.meine-vrm.de/" data-testid="design-logo-endorsement-url" target="_blank" data-v-c8c515f6><svg height="16px" viewBox="0 0 432.3 88.3" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" data-testid="VRMLogo-logo" class="vrmLogo designLogo__image" data-v-56e8774e data-v-c8c515f6><g data-v-56e8774e><path d="M245.4,1c-1.1,0.1-2.1,0.9-2.2,2.1l-14.5,67c-0.2,1.3-0.6,1.7-1.6,1.7s-1.4-0.5-1.6-1.7L211,3.1c-0.2-1.2-1.2-2.1-2.4-2.1
h-16.1c-1.1-0.1-2,0.8-2.1,1.9c0,0.2,0.1,0.3,0.1,0.6l17.3,72c2.7,11.1,11.2,12.9,19.2,12.9s16.5-1.7,19.1-12.9l17.3-71.9
c0-0.2,0.1-0.4,0.1-0.6c0-1-0.7-1.8-1.7-1.9c-0.1,0-0.2,0-0.3,0L245.4,1z M417.2,1c-2.2-0.1-4.2,1.2-5.1,3.1l-17.8,33.1
c-0.5,0.9-0.8,1.5-1.3,1.5s-0.8-0.6-1.3-1.5L374,4.2c-0.9-2-2.9-3.2-5.1-3.2H358c-2.1-0.2-4,1.4-4.1,3.5c0,0.2,0,0.3,0,0.5v80.6
c0,1.3,1,1.6,2,1.6h15.3c1.1-0.1,2-1.2,1.8-2.3V36.5c0-0.8,0.4-0.9,0.6-0.9s0.6,0.2,0.9,0.8l10.4,19.1c0.7,1.3,2,2.1,3.5,2h9.3
c1.5,0.1,2.8-0.7,3.5-2l10.4-19.1c0.4-0.6,0.6-0.8,0.9-0.8s0.6,0.1,0.6,0.9v48.4c-0.1,1.2,0.7,2.2,1.9,2.3h15.3c0.9,0,2-0.3,2-1.6
V5.1c0.1-2.2-1.6-4-3.7-4.1c-0.2,0-0.3,0-0.5,0H417.2z M294.7,39.4V17.2c1.4-0.1,7.4-0.4,9-0.4c9.7,0,15.2,3.2,15.2,10.3v1.5
c0,7.9-3.8,11-16,11C301.6,39.7,295.9,39.5,294.7,39.4 M303.7,0c-7.8,0-15.7,0.5-23.5,1.5c-3.6,0.6-5.2,1.6-5.2,5.6v77.8
c0,1.3,1,2.3,2.3,2.3h15.1c1.3,0,2.3-1,2.3-2.3V55.5c2.2,0,5.8,0.2,8.2,0.2l1.3-0.1l15.5,29.4c0.6,1.2,1,2.3,2.3,2.3h17.8
c1.3,0,1.7-0.6,1.7-1.4c0-0.4-0.1-0.9-0.4-1.3l-17.5-32.7c8.5-3.4,15-10.9,15-23.2v-1.5C338.7,6.6,323.5,0,303.7,0L303.7,0z" data-v-56e8774e></path> <path d="M40.3,2.7l-5.7,34.4c-0.4,2.1-1.5,2.6-3.2,2.6h-2.2c-1.4,0-2.5-1-2.9-2.5l-5-18.9c-0.1-0.5-0.2-0.5-0.3-0.5
c-0.1,0-0.1,0-0.1,0s0,0-0.1,0c-0.2,0-0.2,0-0.3,0.5l-5,18.9c-0.4,1.5-1.5,2.5-2.9,2.5h-2.1c-1.6,0-2.8-0.5-3.2-2.6L1.8,2.7
c0-0.1,0-0.1,0-0.2c0-0.5,0.4-0.9,0.9-0.9h3C6,1.7,6.4,2,6.5,2.6L11.4,35c0.1,0.5,0.1,0.8,0.3,0.8c0.2,0,0.3-0.3,0.4-0.8l5-18.9
c0.4-1.4,1.1-2,2.4-2h3.3c1.3,0,2,0.7,2.4,2l5,18.9c0.1,0.5,0.2,0.8,0.4,0.8c0.2,0,0.2-0.3,0.3-0.8l4.9-32.5
c0.1-0.6,0.5-0.9,0.9-0.9h3c0.5,0,0.9,0.4,0.9,0.9C40.3,2.6,40.3,2.7,40.3,2.7z" data-v-56e8774e></path> <path d="M49.6,7H47c-0.6,0-1-0.5-1-1V1.9c0-0.6,0.5-1,1-1h2.6c0.6,0,1,0.5,1,1V6C50.6,6.6,50.2,7,49.6,7z M49.5,39.5h-2.4
c-0.6,0-1-0.5-1-1v-26c0-0.6,0.5-1,1-1h2.4c0.6,0,1,0.5,1,1v26C50.5,39.1,50.1,39.5,49.5,39.5z" data-v-56e8774e></path> <path d="M69.6,15c-2.3,0-4.5,0.6-7,2.1v21.3c0,0.5-0.5,1-1,1h-2.5c-0.5,0-1-0.5-1-1v-26c0-0.6,0.4-1,1-1h2.4c0.6,0,1,0.5,1,1v1.1
c2.5-1.8,4.9-2.4,7.2-2.4c0.7,0,1.1,0.3,1.1,0.9v2.1C70.7,14.7,70.3,15,69.6,15z" data-v-56e8774e></path> <path d="M96.3,39.9c-1.9,0-5.6-0.2-8.1-0.8c-0.7-0.2-1.1-0.5-1.1-1v-1.8c0-0.5,0.4-0.8,0.9-0.8c0.1,0,0.2,0,0.2,0
c2.4,0.3,6.2,0.6,8,0.6c3.3,0,5-0.9,5-3.6c0-1.5-0.9-2.5-3.8-4.2l-5.1-3.1c-3.1-1.9-5.2-4.1-5.2-7.3c0-5.3,4-6.8,9.2-6.8
c2.9,0,5.6,0.3,7.9,0.7c0.7,0.1,1,0.5,1,1v1.7c0,0.6-0.4,0.9-0.9,0.9c-0.1,0-0.1,0-0.2,0c-1.8-0.2-5-0.4-7.9-0.4
c-2.9,0-4.7,0.4-4.7,3c0,1.5,1.2,2.5,3.5,3.9l5,3c4.2,2.5,5.6,4.7,5.6,7.7C105.8,37.7,102,39.9,96.3,39.9z" data-v-56e8774e></path> <path d="M116,7h-2.6c-0.6,0-1-0.5-1-1V1.9c0-0.6,0.5-1,1-1h2.6c0.6,0,1,0.5,1,1V6C117,6.6,116.5,7,116,7z M115.9,39.5h-2.4
c-0.6,0-1-0.5-1-1v-26c0-0.6,0.5-1,1-1h2.4c0.6,0,1,0.5,1,1v26C116.9,39.1,116.4,39.5,115.9,39.5z" data-v-56e8774e></path> <path d="M144.8,39.5h-2.4c-0.6,0-1-0.5-1-1V21.8c0-5.1-1.7-6.7-5.6-6.7c-2.1,0-4.5,0.8-6.9,2v21.5c0,0.5-0.5,1-1,1h-2.5
c-0.5,0-1-0.5-1-1v-26c0-0.6,0.4-1,1-1h2.5c0.6,0,1,0.5,1,1v1c2.8-1.6,5.1-2.3,8.1-2.3c6.1,0,8.9,3.8,8.9,10.6v16.8
C145.9,39.1,145.4,39.5,144.8,39.5z" data-v-56e8774e></path> <path d="M172.4,39c-3.2,0.6-6.3,0.9-9.4,0.9c-7.6,0-11.1-4.9-11.1-12.6v-3.7c0-8,3.7-12.5,11.1-12.5c1.6,0,4,0.2,6,0.5V2.2
c0-0.5,0.4-1,1-1h2.6c0.5,0,0.9,0.4,0.9,1v35.7C173.4,38.5,173.3,38.9,172.4,39z M168.9,15.4c-1.7-0.3-4.3-0.4-6-0.4
c-5,0-6.6,3.1-6.6,8.6v3.7c0,5.6,1.6,8.7,6.6,8.7c1.7,0,4.2-0.2,6-0.3V15.4z" data-v-56e8774e></path></g></svg></a></aside></section> <section data-testid="mainFooter-services" class="mainFooter__services" data-v-51895e5e data-v-6801ff8d><div class="servicesMenu" data-v-113b1a32 data-v-6801ff8d><p data-testid="service-menu-headline" class="headline --headline3" data-v-33ee029e data-v-113b1a32>
    Angebote &amp; Services
  </p> <div data-testid="dnm-accordion-services-menu" data-v-17e71bc3 data-v-113b1a32><ul class="accordion" data-v-17e71bc3><li data-testid="accordion-item" data-v-17e71bc3><div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div> <div class="accordion__header" data-v-17e71bc3><div class="iconLink accordion__title" data-v-2bc79364 data-v-17e71bc3><a href="/abo" class="iconLink__icon --fixedWidth --stack" data-v-2bc79364><div class="iconLink__iconWrapper --clickable" data-v-2bc79364><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="shield-check" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-testid="accordion-icon-link-0" class="svg-inline--fa fa-shield-check fa-w-16" data-v-789ba844 data-v-789ba844 data-v-17e71bc3><path fill="currentColor" d="M466.5 83.7l-192-80a48.15 48.15 0 0 0-36.9 0l-192 80C27.7 91.1 16 108.6 16 128c0 198.5 114.5 335.7 221.5 380.3 11.8 4.9 25.1 4.9 36.9 0C360.1 472.6 496 349.3 496 128c0-19.4-11.7-36.9-29.5-44.3zM262.2 478.8c-4 1.6-8.4 1.6-12.3 0C152 440 48 304 48 128c0-6.5 3.9-12.3 9.8-14.8l192-80c3.9-1.6 8.4-1.6 12.3 0l192 80c6 2.5 9.9 8.3 9.8 14.8.1 176-103.9 312-201.7 350.8zm136.2-325c-4.7-4.7-12.3-4.7-17-.1L218 315.8l-69-69.5c-4.7-4.7-12.3-4.7-17-.1l-8.5 8.5c-4.7 4.7-4.7 12.3-.1 17l85.9 86.6c4.7 4.7 12.3 4.7 17 .1l180.5-179c4.7-4.7 4.7-12.3.1-17z" data-v-789ba844 data-v-789ba844></path></svg></div></a> <a href="/abo" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --regular" data-v-75489508 data-v-2bc79364> 
          Abo
        </div> <!----></a> <!----></div> <div class="accordion__toggleWrapper" data-v-17e71bc3><!----></div></div> <!----></li><li data-testid="accordion-item" data-v-17e71bc3><div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div> <div class="accordion__header" data-v-17e71bc3><div class="iconLink accordion__title" data-v-2bc79364 data-v-17e71bc3><div role="button" class="iconLink__icon --fixedWidth --stack" data-v-2bc79364><div class="iconLink__iconWrapper --clickable" data-v-2bc79364><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="question-circle" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-testid="accordion-icon-link-1" class="svg-inline--fa fa-question-circle fa-w-16" data-v-789ba844 data-v-789ba844 data-v-17e71bc3><path fill="currentColor" d="M256 340c-15.464 0-28 12.536-28 28s12.536 28 28 28 28-12.536 28-28-12.536-28-28-28zm7.67-24h-16c-6.627 0-12-5.373-12-12v-.381c0-70.343 77.44-63.619 77.44-107.408 0-20.016-17.761-40.211-57.44-40.211-29.144 0-44.265 9.649-59.211 28.692-3.908 4.98-11.054 5.995-16.248 2.376l-13.134-9.15c-5.625-3.919-6.86-11.771-2.645-17.177C185.658 133.514 210.842 116 255.67 116c52.32 0 97.44 29.751 97.44 80.211 0 67.414-77.44 63.849-77.44 107.408V304c0 6.627-5.373 12-12 12zM256 40c118.621 0 216 96.075 216 216 0 119.291-96.61 216-216 216-119.244 0-216-96.562-216-216 0-119.203 96.602-216 216-216m0-32C119.043 8 8 119.083 8 256c0 136.997 111.043 248 248 248s248-111.003 248-248C504 119.083 392.957 8 256 8z" data-v-789ba844 data-v-789ba844></path></svg></div></div> <div role="button" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --regular" data-v-75489508 data-v-2bc79364> 
          Services &amp; Hilfe
        </div> <!----></div> <!----></div> <div class="accordion__toggleWrapper" data-v-17e71bc3><div class="accordion__toggleClickArea" data-v-17e71bc3><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="angle-up" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512" class="accordion__toggle svg-inline--fa fa-angle-up fa-w-8 --down" data-v-789ba844 data-v-789ba844 data-v-17e71bc3><path fill="currentColor" d="M136.5 185.1l116 117.8c4.7 4.7 4.7 12.3 0 17l-7.1 7.1c-4.7 4.7-12.3 4.7-17 0L128 224.7 27.6 326.9c-4.7 4.7-12.3 4.7-17 0l-7.1-7.1c-4.7-4.7-4.7-12.3 0-17l116-117.8c4.7-4.6 12.3-4.6 17 .1z" data-v-789ba844 data-v-789ba844></path></svg></div></div></div> <!----></li><li data-testid="accordion-item" data-v-17e71bc3><div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div> <div class="accordion__header" data-v-17e71bc3><div class="iconLink accordion__title" data-v-2bc79364 data-v-17e71bc3><div role="button" class="iconLink__icon --fixedWidth --stack" data-v-2bc79364><div class="iconLink__iconWrapper --clickable" data-v-2bc79364><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="sliders-v-square" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" data-testid="accordion-icon-link-2" class="svg-inline--fa fa-sliders-v-square fa-w-14" data-v-789ba844 data-v-789ba844 data-v-17e71bc3><path fill="currentColor" d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48zm16 400c0 8.8-7.2 16-16 16H48c-8.8 0-16-7.2-16-16V80c0-8.8 7.2-16 16-16h352c8.8 0 16 7.2 16 16v352zM200 160h-40v-32c0-6.6-5.4-12-12-12h-8c-6.6 0-12 5.4-12 12v32H88c-13.2 0-24 10.8-24 24v48c0 13.2 10.8 24 24 24h40v116c0 6.6 5.4 12 12 12h8c6.6 0 12-5.4 12-12V256h40c13.2 0 24-10.8 24-24v-48c0-13.2-10.8-24-24-24zm-8 64H96v-32h96v32zm168 32h-40V128c0-6.6-5.4-12-12-12h-8c-6.6 0-12 5.4-12 12v128h-40c-13.2 0-24 10.8-24 24v48c0 13.2 10.8 24 24 24h40v20c0 6.6 5.4 12 12 12h8c6.6 0 12-5.4 12-12v-20h40c13.2 0 24-10.8 24-24v-48c0-13.2-10.8-24-24-24zm-8 64h-96v-32h96v32z" data-v-789ba844 data-v-789ba844></path></svg></div></div> <div role="button" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --regular" data-v-75489508 data-v-2bc79364> 
          Cookie-Einstellungen
        </div> <!----></div> <!----></div> <div class="accordion__toggleWrapper" data-v-17e71bc3><div class="accordion__toggleClickArea" data-v-17e71bc3><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="angle-up" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512" class="accordion__toggle svg-inline--fa fa-angle-up fa-w-8 --down" data-v-789ba844 data-v-789ba844 data-v-17e71bc3><path fill="currentColor" d="M136.5 185.1l116 117.8c4.7 4.7 4.7 12.3 0 17l-7.1 7.1c-4.7 4.7-12.3 4.7-17 0L128 224.7 27.6 326.9c-4.7 4.7-12.3 4.7-17 0l-7.1-7.1c-4.7-4.7-4.7-12.3 0-17l116-117.8c4.7-4.6 12.3-4.6 17 .1z" data-v-789ba844 data-v-789ba844></path></svg></div></div></div> <!----></li><li data-testid="accordion-item" data-v-17e71bc3><div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div> <div class="accordion__header" data-v-17e71bc3><div class="iconLink accordion__title" data-v-2bc79364 data-v-17e71bc3><a href="https://www.mittelhessen.de/service/push-nachrichten-1052141" class="iconLink__icon --fixedWidth --stack" data-v-2bc79364><div class="iconLink__iconWrapper --clickable" data-v-2bc79364><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="sliders-v-square" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" data-testid="accordion-icon-link-3" class="svg-inline--fa fa-sliders-v-square fa-w-14" data-v-789ba844 data-v-789ba844 data-v-17e71bc3><path fill="currentColor" d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48zm16 400c0 8.8-7.2 16-16 16H48c-8.8 0-16-7.2-16-16V80c0-8.8 7.2-16 16-16h352c8.8 0 16 7.2 16 16v352zM200 160h-40v-32c0-6.6-5.4-12-12-12h-8c-6.6 0-12 5.4-12 12v32H88c-13.2 0-24 10.8-24 24v48c0 13.2 10.8 24 24 24h40v116c0 6.6 5.4 12 12 12h8c6.6 0 12-5.4 12-12V256h40c13.2 0 24-10.8 24-24v-48c0-13.2-10.8-24-24-24zm-8 64H96v-32h96v32zm168 32h-40V128c0-6.6-5.4-12-12-12h-8c-6.6 0-12 5.4-12 12v128h-40c-13.2 0-24 10.8-24 24v48c0 13.2 10.8 24 24 24h40v20c0 6.6 5.4 12 12 12h8c6.6 0 12-5.4 12-12v-20h40c13.2 0 24-10.8 24-24v-48c0-13.2-10.8-24-24-24zm-8 64h-96v-32h96v32z" data-v-789ba844 data-v-789ba844></path></svg></div></a> <a href="https://www.mittelhessen.de/service/push-nachrichten-1052141" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --regular" data-v-75489508 data-v-2bc79364> 
          Push-Nachrichten
        </div> <!----></a> <!----></div> <div class="accordion__toggleWrapper" data-v-17e71bc3><!----></div></div> <!----></li><li data-testid="accordion-item" data-v-17e71bc3><div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div> <div class="accordion__header" data-v-17e71bc3><div class="iconLink accordion__title" data-v-2bc79364 data-v-17e71bc3><div role="button" class="iconLink__icon --fixedWidth --stack" data-v-2bc79364><div class="iconLink__iconWrapper --clickable" data-v-2bc79364><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="newspaper" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" data-testid="accordion-icon-link-4" class="svg-inline--fa fa-newspaper fa-w-18" data-v-789ba844 data-v-789ba844 data-v-17e71bc3><path fill="currentColor" d="M552 64H88c-13.234 0-24 10.767-24 24v8H24c-13.255 0-24 10.745-24 24v280c0 26.51 21.49 48 48 48h504c13.233 0 24-10.767 24-24V88c0-13.233-10.767-24-24-24zM32 400V128h32v272c0 8.822-7.178 16-16 16s-16-7.178-16-16zm512 16H93.258A47.897 47.897 0 0 0 96 400V96h448v320zm-404-96h168c6.627 0 12-5.373 12-12V140c0-6.627-5.373-12-12-12H140c-6.627 0-12 5.373-12 12v168c0 6.627 5.373 12 12 12zm20-160h128v128H160V160zm-32 212v-8c0-6.627 5.373-12 12-12h168c6.627 0 12 5.373 12 12v8c0 6.627-5.373 12-12 12H140c-6.627 0-12-5.373-12-12zm224 0v-8c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v8c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0-64v-8c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v8c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0-128v-8c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v8c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0 64v-8c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v8c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12z" data-v-789ba844 data-v-789ba844></path></svg></div></div> <a href="#" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --regular" data-v-75489508 data-v-2bc79364> 
          Redaktionelle Angebote
        </div> <!----></a> <!----></div> <div class="accordion__toggleWrapper" data-v-17e71bc3><div class="accordion__toggleClickArea" data-v-17e71bc3><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="angle-up" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512" class="accordion__toggle svg-inline--fa fa-angle-up fa-w-8 --down" data-v-789ba844 data-v-789ba844 data-v-17e71bc3><path fill="currentColor" d="M136.5 185.1l116 117.8c4.7 4.7 4.7 12.3 0 17l-7.1 7.1c-4.7 4.7-12.3 4.7-17 0L128 224.7 27.6 326.9c-4.7 4.7-12.3 4.7-17 0l-7.1-7.1c-4.7-4.7-4.7-12.3 0-17l116-117.8c4.7-4.6 12.3-4.6 17 .1z" data-v-789ba844 data-v-789ba844></path></svg></div></div></div> <!----></li><li data-testid="accordion-item" data-v-17e71bc3><div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div> <div class="accordion__header" data-v-17e71bc3><div class="iconLink accordion__title" data-v-2bc79364 data-v-17e71bc3><div role="button" class="iconLink__icon --fixedWidth --stack" data-v-2bc79364><div class="iconLink__iconWrapper --clickable" data-v-2bc79364><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="shopping-bag" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" data-testid="accordion-icon-link-5" class="svg-inline--fa fa-shopping-bag fa-w-14" data-v-789ba844 data-v-789ba844 data-v-17e71bc3><path fill="currentColor" d="M352 128C352 57.421 294.579 0 224 0 153.42 0 96 57.421 96 128H0v304c0 44.183 35.817 80 80 80h288c44.183 0 80-35.817 80-80V128h-96zM224 32c52.935 0 96 43.065 96 96H128c0-52.935 43.065-96 96-96zm192 400c0 26.467-21.533 48-48 48H80c-26.467 0-48-21.533-48-48V160h64v48c0 8.837 7.164 16 16 16s16-7.163 16-16v-48h192v48c0 8.837 7.163 16 16 16s16-7.163 16-16v-48h64v272z" data-v-789ba844 data-v-789ba844></path></svg></div></div> <a href="#" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --regular" data-v-75489508 data-v-2bc79364> 
          Weitere Verlagsangebote
        </div> <!----></a> <!----></div> <div class="accordion__toggleWrapper" data-v-17e71bc3><div class="accordion__toggleClickArea" data-v-17e71bc3><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="angle-up" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512" class="accordion__toggle svg-inline--fa fa-angle-up fa-w-8 --down" data-v-789ba844 data-v-789ba844 data-v-17e71bc3><path fill="currentColor" d="M136.5 185.1l116 117.8c4.7 4.7 4.7 12.3 0 17l-7.1 7.1c-4.7 4.7-12.3 4.7-17 0L128 224.7 27.6 326.9c-4.7 4.7-12.3 4.7-17 0l-7.1-7.1c-4.7-4.7-4.7-12.3 0-17l116-117.8c4.7-4.6 12.3-4.6 17 .1z" data-v-789ba844 data-v-789ba844></path></svg></div></div></div> <!----></li><li data-testid="accordion-item" data-v-17e71bc3><div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div> <div class="accordion__header" data-v-17e71bc3><div class="iconLink accordion__title" data-v-2bc79364 data-v-17e71bc3><div role="button" class="iconLink__icon --fixedWidth --stack" data-v-2bc79364><div class="iconLink__iconWrapper --clickable" data-v-2bc79364><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="ad" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-testid="accordion-icon-link-6" class="svg-inline--fa fa-ad fa-w-16" data-v-789ba844 data-v-789ba844 data-v-17e71bc3><path fill="currentColor" d="M464 64H48C21.5 64 0 85.5 0 112v288c0 26.5 21.5 48 48 48h416c26.5 0 48-21.5 48-48V112c0-26.5-21.5-48-48-48zm16 336c0 8.82-7.18 16-16 16H48c-8.82 0-16-7.18-16-16V112c0-8.82 7.18-16 16-16h416c8.82 0 16 7.18 16 16v288zm-72-240h-16c-4.42 0-8 3.58-8 8v64.88c-9.45-5.5-20.28-8.88-32-8.88-35.35 0-64 28.65-64 64s28.65 64 64 64c11.72 0 22.55-3.38 32-8.88v.88c0 4.42 3.58 8 8 8h16c4.42 0 8-3.58 8-8V168c0-4.42-3.58-8-8-8zm-56 160c-17.64 0-32-14.36-32-32s14.36-32 32-32 32 14.36 32 32-14.36 32-32 32zM196.97 165.13a8.007 8.007 0 0 0-7.47-5.13h-27.01c-3.31 0-6.28 2.04-7.47 5.13l-67.69 176C85.31 346.37 89.18 352 94.8 352h17.15c3.31 0 6.28-2.04 7.47-5.13L142.07 288h67.86l22.64 58.87a8.007 8.007 0 0 0 7.47 5.13h17.15c5.62 0 9.48-5.63 7.47-10.87l-67.69-176zM154.37 256L176 199.77 197.63 256h-43.26z" data-v-789ba844 data-v-789ba844></path></svg></div></div> <div role="button" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --regular" data-v-75489508 data-v-2bc79364> 
          Anzeigen
        </div> <!----></div> <!----></div> <div class="accordion__toggleWrapper" data-v-17e71bc3><div class="accordion__toggleClickArea" data-v-17e71bc3><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="angle-up" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512" class="accordion__toggle svg-inline--fa fa-angle-up fa-w-8 --down" data-v-789ba844 data-v-789ba844 data-v-17e71bc3><path fill="currentColor" d="M136.5 185.1l116 117.8c4.7 4.7 4.7 12.3 0 17l-7.1 7.1c-4.7 4.7-12.3 4.7-17 0L128 224.7 27.6 326.9c-4.7 4.7-12.3 4.7-17 0l-7.1-7.1c-4.7-4.7-4.7-12.3 0-17l116-117.8c4.7-4.6 12.3-4.6 17 .1z" data-v-789ba844 data-v-789ba844></path></svg></div></div></div> <!----></li><li data-testid="accordion-item" data-v-17e71bc3><div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div> <div class="accordion__header" data-v-17e71bc3><div class="iconLink accordion__title" data-v-2bc79364 data-v-17e71bc3><div role="button" class="iconLink__icon --fixedWidth --stack" data-v-2bc79364><div class="iconLink__iconWrapper --clickable" data-v-2bc79364><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="hands-helping" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512" data-testid="accordion-icon-link-7" class="svg-inline--fa fa-hands-helping fa-w-20" data-v-789ba844 data-v-789ba844 data-v-17e71bc3><path fill="currentColor" d="M638.9 209.7l-8-13.9c-2.2-3.8-7.1-5.1-10.9-2.9l-108 63V240c0-26.5-21.5-48-48-48H320v62.2c0 16-10.9 30.8-26.6 33.3-20 3.3-37.4-12.2-37.4-31.6v-94.3c0-13.8 7.1-26.6 18.8-33.9l33.4-20.9c11.4-7.1 24.6-10.9 38.1-10.9h103.2l118.5-67c3.8-2.2 5.2-7.1 3-10.9l-8-14c-2.2-3.8-7.1-5.2-10.9-3l-111 63h-94.7c-19.5 0-38.6 5.5-55.1 15.8l-33.5 20.9c-17.5 11-28.7 28.6-32.2 48.5l-62.5 37c-21.6 13-35.1 36.7-35.1 61.9v38.6L4 357.1c-3.8 2.2-5.2 7.1-3 10.9l8 13.9c2.2 3.8 7.1 5.2 10.9 3L160 305.3v-57.2c0-14 7.5-27.2 19.4-34.4l44.6-26.4v65.9c0 33.4 24.3 63.3 57.6 66.5 38.1 3.7 70.4-26.3 70.4-63.7v-32h112c8.8 0 16 7.2 16 16v32c0 8.8-7.2 16-16 16h-24v36c0 19.8-16 35.8-35.8 35.8h-16.1v16c0 22.2-18 40.2-40.2 40.2H238.5l-115.6 67.3c-3.8 2.2-5.1 7.1-2.9 10.9l8 13.8c2.2 3.8 7.1 5.1 10.9 2.9L247.1 448h100.8c34.8 0 64-24.8 70.8-57.7 30.4-6.7 53.3-33.9 53.3-66.3v-4.7c13.6-2.3 24.6-10.6 31.8-21.7l132.2-77c3.8-2.2 5.1-7.1 2.9-10.9z" data-v-789ba844 data-v-789ba844></path></svg></div></div> <div role="button" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --regular" data-v-75489508 data-v-2bc79364> 
          Regionale Partner
        </div> <!----></div> <!----></div> <div class="accordion__toggleWrapper" data-v-17e71bc3><div class="accordion__toggleClickArea" data-v-17e71bc3><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="angle-up" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512" class="accordion__toggle svg-inline--fa fa-angle-up fa-w-8 --down" data-v-789ba844 data-v-789ba844 data-v-17e71bc3><path fill="currentColor" d="M136.5 185.1l116 117.8c4.7 4.7 4.7 12.3 0 17l-7.1 7.1c-4.7 4.7-12.3 4.7-17 0L128 224.7 27.6 326.9c-4.7 4.7-12.3 4.7-17 0l-7.1-7.1c-4.7-4.7-4.7-12.3 0-17l116-117.8c4.7-4.6 12.3-4.6 17 .1z" data-v-789ba844 data-v-789ba844></path></svg></div></div></div> <!----></li><li data-testid="accordion-item" data-v-17e71bc3><div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div> <div class="accordion__header" data-v-17e71bc3><div class="iconLink accordion__title" data-v-2bc79364 data-v-17e71bc3><div role="button" class="iconLink__icon --fixedWidth --stack" data-v-2bc79364><div class="iconLink__iconWrapper --clickable" data-v-2bc79364><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="briefcase" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-testid="accordion-icon-link-8" class="svg-inline--fa fa-briefcase fa-w-16" data-v-789ba844 data-v-789ba844 data-v-17e71bc3><path fill="currentColor" d="M464 128H352V56c0-13.26-10.74-24-24-24H184c-13.26 0-24 10.74-24 24v72H48c-26.51 0-48 21.49-48 48v256c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V176c0-26.51-21.49-48-48-48zM192 64h128v64H192V64zm288 368c0 8.82-7.18 16-16 16H48c-8.82 0-16-7.18-16-16V288h160v40c0 13.25 10.75 24 24 24h80c13.25 0 24-10.75 24-24v-40h160v144zM224 320v-32h64v32h-64zm256-64H32v-80c0-8.82 7.18-16 16-16h416c8.82 0 16 7.18 16 16v80z" data-v-789ba844 data-v-789ba844></path></svg></div></div> <div role="button" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --regular" data-v-75489508 data-v-2bc79364> 
          Karriere &amp; Jobs
        </div> <!----></div> <!----></div> <div class="accordion__toggleWrapper" data-v-17e71bc3><div class="accordion__toggleClickArea" data-v-17e71bc3><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="angle-up" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512" class="accordion__toggle svg-inline--fa fa-angle-up fa-w-8 --down" data-v-789ba844 data-v-789ba844 data-v-17e71bc3><path fill="currentColor" d="M136.5 185.1l116 117.8c4.7 4.7 4.7 12.3 0 17l-7.1 7.1c-4.7 4.7-12.3 4.7-17 0L128 224.7 27.6 326.9c-4.7 4.7-12.3 4.7-17 0l-7.1-7.1c-4.7-4.7-4.7-12.3 0-17l116-117.8c4.7-4.6 12.3-4.6 17 .1z" data-v-789ba844 data-v-789ba844></path></svg></div></div></div> <!----></li><li data-testid="accordion-item" data-v-17e71bc3><div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div> <div class="accordion__header" data-v-17e71bc3><div class="iconLink accordion__title" data-v-2bc79364 data-v-17e71bc3><a href="/service/datenschutz" class="iconLink__icon --fixedWidth --stack" data-v-2bc79364><div class="iconLink__iconWrapper --clickable" data-v-2bc79364><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="fingerprint" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-testid="accordion-icon-link-9" class="svg-inline--fa fa-fingerprint fa-w-16" data-v-789ba844 data-v-789ba844 data-v-17e71bc3><path fill="currentColor" d="M256 169.92c-28.28.41-52.84 9.62-71.37 28.17-18 18-27.69 41.94-27.28 67.44.78 50.23-3.91 100.5-14 149.39-1.81 8.66 3.78 17.12 12.41 18.91 8.5 1.66 17.09-3.77 18.91-12.44 10.56-51.17 15.5-103.78 14.69-156.35-.25-16.77 6.09-32.5 17.91-44.31 18.66-18.66 42.27-18.8 48.75-18.8 37.12.55 66.41 30.19 66.97 66.06.78 50.37-2.97 100.86-11.12 150.06-1.44 8.72 4.44 16.95 13.16 18.39.91.16 1.78.22 2.66.22 7.69 0 14.47-5.55 15.75-13.39 8.47-51.08 12.34-103.48 11.56-155.79-.87-53-44.81-96.76-99-97.56zm-.09 86.09c-8.84.14-15.87 7.41-15.75 16.25 1.12 73.39-8.22 144.99-27.78 215.07l-1.22 4.33c-1.85 6.63 1.74 20.34 15.41 20.34 7 0 13.41-4.61 15.41-11.66l1.22-4.37c20.41-73.08 30.16-147.74 28.97-224.21-.14-8.84-8.23-15.9-16.26-15.75zM112.66 149.79c-25.19 30.98-38.72 70.11-38.09 110.15.62 39.56-2.62 79.14-9.59 117.61-1.56 8.7 4.19 17.03 12.91 18.61.97.17 1.91.25 2.87.25 7.56 0 14.31-5.42 15.72-13.14 7.34-40.53 10.72-82.18 10.09-123.82-.53-33.01 10.19-63.95 30.91-89.47 5.59-6.86 4.53-16.94-2.31-22.51-6.85-5.55-16.91-4.57-22.51 2.32zm399.22 103.03c-.25-16.5-2.19-33.03-5.75-49.14-1.91-8.61-10.34-14-19.06-12.17-8.62 1.91-14.09 10.44-12.19 19.08 3.09 14 4.78 28.39 5 42.73.12 7.66.16 15.31.09 22.97-.06 8.83 7.03 16.05 15.87 16.12h.12c8.78 0 15.94-7.08 16-15.87.07-7.91.04-15.81-.08-23.72zM252.6.05C182.63-1.29 118.32 24.88 70.32 72.91 24.04 119.22-.87 180.76.16 246.2c.12 7.55.06 15.09-.16 22.62-.25 8.83 6.72 16.2 15.56 16.45H16c8.62 0 15.75-6.87 16-15.55.22-8 .28-16.02.16-24.03-.9-56.69 20.69-110.04 60.78-150.16 41.78-41.84 98.9-64.37 159.15-63.48 74.69 1.09 144.87 38.23 187.75 99.32 5.12 7.23 15.12 8.97 22.28 3.91 7.25-5.08 9-15.05 3.91-22.28C417.28 43.52 337.5 1.3 252.6.05zm1.28 84.93a182.36 182.36 0 0 0-45.19 4.91c-8.59 2.03-13.91 10.66-11.87 19.26 2.03 8.58 10.75 13.87 19.25 11.86 12.12-2.86 25.09-4.25 37.31-4.03 82.78 1.22 151.12 67.56 152.37 147.89.62 39.65-1.34 79.59-5.81 118.7-1 8.78 5.31 16.7 14.09 17.7.62.08 1.22.11 1.84.11 8 0 14.94-6.02 15.87-14.19 4.62-40.47 6.62-81.79 6-122.82-1.49-97.44-83.99-177.92-183.86-179.39z" data-v-789ba844 data-v-789ba844></path></svg></div></a> <a href="/service/datenschutz" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --regular" data-v-75489508 data-v-2bc79364> 
          Datenschutz
        </div> <!----></a> <!----></div> <div class="accordion__toggleWrapper" data-v-17e71bc3><!----></div></div> <!----></li><li data-testid="accordion-item" data-v-17e71bc3><div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div> <div class="accordion__header" data-v-17e71bc3><div class="iconLink accordion__title" data-v-2bc79364 data-v-17e71bc3><a href="https://www.mittelhessen.de/service/impressum-48036" class="iconLink__icon --fixedWidth --stack" data-v-2bc79364><div class="iconLink__iconWrapper --clickable" data-v-2bc79364><svg aria-hidden="true" focusable="false" data-prefix="fal" data-icon="file-alt" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512" data-testid="accordion-icon-link-10" class="svg-inline--fa fa-file-alt fa-w-12" data-v-789ba844 data-v-789ba844 data-v-17e71bc3><path fill="currentColor" d="M369.9 97.9L286 14C277 5 264.8-.1 252.1-.1H48C21.5 0 0 21.5 0 48v416c0 26.5 21.5 48 48 48h288c26.5 0 48-21.5 48-48V131.9c0-12.7-5.1-25-14.1-34zm-22.6 22.7c2.1 2.1 3.5 4.6 4.2 7.4H256V32.5c2.8.7 5.3 2.1 7.4 4.2l83.9 83.9zM336 480H48c-8.8 0-16-7.2-16-16V48c0-8.8 7.2-16 16-16h176v104c0 13.3 10.7 24 24 24h104v304c0 8.8-7.2 16-16 16zm-48-244v8c0 6.6-5.4 12-12 12H108c-6.6 0-12-5.4-12-12v-8c0-6.6 5.4-12 12-12h168c6.6 0 12 5.4 12 12zm0 64v8c0 6.6-5.4 12-12 12H108c-6.6 0-12-5.4-12-12v-8c0-6.6 5.4-12 12-12h168c6.6 0 12 5.4 12 12zm0 64v8c0 6.6-5.4 12-12 12H108c-6.6 0-12-5.4-12-12v-8c0-6.6 5.4-12 12-12h168c6.6 0 12 5.4 12 12z" data-v-789ba844 data-v-789ba844></path></svg></div></a> <a href="https://www.mittelhessen.de/service/impressum-48036" data-testid="icon-link-text" class="iconLink__text --clickable" data-v-2bc79364><div class="iconLink__textMain paragraph --regular" data-v-75489508 data-v-2bc79364> 
          Impressum
        </div> <!----></a> <!----></div> <div class="accordion__toggleWrapper" data-v-17e71bc3><!----></div></div> <!----></li></ul> <div class="divider dashed-thin" data-v-e6563568 data-v-17e71bc3></div></div></div> <section class="mainFooter__navigationElements" data-v-51895e5e data-v-6801ff8d><div data-testid="dnm-button-navigate-home" role="button" tabindex="0" class="button mainFooter__navigate-home --primary --dark --responsive --blockMobile" style="border-color:var(--colorPrimary);background-color:var(--colorPrimary);" data-v-4eb5a23b data-v-6801ff8d><div class="button__icon --left" data-v-4eb5a23b><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="home-alt" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="svg-inline--fa fa-home-alt fa-w-18" data-v-789ba844 data-v-789ba844 data-v-6801ff8d><path fill="currentColor" d="M570.24 247.41L323.87 45a56.06 56.06 0 0 0-71.74 0L5.76 247.41a16 16 0 0 0-2 22.54L14 282.25a16 16 0 0 0 22.53 2L64 261.69V448a32.09 32.09 0 0 0 32 32h128a32.09 32.09 0 0 0 32-32V344h64v104a32.09 32.09 0 0 0 32 32h128a32.07 32.07 0 0 0 32-31.76V261.67l27.53 22.62a16 16 0 0 0 22.53-2L572.29 270a16 16 0 0 0-2.05-22.59zM463.85 432H368V328a32.09 32.09 0 0 0-32-32h-96a32.09 32.09 0 0 0-32 32v104h-96V222.27L288 77.65l176 144.56z" data-v-789ba844 data-v-789ba844></path></svg></div> <span class="button__text" data-v-4eb5a23b>
          Zur Startseite
          </span> <!----></div> <div data-testid="dnm-button-navigate-top" role="button" tabindex="0" class="button mainFooter__navigate-top --tertiary --dark --responsive" style="border-color:var(--colorPrimary);background-color:transparent;" data-v-4eb5a23b data-v-6801ff8d><div class="button__icon --left" data-v-4eb5a23b><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="angle-up" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" class="svg-inline--fa fa-angle-up fa-w-10" data-v-789ba844 data-v-789ba844 data-v-6801ff8d><path fill="currentColor" d="M168.5 164.2l148 146.8c4.7 4.7 4.7 12.3 0 17l-19.8 19.8c-4.7 4.7-12.3 4.7-17 0L160 229.3 40.3 347.8c-4.7 4.7-12.3 4.7-17 0L3.5 328c-4.7-4.7-4.7-12.3 0-17l148-146.8c4.7-4.7 12.3-4.7 17 0z" data-v-789ba844 data-v-789ba844></path></svg></div> <span class="button__text" style="color:var(--colorPrimary);border-color:var(--colorPrimary);" data-v-4eb5a23b>
          zum Seitenanfang
          </span> <!----></div></section> <aside class="designLogo mainFooter__mobile-logo" data-v-c8c515f6 data-v-6801ff8d><a href="https://www.meine-vrm.de/" data-testid="design-logo-endorsement-url" target="_blank" data-v-c8c515f6><svg height="16px" viewBox="0 0 432.3 88.3" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" data-testid="VRMLogo-logo" class="vrmLogo designLogo__image" data-v-56e8774e data-v-c8c515f6><g data-v-56e8774e><path d="M245.4,1c-1.1,0.1-2.1,0.9-2.2,2.1l-14.5,67c-0.2,1.3-0.6,1.7-1.6,1.7s-1.4-0.5-1.6-1.7L211,3.1c-0.2-1.2-1.2-2.1-2.4-2.1
h-16.1c-1.1-0.1-2,0.8-2.1,1.9c0,0.2,0.1,0.3,0.1,0.6l17.3,72c2.7,11.1,11.2,12.9,19.2,12.9s16.5-1.7,19.1-12.9l17.3-71.9
c0-0.2,0.1-0.4,0.1-0.6c0-1-0.7-1.8-1.7-1.9c-0.1,0-0.2,0-0.3,0L245.4,1z M417.2,1c-2.2-0.1-4.2,1.2-5.1,3.1l-17.8,33.1
c-0.5,0.9-0.8,1.5-1.3,1.5s-0.8-0.6-1.3-1.5L374,4.2c-0.9-2-2.9-3.2-5.1-3.2H358c-2.1-0.2-4,1.4-4.1,3.5c0,0.2,0,0.3,0,0.5v80.6
c0,1.3,1,1.6,2,1.6h15.3c1.1-0.1,2-1.2,1.8-2.3V36.5c0-0.8,0.4-0.9,0.6-0.9s0.6,0.2,0.9,0.8l10.4,19.1c0.7,1.3,2,2.1,3.5,2h9.3
c1.5,0.1,2.8-0.7,3.5-2l10.4-19.1c0.4-0.6,0.6-0.8,0.9-0.8s0.6,0.1,0.6,0.9v48.4c-0.1,1.2,0.7,2.2,1.9,2.3h15.3c0.9,0,2-0.3,2-1.6
V5.1c0.1-2.2-1.6-4-3.7-4.1c-0.2,0-0.3,0-0.5,0H417.2z M294.7,39.4V17.2c1.4-0.1,7.4-0.4,9-0.4c9.7,0,15.2,3.2,15.2,10.3v1.5
c0,7.9-3.8,11-16,11C301.6,39.7,295.9,39.5,294.7,39.4 M303.7,0c-7.8,0-15.7,0.5-23.5,1.5c-3.6,0.6-5.2,1.6-5.2,5.6v77.8
c0,1.3,1,2.3,2.3,2.3h15.1c1.3,0,2.3-1,2.3-2.3V55.5c2.2,0,5.8,0.2,8.2,0.2l1.3-0.1l15.5,29.4c0.6,1.2,1,2.3,2.3,2.3h17.8
c1.3,0,1.7-0.6,1.7-1.4c0-0.4-0.1-0.9-0.4-1.3l-17.5-32.7c8.5-3.4,15-10.9,15-23.2v-1.5C338.7,6.6,323.5,0,303.7,0L303.7,0z" data-v-56e8774e></path> <path d="M40.3,2.7l-5.7,34.4c-0.4,2.1-1.5,2.6-3.2,2.6h-2.2c-1.4,0-2.5-1-2.9-2.5l-5-18.9c-0.1-0.5-0.2-0.5-0.3-0.5
c-0.1,0-0.1,0-0.1,0s0,0-0.1,0c-0.2,0-0.2,0-0.3,0.5l-5,18.9c-0.4,1.5-1.5,2.5-2.9,2.5h-2.1c-1.6,0-2.8-0.5-3.2-2.6L1.8,2.7
c0-0.1,0-0.1,0-0.2c0-0.5,0.4-0.9,0.9-0.9h3C6,1.7,6.4,2,6.5,2.6L11.4,35c0.1,0.5,0.1,0.8,0.3,0.8c0.2,0,0.3-0.3,0.4-0.8l5-18.9
c0.4-1.4,1.1-2,2.4-2h3.3c1.3,0,2,0.7,2.4,2l5,18.9c0.1,0.5,0.2,0.8,0.4,0.8c0.2,0,0.2-0.3,0.3-0.8l4.9-32.5
c0.1-0.6,0.5-0.9,0.9-0.9h3c0.5,0,0.9,0.4,0.9,0.9C40.3,2.6,40.3,2.7,40.3,2.7z" data-v-56e8774e></path> <path d="M49.6,7H47c-0.6,0-1-0.5-1-1V1.9c0-0.6,0.5-1,1-1h2.6c0.6,0,1,0.5,1,1V6C50.6,6.6,50.2,7,49.6,7z M49.5,39.5h-2.4
c-0.6,0-1-0.5-1-1v-26c0-0.6,0.5-1,1-1h2.4c0.6,0,1,0.5,1,1v26C50.5,39.1,50.1,39.5,49.5,39.5z" data-v-56e8774e></path> <path d="M69.6,15c-2.3,0-4.5,0.6-7,2.1v21.3c0,0.5-0.5,1-1,1h-2.5c-0.5,0-1-0.5-1-1v-26c0-0.6,0.4-1,1-1h2.4c0.6,0,1,0.5,1,1v1.1
c2.5-1.8,4.9-2.4,7.2-2.4c0.7,0,1.1,0.3,1.1,0.9v2.1C70.7,14.7,70.3,15,69.6,15z" data-v-56e8774e></path> <path d="M96.3,39.9c-1.9,0-5.6-0.2-8.1-0.8c-0.7-0.2-1.1-0.5-1.1-1v-1.8c0-0.5,0.4-0.8,0.9-0.8c0.1,0,0.2,0,0.2,0
c2.4,0.3,6.2,0.6,8,0.6c3.3,0,5-0.9,5-3.6c0-1.5-0.9-2.5-3.8-4.2l-5.1-3.1c-3.1-1.9-5.2-4.1-5.2-7.3c0-5.3,4-6.8,9.2-6.8
c2.9,0,5.6,0.3,7.9,0.7c0.7,0.1,1,0.5,1,1v1.7c0,0.6-0.4,0.9-0.9,0.9c-0.1,0-0.1,0-0.2,0c-1.8-0.2-5-0.4-7.9-0.4
c-2.9,0-4.7,0.4-4.7,3c0,1.5,1.2,2.5,3.5,3.9l5,3c4.2,2.5,5.6,4.7,5.6,7.7C105.8,37.7,102,39.9,96.3,39.9z" data-v-56e8774e></path> <path d="M116,7h-2.6c-0.6,0-1-0.5-1-1V1.9c0-0.6,0.5-1,1-1h2.6c0.6,0,1,0.5,1,1V6C117,6.6,116.5,7,116,7z M115.9,39.5h-2.4
c-0.6,0-1-0.5-1-1v-26c0-0.6,0.5-1,1-1h2.4c0.6,0,1,0.5,1,1v26C116.9,39.1,116.4,39.5,115.9,39.5z" data-v-56e8774e></path> <path d="M144.8,39.5h-2.4c-0.6,0-1-0.5-1-1V21.8c0-5.1-1.7-6.7-5.6-6.7c-2.1,0-4.5,0.8-6.9,2v21.5c0,0.5-0.5,1-1,1h-2.5
c-0.5,0-1-0.5-1-1v-26c0-0.6,0.4-1,1-1h2.5c0.6,0,1,0.5,1,1v1c2.8-1.6,5.1-2.3,8.1-2.3c6.1,0,8.9,3.8,8.9,10.6v16.8
C145.9,39.1,145.4,39.5,144.8,39.5z" data-v-56e8774e></path> <path d="M172.4,39c-3.2,0.6-6.3,0.9-9.4,0.9c-7.6,0-11.1-4.9-11.1-12.6v-3.7c0-8,3.7-12.5,11.1-12.5c1.6,0,4,0.2,6,0.5V2.2
c0-0.5,0.4-1,1-1h2.6c0.5,0,0.9,0.4,0.9,1v35.7C173.4,38.5,173.3,38.9,172.4,39z M168.9,15.4c-1.7-0.3-4.3-0.4-6-0.4
c-5,0-6.6,3.1-6.6,8.6v3.7c0,5.6,1.6,8.7,6.6,8.7c1.7,0,4.2-0.2,6-0.3V15.4z" data-v-56e8774e></path></g></svg></a></aside></section></div></div> <div><!----></div></footer></div><script>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</script><script src="/app/runtime.09c778f5.js" defer></script><script src="/app/52.90111414.js" defer></script><script src="/app/58.73fbc5eb.js" defer></script><script src="/app/56.00fc83fb.js" defer></script><script src="/app/61.41234bef.js" defer></script><script src="/app/49.e2150aa1.js" defer></script><script src="/app/55.673e7381.js" defer></script><script src="/app/StoryPage.faead204.js" defer></script><script src="/app/6.830e0db8.js" defer></script><script src="/app/story_paragraph.bf935637.js" defer></script><script src="/app/story_headline.93ee72ca.js" defer></script><script src="/app/3.945c6174.js" defer></script><script src="/app/FrontPage~LastLevelPage~MyNews~SectionPage~StoryPage.c61159e2.js" defer></script><script src="/app/1.23721247.js" defer></script><script src="/app/51.9b18c8da.js" defer></script><script src="/app/50.a382f4a2.js" defer></script><script src="/app/framework~main.f3e6791a.js" defer></script><script src="/app/piano~main.42ca49b6.js" defer></script><script src="/app/main.4796b00a.js" defer></script>
      <script>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</script>
    </body>
</html>
