<!doctype html>
<html lang="de">
<head>
    <title>Verdreifachen sich die monatlichen Zahlungen für Gas?</title>

    
        
    
    
    
    
    <meta property="og:type" content="article" />
    <meta name="isPremiumArticle" content="0" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:title" content="Verdreifachen sich die monatlichen Zahlungen für Gas? - Mittelhessen" />
    <meta name="twitter:description" content="Die Bundesnetzagentur befürchtet einen deutlichen Anstieg der monatlichen Abschlagszahlungen. Ab 2023 müssten sich Gaskunden mindestens auf eine Verdreifachung einstellen." />
            <meta
            name="geo.region"
            content="de"
    />
                
    
    <meta name="article:opinion" content="false" />
            <meta name="article:content_tier" content="metered" />
        <meta property="article:location" content="county:BERLIN" />
    
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

    <meta name="csrf-token" content="L1beJJstjKnw2YT7HgNr8EY6Ku0Ms8mu0SeBKZYV">
    <meta id="_token" value="L1beJJstjKnw2YT7HgNr8EY6Ku0Ms8mu0SeBKZYV">

    <meta name="apple-itunes-app" content=", affiliate-data=ct=&pt=" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="imagetoolbar" content="no" />
    <meta http-equiv="content-language" content="de" />
    <meta http-equiv="x-dns-prefetch-control" content="on">
    <meta name="author" content="VRM Mittelhessen GmbH &amp; Co. KG" />
    <meta name="keywords" content="" />

    
    
    <meta name="theme-color" content="#055fa5">
    
    <meta name="msapplication-navbutton-color" content="#055fa5">

    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/images/editions/mh/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/editions/mh/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/editions/mh/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/editions/mh/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/images/editions/mh/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/editions/mh/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/images/editions/mh/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/editions/mh/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="/images/editions/mh/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="/images/editions/mh/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/images/editions/mh/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/images/editions/mh/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="/images/editions/mh/favicon/favicon-128.png" sizes="128x128" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/images/editions/mh/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="/images/editions/mh/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="/images/editions/mh/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="/images/editions/mh/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="/images/editions/mh/favicon/mstile-310x310.png" />
<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />

    <meta property="og:url" content="https://www.mittelhessen.de/wirtschaft/wirtschaft-ueberregional/verdreifachen-sich-die-monatlichen-zahlungen-fur-gas_25618854" />

    <meta name="title" content="Verdreifachen sich die monatlichen Zahlungen für Gas?" />
    <meta property="og:title" content="Verdreifachen sich die monatlichen Zahlungen für Gas?" />

    <meta name="description" content="Die Bundesnetzagentur befürchtet einen deutlichen Anstieg der monatlichen Abschlagszahlungen. Ab 2023 müssten sich Gaskunden mindestens auf eine Verdreifachung einstellen." />
    <meta property="og:description" content="Die Bundesnetzagentur befürchtet einen deutlichen Anstieg der monatlichen Abschlagszahlungen. Ab 2023 müssten sich Gaskunden mindestens auf eine Verdreifachung einstellen." />

    <meta property="og:image" content="https://cdn.meine-vrm.de/n02H_bU__11YCarOSoe6ZJwf-TI=/1200x628/smart/819%2F25618%2F25618853%2F57309606.jpg" />

    <meta name="robots" content="index,follow" />

    <link rel="dns-prefetch" href="https://cdn.stroeerdigitalgroup.de">
    <link rel="dns-prefetch" href="https://privacy.stroeerdigitalgroup.de">
    <link rel="dns-prefetch" href="https://cdn-a.yieldlove.com">
    <link rel="dns-prefetch" href="https://s400.mxcdn.net">
    <link rel="dns-prefetch" href="//js.adscale.de">
    <link rel="dns-prefetch" href="//ih.adscale.de">
    <link rel="dns-prefetch" href="https://tracking.m6r.eu">
    <link rel="dns-prefetch" href="//adservice.google.com">
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//cdn.stroeerdigitalmedia.de">

            <link rel="canonical" href="https://www.mittelhessen.de/wirtschaft/wirtschaft-ueberregional/verdreifachen-sich-die-monatlichen-zahlungen-fur-gas_25618854" />
    
    <meta name="api-url" content="https://api.meine-vrm.de/api" />
    <link rel="preconnect" href="https://id.cxense.com">
    <link rel="preconnect" href="https://scomcluster.cxense.com">
    <link rel="preconnect" href="https://sp1cluster.cxense.com">

    
                        <meta name="cXenseParse:vrm-v" content="20191120" />
                                <meta name="cXenseParse:vrm-navnode" content="Wirtschaft überregional" />
                                <meta name="cXenseParse:vrm-navtree" content="/wirtschaft/wirtschaft-ueberregional/" />
                                <meta name="cXenseParse:vrm-edition" content="19085944" />
                                <meta name="cXenseParse:pageclass" content="article" />
                                <meta name="cXenseParse:vrm-navnodeid" content="13257445" />
                                                <meta name="cXenseParse:vrm-navnodetreeid" content="13257445" />
                            <meta name="cXenseParse:vrm-navnodetreeid" content="13256591" />
                            <meta name="cXenseParse:vrm-navnodetreeid" content="13256532" />
                                            <meta name="cXenseParse:recs:publishtime" content="2022-07-14T06:03:00+02:00" />
                                <meta name="cXenseParse:articleid" content="25618854" />
                                <meta name="cXenseParse:recs:articleid" content="25618854" />
                                <meta name="og:updated_time" content="2022-07-14T06:03:00+02:00" />
                                <meta name="cXenseParse:title" content="Verdreifachen sich die monatlichen Zahlungen für Gas?" />
                                                <meta name="cXenseParse:taxonomy" content="wirtschaft" />
                            <meta name="cXenseParse:taxonomy" content="wirtschaft/wirtschaft-ueberregional" />
                                            <meta name="cXenseParse:vrm-article-other" content="true" />
                                <meta name="cXenseParse:image" content="https://cdn.meine-vrm.de/h3T_fMEiCgPWxYqbPpsU2S_56Ts=/480x320/smart/819%2F25618%2F25618853%2F57309606.jpg" />
                                <meta name="cXenseParse:vrm-image-large" content="https://cdn.meine-vrm.de/7GDWeygyYp-e3vRy_nTArMeI9hE=/819%2F25618%2F25618853%2F57309606.jpg" />
                                <meta name="cXenseParse:url" content="https://www.mittelhessen.de/wirtschaft/wirtschaft-ueberregional/verdreifachen-sich-die-monatlichen-zahlungen-fur-gas_25618854" />
                                <meta name="cXenseParse:author" content="dpa" />
                                <meta name="cXenseParse:vrm-toparticle" content="false" />
                                <meta name="cXenseParse:vrm-premiumarticle" content="false" />
                                <meta name="cXenseParse:vrm-commericalarticle" content="false" />
                                <meta name="cXenseParse:vrm-articlelength" content="363" />
                                                <meta name="cXenseParse:vrm-article-tags" content="NoTags" />
                                            <meta name="cXenseParse:vrm-articlemedia" content="image" />
                                                <meta name="cXenseParse:vrm-article-dossier" content="KeineDossiers" />
                        
                        <meta property="article:published_time" content="2022-07-14T06:03:00+02:00" />
                                <meta property="article:modified_time" content="2022-07-14T06:03:00+02:00" />
            
    <script>
        window.dataLayer = window.dataLayer || [];
                                dataLayer.push({'page-template':'Artikel'});
                                dataLayer.push({'article-length':'2490'});
                                dataLayer.push({'article-word-count':'363'});
                                dataLayer.push({'page-type':'Detailpage'});
                                dataLayer.push({'author':'dpa'});
                                dataLayer.push({'premium':'Nein'});
                                dataLayer.push({'sixid':'25618854'});
                                dataLayer.push({'online-date':'2022-07-14'});
                                dataLayer.push({'article-tags':[
                            'NoTags',
                        ]});
                                dataLayer.push({'article-dossiers':[
                            'KeineDossiers',
                        ]});
                </script>

        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.mittelhessen.de\/wirtschaft\/wirtschaft-ueberregional\/verdreifachen-sich-die-monatlichen-zahlungen-fur-gas_25618854"},"headline":"Verdreifachen sich die monatlichen Zahlungen für Gas?","datePublished":"2022-07-14T06:03:00+02:00","dateModified":"2022-07-14T06:03:00+02:00","isAccessibleForFree":true,"description":"Die Bundesnetzagentur befürchtet einen deutlichen Anstieg der monatlichen Abschlagszahlungen. Ab 2023 müssten sich Gaskunden mindestens auf eine Verdreifachung einstellen.","author":{"@type":"Person","name":"dpa"},"publisher":{"@type":"Organization","name":"Mittelhessen","logo":{"@type":"ImageObject","url":"https:\/\/www.mittelhessen.de\/images\/editions\/mh\/logo_amp.png","width":"600","height":"60"}},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":".paywall"},"isPartOf":{"@type":"Product","name":"Mittelhessen","productID":"Subscription"},"image":{"@type":"ImageObject","contentUrl":"https:\/\/cdn.meine-vrm.de\/7GDWeygyYp-e3vRy_nTArMeI9hE=\/819%2F25618%2F25618853%2F57309606.jpg","width":"3000","height":"2428"}}</script>
            <script type="text/javascript">
                var article = {
                  Id: '25618854',
                  IsPremium: false,
                  IsScrambled: false,
                  IsFree: false,
                };
            </script>
        
    
    <link rel="preload" as="font" href="https://www.mittelhessen.de/fonts/source-sans-pro-v11-latin/source-sans-pro-v11-latin-300.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="https://www.mittelhessen.de/fonts/source-sans-pro-v11-latin/source-sans-pro-v11-latin-300.woff" type="font/woff" crossorigin="anonymous">
    <link rel="preload" as="font" href="https://www.mittelhessen.de/fonts/source-sans-pro-v11-latin/source-sans-pro-v11-latin-300italic.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="https://www.mittelhessen.de/fonts/source-sans-pro-v11-latin/source-sans-pro-v11-latin-300italic.woff" type="font/woff" crossorigin="anonymous">
    <link rel="preload" as="font" href="https://www.mittelhessen.de/fonts/source-sans-pro-v11-latin/source-sans-pro-v11-latin-regular.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="https://www.mittelhessen.de/fonts/source-sans-pro-v11-latin/source-sans-pro-v11-latin-regular.woff" type="font/woff" crossorigin="anonymous">
    <link rel="preload" as="font" href="https://www.mittelhessen.de/fonts/source-sans-pro-v11-latin/source-sans-pro-v11-latin-italic.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="https://www.mittelhessen.de/fonts/source-sans-pro-v11-latin/source-sans-pro-v11-latin-italic.woff" type="font/woff" crossorigin="anonymous">
    <link rel="preload" as="font" href="https://www.mittelhessen.de/fonts/source-sans-pro-v11-latin/source-sans-pro-v11-latin-600.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="https://www.mittelhessen.de/fonts/source-sans-pro-v11-latin/source-sans-pro-v11-latin-600.woff" type="font/woff" crossorigin="anonymous">
    <link rel="preload" as="font" href="https://www.mittelhessen.de/fonts/source-sans-pro-v11-latin/source-sans-pro-v11-latin-700.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="https://www.mittelhessen.de/fonts/source-sans-pro-v11-latin/source-sans-pro-v11-latin-700.woff" type="font/woff" crossorigin="anonymous">

    <link rel="preload" as="font" href="https://www.mittelhessen.de/fonts/titillium-web-v6-latin/titillium-web-v6-latin-600.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="https://www.mittelhessen.de/fonts/titillium-web-v6-latin/titillium-web-v6-latin-600.woff" type="font/woff" crossorigin="anonymous">

    
    <link rel="stylesheet" type="text/css" href="/css/themes/lightblue/styles.css?id=a03ffe51bc294de4f9bd">
    <link rel="stylesheet" type="text/css" href="/css/app.css?id=ef7b23bb6d1da54f2218">


    <link rel="stylesheet" type="text/css" href="/css/ext_ads.css?id=01188657e310d9804df1">


    <link rel="stylesheet" type="text/css" href="/css/print.css?id=245f3704e73d9f311a4b" media="print">

    <script type="text/javascript">
    var adMeta = {
        stroerType: 'Artikel',
        oms: 'business',
        traffectiveZone: 'business',
        traffectiveType: 'article',
        traffectivemth: 'wirtschaft_wirtschaft-ueberregional',
        useTraffective: '1',
        traffectiveurl: '/110672100/mittelhessen.de',
        omsmetatag:                         ''
                        };
</script>
    
    <!-- Cxense Start -->
<script type="text/javascript">
  var siteId = '1134023502631265061';
  var widgets = {
    paywall: 'c672ce8f29d5cec19f1c65f556fd10e6bf8c40ce'
  };
</script>
<!-- Cxense Stop -->
    <script>
const domain = 'mittelhessen.de';
<!--  desktop -->
let infoLineId = 'data-a01a8a1ba4';
if (screen && screen.width <= 768) {
  <!--  mobile -->
  infoLineId = 'data-39822b659f';
}

let bundleScriptPreload = document.createElement('link');
bundleScriptPreload.setAttribute('href',`//${infoLineId}.${domain}/iomm/latest/manager/base/es6/bundle.js`);
bundleScriptPreload.setAttribute('as', 'script');
bundleScriptPreload.setAttribute('id', 'IOMmBundle');
bundleScriptPreload.setAttribute('rel', 'preload');

let loaderScriptPreLoad = document.createElement('link');
loaderScriptPreLoad.setAttribute('href',`//${infoLineId}.${domain}/iomm/latest/bootstrap/loader.js`);
loaderScriptPreLoad.setAttribute('as', 'script');
loaderScriptPreLoad.setAttribute('rel', 'preload');

let loaderScript = document.createElement('script');
loaderScript.setAttribute('src',`//${infoLineId}.${domain}/iomm/latest/bootstrap/loader.js`);
loaderScript.setAttribute('type', 'text/javascript');
loaderScript.setAttribute('data-cmp-ab', '2');
loaderScript.setAttribute('id', 'iomScriptReady');

<!-- begin preload of IOM web manager -->
document.head.appendChild(bundleScriptPreload);
document.head.appendChild(loaderScriptPreLoad);
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
document.head.appendChild(loaderScript);
<!-- end loading of IOMm bootstrap code -->
</script>
</head>

<body class="grid-container app__ArticleController__show edition--mh"
      data-edition="mh"
      data-node="13257445"
      data-sticky-container
>
    
        <div
        class="adsbygoogle"
        id="ad-detector"
></div>
<div
        id="adDefendBG"
        class="adDefendBG"
></div>
<div
        id="adDefendWrapper"
        class="adDefendWrapper"
>
    <div class="adDefendWrapper__logoWrapper">
        <img
                id="adDefendLogo"
                src="https://www.mittelhessen.de/images/editions/mh/logo.svg"
                class="adDefendWrapper__logo"
        >
    </div>
    <div class="adDefendWrapper__headline">
        Bitte deaktivieren Sie Ihren Ad-Blocker
    </div>
    <div
            id="adDefendHeadlineText"
            class="adDefendWrapper__headlineText"
    >
        Ihr Ad-Blocker ist momentan aktiviert. Um auf das Nachrichtenportal zu gelangen und Inhalte zu sehen, haben Sie
        folgende zwei M&ouml;glichkeiten:
    </div>
    <div class="adDefendWrapper__chooseWrapper">
        <div class="adDefendWrapper__chooseItem">
            <div class="adDefendWrapper__chooseWrapperInner">
                <div class="adDefendWrapper__chooseHeadline">
                    Ad-Blocker deaktivieren
                </div>
                <div class="adDefendWrapper__chooseText">
                    Deaktivieren Sie Ihren Ad-Blocker oder hinterlegen Sie eine Ausnahmeregel f&uuml;r diese Webseite.
                </div>
                <div class="adDefendWrapper__icons">
                    <img src="/images/logo_adblock_plus.png" />
                    <img src="/images/logo_adblock.png" />
                    <img src="/images/logo_ghostery.png" />
                </div>
            </div>
        </div>
        <div class="adDefendWrapper__dividerText">
            oder
        </div>

        <div class="adDefendWrapper__chooseItem">
            <div class="adDefendWrapper__chooseWrapperInner">
                <div class="adDefendWrapper__chooseHeadline">
                    PUR Abo abschlie&szlig;en
                </div>
                <div class="adDefendWrapper__chooseList --firstElement">
                    <span class="adDefendWrapper__chooseListBefore"></span>
                    <span class="adDefendWrapper__chooseListText">2,99 &euro; pro Monat (mtl. k&uuml;ndbar)</span>
                </div>
                <div class="adDefendWrapper__chooseList">
                    <span class="adDefendWrapper__chooseListBefore"></span>
                    <span class="adDefendWrapper__chooseListText">keine Beschr&auml;nkung f&uuml;r freie Artikel</span>
                </div>
                <div class="adDefendWrapper__chooseList">
                    <span class="adDefendWrapper__chooseListBefore"></span>
                    <span class="adDefendWrapper__chooseListText">kein Werbe-/Drittanbieter-Tracking</span>
                </div>
                <a
                        id="adDefendOrderLink"
                        class="adDefendWrapper__button"
                >
                    <span class="adDefendWrapper__buttonText">PUR Abo bestellen</span>
                    <span class="adDefendWrapper__buttonAfter"></span>
                </a>
                <div id="adDefendLoginBlock">
                    <div class="adDefendWrapper__chooseDivider"></div>
                    <div class="adDefendWrapper__loginText">
                        Bereits PUR-Abonnent?
                    </div>
                    <div class="adDefendWrapper__LoginLink">
                        <a
                                id="adDefendLoginLink"
                                href="/service/profil/loginRegister/login?return_url=%2Fwirtschaft%2Fwirtschaft-ueberregional%2Fverdreifachen-sich-die-monatlichen-zahlungen-fur-gas_25618854#cmpnoscreen"
                        >Jetzt einloggen</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="adDefendWrapper__footer">
        <a
                class="adDefendWrapper__footerLink --firstElement"
                href="/service/impressum#cmpnoscreen"
        >Impressum</a> |
        <a
                class="adDefendWrapper__footerLink"
                href="https://www.vrm-datenschutz.de/nachrichtenportale-mittelhessen.htm#cmpnoscreen"
        >Datenschutz</a>
    </div>
</div>
<script
        src="/js/doubleserve.js"
        type="text/javascript"
></script>
        
    <div class="wrapper navigation_wrapper">

    <header id="header"
            class="sticky header"
            data-sticky
            data-sticky-on="small"
            data-options="marginTop:0;"
            style="width:100%"
            data-anchor="app"
    >

        
        <div class="small-12">
            <div class="row vrm-metanavigation align-justify gtm-metanav">

    
    <div class="js-vrm-metanavigation__menu small-3 large-7 horizontal menu vrm-metanavigation__menu vrm-metanavigation__menu--desktop vrm-metanavigation__menu--left">
    
    <div class="vrm-metanavigation__menu vrm-metanavigation__menu--fullwidth vrm-metanavigation__menupoint vrm-metanavigation__menupoint--visible vrm-metanavigation__menupoint--box">
        
        <div class="js-vrm-navigation__menuButton vrm-navigation__menuIcon" data-toggle="desktop-menu menuIcon">
            <div class="vrm-menuIcon" id="menuIcon" data-toggler=".active">
    <span class="vrm-menuIcon__bar"></span>
    <span class="vrm-menuIcon__bar"></span>
    <span class="vrm-menuIcon__bar"></span>
    <span class="vrm-menuIcon__bar"></span>
</div>
            <span class="show-for-large vrm-navigation__menuToggle">Menü</span>
        </div>

        
        <div class="fullwidth top-bar vrm-navigation__menu" id="desktop-menu" data-toggler=".active">
    
    <div class="small-12 vrm-navigation__searchContainer">
        <div id="suche" class="small-11 small-offset-1 vrm-moduleHeader vrm-moduleHeader--short">
            <span class="vrm-navigation__title vrm-section-title">Suche</span>
        </div>

        <form action="https://www.mittelhessen.de/service/suche" method="get" class="small-10 small-offset-1 large-9 large-offset-2 vrm-navigation__search">
            <input class="vrm-navigation__field js-vrm-navigation__search"
                   type="search"
                   name="search"
                   placeholder="Ort oder Thema eingeben"
            >
            <button type="submit" class="vrm-navigation__searchIcon"><i class="fa-search fa"></i></button>
        </form>
    </div>

    
    <div data-vue>
        <navigation :navigation-tree='[{"title":"Coronavirus","parent_ids":[],"url":"\/dossiers\/coronavirus"},{"title":"Lokales","parent_ids":[],"url":"\/lokales","children":[{"title":"Wetzlar","parent_ids":[],"url":"\/lokales\/wetzlar","children":[{"title":"Lahn-Dill-Kreis","parent_ids":[],"url":"\/lokales\/dillenburg\/lahn-dill-kreis"},{"title":"Wetzlar","parent_ids":[],"url":"\/lokales\/wetzlar\/wetzlar\/"},{"title":"A\u00dflar","parent_ids":[],"url":"\/lokales\/wetzlar\/asslar\/"},{"title":"Bischoffen","parent_ids":[],"url":"\/lokales\/wetzlar\/bischoffen\/"},{"title":"Braunfels","parent_ids":[],"url":"\/lokales\/wetzlar\/braunfels\/"},{"title":"Ehringshausen","parent_ids":[],"url":"\/lokales\/wetzlar\/ehringshausen\/"},{"title":"Greifenstein","parent_ids":[],"url":"\/lokales\/wetzlar\/greifenstein\/"},{"title":"Hohenahr","parent_ids":[],"url":"\/lokales\/wetzlar\/hohenahr\/"},{"title":"H\u00fcttenberg","parent_ids":[],"url":"\/lokales\/wetzlar\/huettenberg\/"},{"title":"Lahnau","parent_ids":[],"url":"\/lokales\/wetzlar\/lahnau\/"},{"title":"Langg\u00f6ns","parent_ids":[],"url":"\/lokales\/kreis-giessen\/langgoens"},{"title":"Leun","parent_ids":[],"url":"\/lokales\/wetzlar\/leun\/"},{"title":"Sch\u00f6ffengrund","parent_ids":[],"url":"\/lokales\/wetzlar\/schoeffengrund\/"},{"title":"Sinn","parent_ids":[],"url":"\/lokales\/dillenburg\/sinn"},{"title":"Solms","parent_ids":[],"url":"\/lokales\/wetzlar\/solms\/"},{"title":"Waldsolms","parent_ids":[],"url":"\/lokales\/wetzlar\/waldsolms\/"}]},{"title":"Dillenburg","parent_ids":[],"url":"\/lokales\/dillenburg","children":[{"title":"Lahn-Dill-Kreis","parent_ids":[],"url":"\/lokales\/dillenburg\/lahn-dill-kreis"},{"title":"Dillenburg","parent_ids":[],"url":"\/lokales\/dillenburg\/dillenburg"},{"title":"Herborn","parent_ids":[],"url":"\/lokales\/dillenburg\/herborn"},{"title":"Haiger","parent_ids":[],"url":"\/lokales\/dillenburg\/haiger"},{"title":"Bischoffen","parent_ids":[],"url":"\/lokales\/wetzlar\/bischoffen"},{"title":"Breitscheid","parent_ids":[],"url":"\/lokales\/dillenburg\/breitscheid"},{"title":"Burbach","parent_ids":[],"url":"\/lokales\/dillenburg\/burbach"},{"title":"Dietzh\u00f6lztal","parent_ids":[],"url":"\/lokales\/dillenburg\/dietzhoelztal"},{"title":"Driedorf","parent_ids":[],"url":"\/lokales\/dillenburg\/driedorf"},{"title":"Eschenburg","parent_ids":[],"url":"\/lokales\/dillenburg\/eschenburg"},{"title":"Greifenstein","parent_ids":[],"url":"\/lokales\/wetzlar\/greifenstein"},{"title":"Mittenaar","parent_ids":[],"url":"\/lokales\/dillenburg\/mittenaar"},{"title":"Siegbach","parent_ids":[],"url":"\/lokales\/dillenburg\/siegbach"},{"title":"Siegen","parent_ids":[],"url":"\/lokales\/dillenburg\/siegen"},{"title":"Sinn","parent_ids":[],"url":"\/lokales\/dillenburg\/sinn"},{"title":"Wilnsdorf","parent_ids":[],"url":"\/lokales\/dillenburg\/wilnsdorf"}]},{"title":"Gie\u00dfen","parent_ids":[],"url":"\/lokales\/giessen","children":[{"title":"Stadt Gie\u00dfen","parent_ids":[],"url":"\/lokales\/stadt-giessen\/nachrichten-giessen"},{"title":"Landkreis Gie\u00dfen","parent_ids":[],"url":"\/lokales\/kreis-giessen\/landkreis"}]},{"title":"Marburg-Biedenkopf","parent_ids":[],"url":"\/lokales\/marburg-biedenkopf","children":[{"title":"Landkreis Marburg-Biedenkopf","parent_ids":[],"url":"\/lokales\/marburg-biedenkopf\/landkreis-marburg-biedenkopf"},{"title":"Biedenkopf","parent_ids":[],"url":"\/lokales\/marburg-biedenkopf\/biedenkopf\/"},{"title":"Gladenbach","parent_ids":[],"url":"\/lokales\/marburg-biedenkopf\/gladenbach\/"},{"title":"Marburg","parent_ids":[],"url":"\/lokales\/marburg-biedenkopf\/marburg"},{"title":"Angelburg","parent_ids":[],"url":"\/lokales\/marburg-biedenkopf\/angelburg\/"},{"title":"Bad Endbach","parent_ids":[],"url":"\/lokales\/marburg-biedenkopf\/bad-endbach\/"},{"title":"Bad Laasphe","parent_ids":[],"url":"\/lokales\/marburg-biedenkopf\/bad-laasphe\/"},{"title":"Breidenbach","parent_ids":[],"url":"\/lokales\/marburg-biedenkopf\/breidenbach\/"},{"title":"Dautphetal","parent_ids":[],"url":"\/lokales\/marburg-biedenkopf\/dautphetal\/"},{"title":"Lohra","parent_ids":[],"url":"\/lokales\/marburg-biedenkopf\/lohra\/"},{"title":"Steffenberg","parent_ids":[],"url":"\/lokales\/marburg-biedenkopf\/steffenberg\/"}]},{"title":"Limburg-Weilburg","parent_ids":[],"url":"\/lokales\/limburg-weilburg","children":[{"title":"Landkreis Limburg-Weilburg","parent_ids":[],"url":"\/lokales\/limburg-weilburg\/landkreis-limburg-weilburg"},{"title":"Weilburg","parent_ids":[],"url":"\/lokales\/limburg-weilburg\/weilburg"},{"title":"Limburg","parent_ids":[],"url":"\/lokales\/limburg-weilburg\/limburg"},{"title":"Weilm\u00fcnster","parent_ids":[],"url":"\/lokales\/limburg-weilburg\/weilmuenster"},{"title":"Weinbach","parent_ids":[],"url":"\/lokales\/limburg-weilburg\/weinbach"},{"title":"L\u00f6hnberg","parent_ids":[],"url":"\/lokales\/limburg-weilburg\/loehnberg"},{"title":"Mengerskirchen","parent_ids":[],"url":"\/lokales\/limburg-weilburg\/mengerskirchen"},{"title":"Merenberg","parent_ids":[],"url":"\/lokales\/limburg-weilburg\/merenberg"},{"title":"Runkel","parent_ids":[],"url":"\/lokales\/limburg-weilburg\/runkel"},{"title":"Villmar","parent_ids":[],"url":"\/lokales\/limburg-weilburg\/villmar"},{"title":"Beselich","parent_ids":[],"url":"\/lokales\/limburg-weilburg\/beselich"},{"title":"Selters","parent_ids":[],"url":"\/lokales\/limburg-weilburg\/selters"}]},{"title":"Rhein-Main","parent_ids":[],"url":"\/lokales\/rhein-main"},{"title":"Sonderthemen","parent_ids":[],"url":"https:\/\/spezial.mittelhessen.de\/aktuelles-vor-ort"}]},{"title":"Sport","parent_ids":[],"url":"\/sport","children":[{"title":"Top-Clubs","parent_ids":[],"url":"\/sport\/top-clubs","children":[{"title":"HSG Wetzlar","parent_ids":["20259564"],"url":"\/sport\/handball\/hsg-wetzlar"},{"title":"GIESSEN 46ers","parent_ids":["20259564"],"url":"\/sport\/basketball\/giessen-46ers"},{"title":"TSV Steinbach","parent_ids":["20259564"],"url":"\/sport\/fussball\/tsv-steinbach"},{"title":"RSV Lahn-Dill","parent_ids":["20259564"],"url":"\/sport\/basketball\/rsv-lahn-dill"},{"title":"TV H\u00fcttenberg","parent_ids":["20259564"],"url":"\/sport\/handball\/tv-huettenberg"},{"title":"FC Gie\u00dfen","parent_ids":[],"url":"\/sport\/fussball\/fc-giessen"},{"title":"Rote Teufel Bad Nauheim","parent_ids":["20259564"],"url":"\/sport\/eishockey\/rote-teufel-bad-nauheim"},{"title":"FSV Hessen Wetzlar","parent_ids":["20259564"],"url":"\/sport\/fussball\/fsv-hessen-wetzlar"}]},{"title":"Sportnachrichten","parent_ids":[],"url":"\/sport\/sportnachrichten"},{"title":"Fu\u00dfball","parent_ids":[],"url":"\/sport\/fussball","children":[{"title":"FC Gie\u00dfen","parent_ids":[],"url":"\/sport\/fussball\/fc-giessen"},{"title":"FSV Hessen Wetzlar","parent_ids":[],"url":"\/sport\/fussball\/fsv-hessen-wetzlar"},{"title":"TSV Steinbach","parent_ids":[],"url":"\/sport\/fussball\/tsv-steinbach"},{"title":"Eintracht Frankfurt","parent_ids":[],"url":"\/sport\/fussball\/eintracht-frankfurt"},{"title":"Fu\u00dfball Wetzlar","parent_ids":[],"url":"\/sport\/fussball\/wetzlar"},{"title":"Fu\u00dfball Dillenburg","parent_ids":[],"url":"\/sport\/fussball\/dillenburg"},{"title":"Fu\u00dfball Marburg-Biedenkopf","parent_ids":[],"url":"\/sport\/fussball\/marburg-biedenkopf"},{"title":"Fu\u00dfball Limburg-Weilburg","parent_ids":[],"url":"\/sport\/fussball\/limburg-weilburg"},{"title":"Zweite Bundesliga","parent_ids":[],"url":"\/sport\/fussball\/zweite-bundesliga"},{"title":"Bundesliga","parent_ids":[],"url":"\/sport\/fussball\/bundesliga"},{"title":"Nationalmannschaft","parent_ids":[],"url":"\/sport\/fussball\/nationalmannschaft"},{"title":"Frauen","parent_ids":[],"url":"\/sport\/fussball\/frauen"},{"title":"DFB-Pokal","parent_ids":[],"url":"\/sport\/fussball\/dfb-pokal"},{"title":"Championsleague","parent_ids":[],"url":"\/sport\/fussball\/championsleague"},{"title":"Europa League","parent_ids":[],"url":"\/sport\/fussball\/europa-league"},{"title":"Auslandsfu\u00dfball","parent_ids":[],"url":"\/sport\/fussball\/auslandsfussball"},{"title":"Nachrichten","parent_ids":[],"url":"\/sport\/fussball\/nachrichten"}]},{"title":"Handball","parent_ids":[],"url":"\/sport\/handball","children":[{"title":"HSG Wetzlar","parent_ids":[],"url":"\/sport\/handball\/hsg-wetzlar"},{"title":"TV H\u00fcttenberg","parent_ids":[],"url":"\/sport\/handball\/tv-huettenberg"},{"title":"Handball Wetzlar","parent_ids":[],"url":"\/sport\/handball\/wetzlar\/"},{"title":"Handball Dillenburg","parent_ids":[],"url":"\/sport\/handball\/dillenburg\/"},{"title":"Handball Marburg-Biedenkopf","parent_ids":[],"url":"\/sport\/handball\/handball\/marburg-biedenkopf\/"},{"title":"Handball","parent_ids":[],"url":"\/sport\/handball\/handball"}]},{"title":"Basketball","parent_ids":[],"url":"\/sport\/basketball","children":[{"title":"GIESSEN 46ers","parent_ids":[],"url":"\/sport\/basketball\/giessen-46ers"},{"title":"RSV Lahn-Dill","parent_ids":[],"url":"\/sport\/basketball\/rsv-lahn-dill"},{"title":"Basketball","parent_ids":[],"url":"\/sport\/basketball\/basketball"}]},{"title":"Boxen","parent_ids":[],"url":"\/sport\/boxen\/"},{"title":"Eishockey","parent_ids":[],"url":"\/sport\/eishockey","children":[{"title":"Rote Teufel Bad Nauheim","parent_ids":[],"url":"\/sport\/eishockey\/rote-teufel-bad-nauheim"},{"title":"Eishockey","parent_ids":[],"url":"\/sport\/eishockey\/eishockey"}]},{"title":"e-Sport","parent_ids":[],"url":"\/sport\/e-sport\/"},{"title":"Golf","parent_ids":[],"url":"\/sport\/golf"},{"title":"Leichtathletik","parent_ids":[],"url":"\/sport\/leichtathletik\/","children":[{"title":"Leichtathletik Wetzlar","parent_ids":[],"url":"\/sport\/leichtathletik\/wetzlar\/"},{"title":"Leichtathletik Marburg-Biedenkopf","parent_ids":[],"url":"\/sport\/leichtathletik\/marburg-biedenkopf\/"},{"title":"Leichtathletik Limburg-Weilburg","parent_ids":[],"url":"\/sport\/leichtathletik\/limburg-weilburg\/"},{"title":"Leichtathletik","parent_ids":[],"url":"\/sport\/leichtathletik\/leichtathletik\/"}]},{"title":"Kegeln","parent_ids":[],"url":"\/sport\/kegeln"},{"title":"Motorsport","parent_ids":[],"url":"\/sport\/motorsport"},{"title":"Pferdesport","parent_ids":[],"url":"\/sport\/pferdesport\/"},{"title":"Radsport","parent_ids":[],"url":"\/sport\/radsport"},{"title":"Schie\u00dfen","parent_ids":[],"url":"\/sport\/schiessen\/dillenburg","children":[{"title":"Schie\u00dfen Dillenburg","parent_ids":[],"url":"\/sport\/schiessen\/dillenburg"}]},{"title":"Schwimmen","parent_ids":[],"url":"\/sport\/schwimmen\/","children":[{"title":"Schwimmen Wetzlar","parent_ids":[],"url":"\/sport\/schwimmen\/wetzlar\/"},{"title":"Schwimmen Dillenburg","parent_ids":[],"url":"\/sport\/schwimmen\/dillenburg\/"}]},{"title":"Tennis","parent_ids":[],"url":"\/sport\/tennis","children":[{"title":"Tennis Wetzlar","parent_ids":[],"url":"\/sport\/tennis\/wetzlar\/"},{"title":"Tennis Dillenburg","parent_ids":[],"url":"\/sport\/tennis\/dillenburg\/"},{"title":"Tennis","parent_ids":[],"url":"\/sport\/tennis\/tennis\/"}]},{"title":"Tischtennis","parent_ids":[],"url":"\/sport\/tischtennis","children":[{"title":"Tischtennis Wetzlar","parent_ids":[],"url":"\/sport\/tischtennis\/wetzlar\/"},{"title":"Tischtennis Dillenburg","parent_ids":[],"url":"\/sport\/tischtennis\/dillenburg\/"},{"title":"Tischtennis Marburg-Biedenkopf","parent_ids":[],"url":"\/sport\/tischtennis\/marburg-biedenkopf\/"},{"title":"Tischtennis Limburg-Weilburg","parent_ids":[],"url":"\/sport\/tischtennis\/limburg-weilburg\/"}]},{"title":"Turnen","parent_ids":[],"url":"\/sport\/turnen\/marburg-biedenkopf","children":[{"title":"Turnen Mittelhessen","parent_ids":[],"url":"\/sport\/turnen\/mittelhessen"}]},{"title":"US-Sport","parent_ids":[],"url":"\/sport\/us-sport\/us-sport","children":[{"title":"US-Sport","parent_ids":[],"url":"\/sport\/us-sport\/us-sport"}]},{"title":"Volleyball","parent_ids":[],"url":"\/sport\/volleyball","children":[{"title":"Volleyball Wetzlar","parent_ids":[],"url":"\/sport\/volleyball\/wetzlar\/"},{"title":"Volleyball Marburg-Biedenkopf","parent_ids":[],"url":"\/sport\/volleyball\/marburg-biedenkopf\/"}]},{"title":"Wintersport","parent_ids":[],"url":"\/sport\/wintersport"},{"title":"Weitere Sportarten","parent_ids":[],"url":"\/sport\/weitere-sportarten","children":[{"title":"Weitere Sportarten Wetzlar","parent_ids":[],"url":"\/sport\/weitere-sportarten\/wetzlar"},{"title":"Weitere Sportarten Dillenburg","parent_ids":[],"url":"\/sport\/weitere-sportarten\/dillenburg"},{"title":"Weitere Sportarten Marburg-Biedenkopf","parent_ids":[],"url":"\/sport\/weitere-sportarten\/marburg-biedenkopf"},{"title":"Weitere Sportarten Limburg-Weilburg","parent_ids":[],"url":"\/sport\/weitere-sportarten\/limburg-weilburg"},{"title":"Sportmix","parent_ids":[],"url":"\/sport\/weitere-sportarten\/sportmix"}]}]},{"title":"Politik","parent_ids":[],"url":"\/politik","children":[{"title":"Themen des Tages","parent_ids":[],"url":"\/politik\/thema-des-tages\/"},{"title":"Rheinland-Pfalz","parent_ids":[],"url":"\/politik\/rheinland-pfalz"},{"title":"Hessen","parent_ids":[],"url":"\/politik\/hessen"},{"title":"Deutschland","parent_ids":[],"url":"\/politik\/deutschland\/"},{"title":"Ausland","parent_ids":[],"url":"\/politik\/ausland\/"}]},{"title":"Wirtschaft","parent_ids":[],"url":"\/wirtschaft","children":[{"title":"Wirtschaft regional","parent_ids":[],"url":"\/wirtschaft\/wirtschaft-regional"},{"title":"Wirtschaft \u00fcberregional","parent_ids":[],"url":"\/wirtschaft\/wirtschaft-ueberregional\/"},{"title":"Geld \u0026 Recht","parent_ids":[],"url":"\/wirtschaft\/geld-und-recht"},{"title":"Verbrauchertipps","parent_ids":[],"url":"\/wirtschaft\/verbrauchertipps\/"},{"title":"Herstellerinformation","parent_ids":[],"url":"\/wirtschaft\/herstellerinformationen"},{"title":"Sonderthemen","parent_ids":[],"url":"https:\/\/spezial.mittelhessen.de\/wirtschaft-und-umwelt"}]},{"title":"Panorama","parent_ids":[],"url":"\/panorama","children":[{"title":"Leben und Wissen","parent_ids":[],"url":"\/panorama\/leben-und-wissen"},{"title":"Aus aller Welt","parent_ids":[],"url":"\/panorama\/aus-aller-welt"},{"title":"Wissenschaft","parent_ids":[],"url":"\/panorama\/wissenschaft"},{"title":"Kruschel.de","parent_ids":[],"url":"http:\/\/www.kruschel.de"},{"title":"Gewinnspiele","parent_ids":[],"url":"\/gewinnspiele"}]},{"title":"Kultur","parent_ids":[],"url":"\/kultur","children":[{"title":"Kulturnachrichten","parent_ids":[],"url":"\/kultur\/kulturnachrichten"},{"title":"Ausstellungen","parent_ids":[],"url":"\/kultur\/ausstellungen"},{"title":"Literatur","parent_ids":[],"url":"\/kultur\/literatur"},{"title":"Musik","parent_ids":[],"url":"\/kultur\/musik"},{"title":"Theater","parent_ids":[],"url":"\/kultur\/theater"},{"title":"Film","parent_ids":[],"url":"\/kultur\/kino"},{"depth":2,"id":"21860420","title":"Sonderthemen","parent_ids":["13257589"],"url":"https:\/\/spezial.mittelhessen.de\/freizeit-und-reise"}]},{"title":"Ratgeber","parent_ids":[],"url":"\/ratgeber","children":[{"title":"Mobilit\u00e4t","parent_ids":[],"url":"\/ratgeber\/mobilitaet","children":[{"title":"Auto","parent_ids":[],"url":"\/ratgeber\/mobilitaet\/auto"},{"title":"Motorr\u00e4der","parent_ids":[],"url":"\/ratgeber\/mobilitaet\/motorraeder"},{"title":"Autotests","parent_ids":[],"url":"\/ratgeber\/mobilitaet\/autotests"},{"title":"Recht im Verkehr","parent_ids":[],"url":"\/ratgeber\/mobilitaet\/recht-im-verkehr"},{"title":"Sonderthemen","parent_ids":[],"url":"https:\/\/spezial.mittelhessen.de\/auto-und-technik"}]},{"title":"Internet \u0026 Elektronik","parent_ids":[],"url":"\/ratgeber\/internet-und-elektronik","children":[{"title":"Digitales","parent_ids":[],"url":"\/ratgeber\/internet-und-elektronik\/digitales\/"},{"title":"Games","parent_ids":[],"url":"\/ratgeber\/internet-und-elektronik\/games\/"},{"title":"Technik-ABC","parent_ids":[],"url":"\/ratgeber\/internet-und-elektronik\/technik-abc\/"},{"title":"Recht im Netz","parent_ids":[],"url":"\/ratgeber\/internet-und-elektronik\/recht-im-netz\/"},{"title":"Herstellerinformation","parent_ids":[],"url":"\/ratgeber\/internet-und-elektronik\/herstellerinformationen"}]},{"title":"Bauen \u0026 Wohnen","parent_ids":[],"url":"\/ratgeber\/bauen-und-wohnen","children":[{"title":"Rund ums Wohnen","parent_ids":[],"url":"\/ratgeber\/bauen-und-wohnen\/wohnen\/"},{"title":"Rund um den Garten","parent_ids":[],"url":"\/ratgeber\/bauen-und-wohnen\/garten\/"},{"title":"Miet- und Baurecht","parent_ids":[],"url":"\/ratgeber\/bauen-und-wohnen\/mietrecht\/"},{"title":"Herstellerinformation","parent_ids":[],"url":"\/ratgeber\/bauen-und-wohnen\/herstellerinformationen\/"},{"title":"Sonderthemen","parent_ids":[],"url":"https:\/\/spezial.mittelhessen.de\/bauen-und-wohnen"}]},{"title":"Leben \u0026 Genie\u00dfen","parent_ids":[],"url":"\/ratgeber\/leben-und-geniessen","children":[{"title":"Rund um Familie","parent_ids":[],"url":"\/ratgeber\/leben-und-geniessen\/familie\/"},{"title":"Recht im Familienleben","parent_ids":[],"url":"\/ratgeber\/leben-und-geniessen\/recht-im-familienleben\/"},{"title":"Rund ums Tier","parent_ids":[],"url":"\/ratgeber\/leben-und-geniessen\/tier\/"},{"title":"Rund um Ern\u00e4hrung","parent_ids":[],"url":"\/ratgeber\/leben-und-geniessen\/ernaehrung\/"},{"title":"Rezepte","parent_ids":[],"url":"\/ratgeber\/leben-und-geniessen\/rezept-der-woche\/"},{"title":"Herstellerinformation","parent_ids":[],"url":"\/ratgeber\/leben-und-geniessen\/herstellerinformationen"},{"title":"Sonderthemen","parent_ids":[],"url":"https:\/\/spezial.mittelhessen.de\/leben-und-geniessen"}]},{"title":"Gesundheit \u0026 Wellness","parent_ids":[],"url":"\/ratgeber\/gesundheit-und-wellness","children":[{"title":"Rund um Gesundheit","parent_ids":[],"url":"\/ratgeber\/gesundheit-und-wellness\/gesundheit\/"},{"title":"Wellness und Fitness","parent_ids":[],"url":"\/ratgeber\/gesundheit-und-wellness\/wellness-und-fitness\/"},{"title":"Recht auf Gesundheit","parent_ids":[],"url":"\/ratgeber\/gesundheit-und-wellness\/recht-auf-gesundheit\/"},{"title":"Herstellerinformation","parent_ids":[],"url":"\/ratgeber\/gesundheit-und-wellness\/herstellerinformationen"},{"title":"Sonderthemen","parent_ids":[],"url":"https:\/\/spezial.mittelhessen.de\/gesundheit-und-wellness"}]},{"title":"Ausbildung \u0026 Beruf","parent_ids":[],"url":"\/ratgeber\/ausbildung-und-beruf","children":[{"title":"Rund um den Beruf","parent_ids":[],"url":"\/ratgeber\/ausbildung-und-beruf\/beruf\/"},{"title":"Ausbildung \u0026 Studium","parent_ids":[],"url":"\/ratgeber\/ausbildung-und-beruf\/ausbildung-und-studium\/"},{"title":"Recht im Beruf","parent_ids":[],"url":"\/ratgeber\/ausbildung-und-beruf\/recht-im-beruf\/"},{"title":"Herstellerinformation","parent_ids":[],"url":"\/ratgeber\/ausbildung-und-beruf\/herstellerinformationen"},{"title":"Sonderthemen","parent_ids":[],"url":"https:\/\/spezial.mittelhessen.de\/ausbildung-und-beruf"}]},{"title":"Reise","parent_ids":[],"url":"\/ratgeber\/reise","children":[{"title":"Rund ums Reisen","parent_ids":[],"url":"\/ratgeber\/reise\/reisen\/"},{"title":"Reiseberichte","parent_ids":[],"url":"\/ratgeber\/reise\/reiseberichte"},{"title":"Deutschland-Reise","parent_ids":[],"url":"\/ratgeber\/reise\/deutschland-reise\/"},{"title":"Gesundheit auf Reisen","parent_ids":[],"url":"\/ratgeber\/reise\/gesundheit-auf-reisen\/"},{"title":"Recht auf Reisen","parent_ids":[],"url":"\/ratgeber\/reise\/recht-auf-reisen\/"},{"title":"Herstellerinformation","parent_ids":[],"url":"\/ratgeber\/reise\/herstellerinformationen"},{"title":"Sonderthemen","parent_ids":[],"url":"https:\/\/spezial.mittelhessen.de\/freizeit-und-reise"}]},{"title":"Trauer \u0026 Erinnerung","parent_ids":[],"url":"https:\/\/trauer.mittelhessen.de\/trauerratgeber"}]},{"title":"Dossiers","parent_ids":[],"url":"\/dossiers\/"},{"title":"Mediathek","parent_ids":[],"url":"https:\/\/mediathek.vrm.de"}]'></navigation>
    </div>

    
    <div class="vrm-navigation small-12">
    <div class="small-11 small-offset-1 vrm-moduleHeader vrm-moduleHeader--short">
        <span class="vrm-navigation__title vrm-section-title">Services & Angebote</span>
    </div>

    
    <ul class="row vrm-navigation__iconList left">

                                <li class="column small-4 medium-3 xlarge-1 xlarge-offset-2 vrm-navigation__iconElement vrm-navigation__icon--Kontakt">
                <a href="https://www.meine-vrm.de/kontakt" title="Kontakt" target="_blank">
                    <img src="/images/svg/icons/communication.svg"/>
                    <span class="vrm-navigation__iconElement--title">Kontakt</span>
                </a>
            </li>
                                <li class="column small-4 medium-3 xlarge-1  vrm-navigation__iconElement vrm-navigation__icon--AboService">
                <a href="https://www.vrm-abo.de/vrm/abo-service" title="Abo-Service" target="_blank">
                    <img src="/images/svg/icons/newspaper.svg"/>
                    <span class="vrm-navigation__iconElement--title">Abo-Service</span>
                </a>
            </li>
                                <li class="column small-4 medium-3 xlarge-1  vrm-navigation__iconElement vrm-navigation__icon--AboPakete">
                <a href="https://www.vrm-abo.de/mh" title="Abo-Pakete" target="_blank">
                    <img src="/images/svg/icons/newspaperCheck.svg"/>
                    <span class="vrm-navigation__iconElement--title">Abo-Pakete</span>
                </a>
            </li>
                                <li class="column small-4 medium-3 xlarge-1  vrm-navigation__iconElement vrm-navigation__icon--EPaper">
                <a href="https://epaper.mittelhessen.de/" title="E-Paper" target="_blank">
                    <img src="/images/svg/icons/tablet.svg"/>
                    <span class="vrm-navigation__iconElement--title">E-Paper</span>
                </a>
            </li>
                                <li class="column small-4 medium-3 xlarge-1  vrm-navigation__iconElement vrm-navigation__icon--Anzeigen">
                <a href="https://www.meine-vrm.de/#anzeigen" title="Anzeigen" target="_blank">
                    <img src="/images/svg/icons/marketing.svg"/>
                    <span class="vrm-navigation__iconElement--title">Anzeigen</span>
                </a>
            </li>
                                <li class="column small-4 medium-3 xlarge-1  vrm-navigation__iconElement vrm-navigation__icon--Angebote">
                <a href="/angebote" title="Angebote" target="_self">
                    <img src="/images/svg/icons/vrm.svg"/>
                    <span class="vrm-navigation__iconElement--title">Angebote</span>
                </a>
            </li>
                                <li class="column small-4 medium-3 xlarge-1  vrm-navigation__iconElement vrm-navigation__icon--Newsletter">
                <a href="/service/newsletter" title="Newsletter" target="_self">
                    <img src="/images/svg/icons/newsletter.svg"/>
                    <span class="vrm-navigation__iconElement--title">Newsletter</span>
                </a>
            </li>
        
    </ul>
</div>

</div>
    </div>

    
    <div
       class="show-for-large js-vrm-navigation__searchButton vrm-navigation__menuButton"
       data-toggle="desktop-menu menuIcon"
    >
        <i class="fa fa-search vrm-quicknavigation__search"></i>
    </div>

    
    <div class="vrm-metanavigation__plus show-for-large vrm-navigation__menuButton">
        <a href="/plus">
            <img src="/images/plus.svg">
        </a>
    </div>

    
    <span class="vrm-quicknavigation__icon vrm-quicknavigation__icon--heart"
          data-open="quickNavigationModal"
    >
        <i class="fa fa-heart vrm-quicknavigation__heart float-left"></i>
    </span>

    <ul class="show-for-large">
        
                    <li class="vrm-metanavigation__menupoint show-for-large" data-link="Abo">
    <a class="vrm-metanavigation__link" href="https://www.vrm-abo.de/mh" title="Abo" target="_blank">
        Abo
    </a>
</li>
                    <li class="vrm-metanavigation__menupoint show-for-large" data-link="E-Paper">
    <a class="vrm-metanavigation__link" href="https://epaper.mittelhessen.de" title="E-Paper" target="_blank">
        E-Paper
    </a>
</li>
                    <li class="vrm-metanavigation__menupoint show-for-large" data-link="Newsletter">
    <a class="vrm-metanavigation__link" href="/service/newsletter" title="Newsletter" target="_self">
        Newsletter
    </a>
</li>
                    <li class="vrm-metanavigation__menupoint show-for-large" data-link="Anzeigen">
    <a class="vrm-metanavigation__link" href="https://www.meine-vrm.de/#anzeigen" title="Anzeigen" target="_blank">
        Anzeigen
    </a>
</li>
            </ul>

    
    <li class="show-for-large vrm-metanavigation__menupoint vrm-metanavigation__menupoint--left vrm-metanavigation__menupoint--dropdown">
    <ul data-dropdown-menu>
        <li>

            
            <a class="moreButton">Mehr <i class="fas fa-chevron-down"></i></a>

            
            <ul class="vertical menu subsub" class="vertical medium-horizontal menu">
                <li>
                    <a class="moreButton">Mehr <i class="fas fa-chevron-down"></i></a>
                </li>

                
                                                            <li class="vrm-metanavigation__menupoint show-for-large" data-link="VRM Jobs">
    <a class="vrm-metanavigation__link" href="https://vrm-jobs.de/" title="VRM Jobs" target="_blank">
        VRM Jobs
    </a>
</li>
                                                                                <li class="vrm-metanavigation__menupoint show-for-large" data-link="VRM Immobilien">
    <a class="vrm-metanavigation__link" href="https://vrm-immo.de/" title="VRM Immobilien" target="_blank">
        VRM Immobilien
    </a>
</li>
                                                                                <li class="vrm-metanavigation__menupoint show-for-large" data-link="Leserreisen">
    <a class="vrm-metanavigation__link" href="https://leserreisen.mittelhessen.de/" title="Leserreisen" target="_blank">
        Leserreisen
    </a>
</li>
                                    
                
                                                                                                                                    <li class="vrm-metanavigation__menupoint vrm-metanavigation__menupoint--divider" data-link="Newsletter">
                            <a href="/service/newsletter">Newsletter</a>
                        </li>
                                                                                        
                <li class="vrm-metanavigation__more">
                    <a href="https://www.mittelhessen.de/angebote">Weitere Angebote</a>
                </li>
            </ul>

        </li>
    </ul>
</li>
</div>

    
    <ul
    class="small-1 large-5 align-right horizontal menu vrm-metanavigation__menu vrm-metanavigation__menu--desktop vrm-metanavigation__menu--right">
    
            <li class="vrm-metanavigation__menupoint show-for-large" data-link="Abo-Service">
    <a class="vrm-metanavigation__link" href="https://www.vrm-abo.de/mh/abo-service" title="Abo-Service" target="_blank">
        Abo-Service
    </a>
</li>
            <li class="vrm-metanavigation__menupoint show-for-large" data-link="Kontakt">
    <a class="vrm-metanavigation__link" href="https://www.meine-vrm.de/kontakt" title="Kontakt" target="_blank">
        Kontakt
    </a>
</li>
    
    
    <profile-button data-vue>

        <div id="meta-login">
            <!-- display login and profile button -->
            <div class="vrm-navigation__menuIcon">
                
                <a href="https://www.mittelhessen.de/service/profil/loginRegister/login?return_url=https%3A%2F%2Fwww.mittelhessen.de%2Fwirtschaft%2Fwirtschaft-ueberregional%2Fverdreifachen-sich-die-monatlichen-zahlungen-fur-gas_25618854">
                    <span class="show-for-large">Login <i class="far fa-user"></i></span>
                    <span class="hide-for-large">
                        <i class="far fa-user vrm-login__mobileIcon"></i>
                    </span>
                </a>
            </div>
        </div>

    </profile-button>
</ul>

    
    <span class="small-12 large-6 header__logo text-center">

    <a href="https://www.mittelhessen.de"
       title="Aktuelle Wirtschafts-Nachrichten aus der Welt - Mittelhessen"
    >
        <img class="header__logo--image"
             src="https://www.mittelhessen.de/images/editions/mh/logo.svg"
             alt="Aktuelle Wirtschafts-Nachrichten aus der Welt - Mittelhessen"
        >
    </a>

</span>
</div>        </div>

        
                    <div class="row vrm-quicknavigation__wrapper">
        <ul class="vrm-fullwidth vrm-quicknavigation">

            
            <li class="vrm-quicknavigation__favs">
                
                <span class="hide-for-xlarge vrm-quicknavigation__icon vrm-quicknavigation__icon--heart">
                    <i class="fa fa-heart vrm-quicknavigation__heart vrm-quicknavigation__heart--light float-left"></i>
                </span>

                
                <span class="show-for-xlarge vrm-quicknavigation__icon vrm-quicknavigation__icon--heart" data-open="quickNavigationModal">
                    <i id="vrm-favoriteHeart" class="fa fa-heart vrm-quicknavigation__heart vrm-quicknavigation__heart--light float-left"></i>
                </span>

                
                <div data-vue>
                    <favoritelist></favoritelist>
                </div>
            </li>

            
            <li class="vrm-quicknavigation__mainNav">
                <ul class="vrm-quicknavigation__mainNavContainer">





                                            <li class="vrm-quicknavigation__element">
                            <a class="vrm-quicknavigation__link" href="/dossiers/coronavirus" title="Coronavirus" target="_self">
                                <span>Coronavirus</span>
                            </a>
                        </li>
                                            <li class="vrm-quicknavigation__element">
                            <a class="vrm-quicknavigation__link" href="/lokales" title="Lokales" target="_self">
                                <span>Lokales</span>
                            </a>
                        </li>
                                            <li class="vrm-quicknavigation__element">
                            <a class="vrm-quicknavigation__link" href="/sport" title="Sport" target="_self">
                                <span>Sport</span>
                            </a>
                        </li>
                                            <li class="vrm-quicknavigation__element">
                            <a class="vrm-quicknavigation__link" href="/politik" title="Politik" target="_self">
                                <span>Politik</span>
                            </a>
                        </li>
                                            <li class="vrm-quicknavigation__element">
                            <a class="vrm-quicknavigation__link" href="/wirtschaft" title="Wirtschaft" target="_self">
                                <span>Wirtschaft</span>
                            </a>
                        </li>
                                            <li class="vrm-quicknavigation__element">
                            <a class="vrm-quicknavigation__link" href="/panorama" title="Panorama" target="_self">
                                <span>Panorama</span>
                            </a>
                        </li>
                                            <li class="vrm-quicknavigation__element">
                            <a class="vrm-quicknavigation__link" href="/kultur" title="Kultur" target="_self">
                                <span>Kultur</span>
                            </a>
                        </li>
                                            <li class="vrm-quicknavigation__element">
                            <a class="vrm-quicknavigation__link" href="/ratgeber" title="Ratgeber" target="_self">
                                <span>Ratgeber</span>
                            </a>
                        </li>
                                            <li class="vrm-quicknavigation__element">
                            <a class="vrm-quicknavigation__link" href="/dossiers" title="Dossiers" target="_self">
                                <span>Dossiers</span>
                            </a>
                        </li>
                                            <li class="vrm-quicknavigation__element">
                            <a class="vrm-quicknavigation__link" href="https://mediathek.vrm.de" title="Mediathek" target="_blank">
                                <span>Mediathek</span>
                            </a>
                        </li>
                                    </ul>

                
                                    <div class="vrm-quicknavigation__element vrm-endorsed__wrapper--desktop show-for-xlarge">
                        <a href="https://www.meine-vrm.de/" target="_blank" title="Wir sind VRM">
    <img src="/images/vrm_endorsement.svg" alt="Wir sind VRM" width="65" height="13" />
</a>
                    </div>
                            </li>

        </ul>
        <div class="hide-for-large vrm-quicknavigation__gradient"></div>
    </div>
        
        
        <div class="full reveal vrm-reveal" id="quickNavigationModal" data-reveal>
    <div class="vrm-reveal__ModalWrapper row">

        <!-- Modal Close-Icon -->
        <div class="column small-12 align-right vrm-menuIcon__wrapper">
            <div class="vrm-reveal__icon vrm-reveal__icon--close float-right" data-close>
                <div class="vrm-menuIcon float-right active">
                    <span class="vrm-menuIcon__bar"></span>
                    <span class="vrm-menuIcon__bar"></span>
                    <span class="vrm-menuIcon__bar"></span>
                    <span class="vrm-menuIcon__bar"></span>
                </div>
                <span class="vrm-reveal__icon--close--text">
                        Schliessen
                    </span>
            </div>
        </div>

        
        <div class="vrm-reveal__ModalContent row small-12">

            
            <div class="column small-11 small-offset-1 vrm-moduleHeader vrm-moduleHeader--short">
                
                <span class="float-left h3 vrm-moduleHeader__title">Favoriten</span>
            </div>

            
            <div class="column vrm-reveal__ModalList small-9 small-offset-1" data-vue>
                <favoritelist></favoritelist>
            </div>

        </div>
    </div>
</div>

        
                    <div class="row hide-for-xlarge vrm-endorsed__wrapper--mobile">
                <div class="small-12">
                    <a href="https://www.meine-vrm.de/" target="_blank" title="Wir sind VRM">
    <img src="/images/vrm_endorsement.svg" alt="Wir sind VRM" width="65" height="13" />
</a>
                </div>
            </div>
        
    </header>
</div>

    <div id="app">
        <script type="text/javascript">
  var gtmConfig = {
    parameters: "",
    dataLayer: "GTM-K4VBTCF",
    isWebview: ""
  }
</script>        
        <div class="stickyNavigationContainer">
            
                            <div class="wrapper vrm-ads__wrapper wrapper--noBackground text-center show-for-large">
                                            <div id="traffective-ad-WPSkyscraper" style='display: none;' class="vrm-ads--wp vrm-ads__spacer--wp WPSkyscraper trf-container"></div>
                        <div id="traffective-ad-Skyscraper" style='display: none;' class="vrm-ads--sky vrm-ads__spacer--sky Skyscraper trf-container"></div>
                            <div class="vrm-ads-ext--banner--trf vrm-ads-ext__spacer--banner">
                                <div id="traffective-ad-Billboard" style='display: none;' class="Billboard trf-container"></div>
                            </div>
                        <div id="traffective-ad-Skyscraper_links" style='display: none;' class="vrm-ads--skyLeft vrm-ads__spacer--skyLeft Skyscraper_links trf-container"></div>
                                    </div>
            
            
            <div class="wrapper">
                <div id="content">
                    
                        
    
    
            <section class="vrm-sectionWrapper align-justify">
    <div class="row vrm-breadcrumb vrm-breadcrumb--articleDetail vrm-sectionWrapper--fullwidth">

        
        <div class="vrm-breadcrumb__links column  small-12 large-7  ">
            
                
                
                
                    <a href="/wirtschaft"
                       class=" vrm-breadcrumb__topic show-for-large "
                       title="Wirtschaft"
                    >
                        Wirtschaft
                    </a>

                
            
                
                
                 <h2> 
                    <a href="/wirtschaft/wirtschaft-ueberregional"
                       class=" vrm-breadcrumb__title "
                       title="Wirtschaft überregional"
                    >
                        Wirtschaft überregional
                    </a>

                 </h2> 
                    </div>

                    <div class="vrm-breadcrumb__more column large-5 show-for-large">
                <a href="/wirtschaft/wirtschaft-ueberregional"
                   class="vrm-topicIntro__navlink vrm-link vrm-breadcrumb__more-link"
                   title="Wirtschaft überregional"
                >
                    mehr aus Wirtschaft überregional <i class="fas fa-chevron-right vrm-topicIntro__navArrow vrm-breadcrumb__more-link-arrow"></i>
                </a>
            </div>
            </div>
</section>
    
            
        <article class="vrm-articleDetail" >

    <div class="vrm-articleDetail__metaTitle column small-12 large-8 large-offset-2 ">
        
        <div class="vrm-articleDetail__date">
        <i class="far fa-calendar vrm-articleDetail__dateIcon" title="Datum"></i>
        <span class="show-for-large">
            Donnerstag,
        </span>
        <span>
            14.07.2022 - 06:03        </span>
    </div>

        <div class="vrm-articleDetail__readingTime">
        <i class="far fa-glasses vrm-articleDetail__readingIcon" title="Lesezeit"></i>
        <span>
                            2 min
                   </span>
    </div>
    </div>

    
    
    <h1 class="column small-12 large-8 large-offset-2 vrm-articleDetail__title h1">
        Verdreifachen sich die monatlichen Zahlungen für Gas?
    </h1>


    
            <p class="column small-12 large-8 large-offset-2 vrm-articleDetail__teaser">
            Die Bundesnetzagentur befürchtet einen deutlichen Anstieg der monatlichen Abschlagszahlungen. Ab 2023 müssten sich Gaskunden mindestens auf eine Verdreifachung einstellen.
        </p>
    
    <div class="column small-12 large-8 large-offset-2 vrm-articleDetail__author
                ">
        
        <div class="vrm-articleDetail__authorLine">
        
        <div class="vrm-articleDetail__authorInfo">
            <div class="vrm-articleDetail__authorName">
                Von <span class="vrm-articleDetail__authorName--bold">dpa</span>
            </div>

                </div>
    </div>
    </div>
    


                                <div id="js-vrm-articleDetail__content" class="vrm-articleDetail__content">
                
        <section>
            
            
                
                
                <figure class="small-12 vrm-articleDetail__image" data-lp-replacement-content>

    
    <div class="progressiveLoading">
        <img class="progressiveLoading__image progressiveLoading__image--blurred"
            src="https://cdn.meine-vrm.de/Y70K_vgTdCrzAXznHOBl3AIvhqw=/10x5/smart/819%2F25618%2F25618853%2F57309606.jpg"
            data-lazy="[https://cdn.meine-vrm.de/rn2d7A3bnNlBe9Si5wqloCG4KHM=/480x240/smart/819%2F25618%2F25618853%2F57309606.jpg, small], [https://cdn.meine-vrm.de/ihKLIEKebgthMBuTsFD-7zET94Y=/768x384/smart/819%2F25618%2F25618853%2F57309606.jpg, medium], [https://cdn.meine-vrm.de/WQL48gUq4gDg9JWtNHvVoO3MS1w=/1020x510/smart/819%2F25618%2F25618853%2F57309606.jpg, large], [https://cdn.meine-vrm.de/WQL48gUq4gDg9JWtNHvVoO3MS1w=/1020x510/smart/819%2F25618%2F25618853%2F57309606.jpg, xlarge]"
            alt="Eine Gasflamme auf einer Kochstelle an einem Gasherd in einer K&uuml;che.  Foto: dpa"
            loading="eager"
            width="480"
            height="240"
         />
    </div>
    
    <figcaption class="small-10 large-7 small-offset-1 large-offset-3 vrm-articleDetail__imageSubline">
        <p class="vrm-articleDetail__caption">
            Eine Gasflamme auf einer Kochstelle an einem Gasherd in einer Küche. 
                            <span class="vrm-articleDetail__imageCopyright">(Foto: dpa)</span>
                    </p>
    </figcaption>

</figure>

                                    <div class="column small-12 large-8 large-offset-2 vrm-articleDetail__author">
    <div class="hide-for-large cell sticky-container large-2 left vrm-socialShare">
        <div class="vrm-socialShare__body row align-middle">
    <p class="hide-for-large small-2 vrm-socialShare__shareText">
        Jetzt teilen:
    </p>
    <a href="https://www.facebook.com/dialog/share?app_id=2133331000316347&display=popup&href=https://www.mittelhessen.de/artikel_25618854"
       onclick="dataLayer.push({'event': 'shareInteraction', 'ShareButton': 'Facebook', 'socialAction': 'Teilen', 'socialTarget': '/wirtschaft/wirtschaft-ueberregional/verdreifachen-sich-die-monatlichen-zahlungen-fur-gas_25618854'});"
       target="_blank" class="align-self-middle vrm-socialShare__link large-12">
        <i class="fab fa-facebook-f vrm-socialShare__icon"></i>
    </a>
    <a href="https://twitter.com/intent/tweet?text=Verdreifachen sich die monatlichen Zahlungen für Gas?%20%23Mittelhessen%20https://www.mittelhessen.de/artikel_25618854"
       onclick="dataLayer.push({'event': 'shareInteraction', 'ShareButton': 'Twitter', 'socialAction': 'Teilen', 'socialTarget': '/wirtschaft/wirtschaft-ueberregional/verdreifachen-sich-die-monatlichen-zahlungen-fur-gas_25618854'});"
       target="_blank" class="align-self-middle vrm-socialShare__link large-12">
        <i class="fab fa-twitter vrm-socialShare__icon"></i>
    </a>
    <a href="whatsapp://send?text=https://www.mittelhessen.de/artikel_25618854"
       onclick="dataLayer.push({'event': 'shareInteraction', 'ShareButton': 'WhatsApp', 'socialAction': 'Teilen', 'socialTarget': '/wirtschaft/wirtschaft-ueberregional/verdreifachen-sich-die-monatlichen-zahlungen-fur-gas_25618854'});"
       class="align-self-middle vrm-socialShare__link large-12 hide-for-xlarge">
        <i class="fab fa-whatsapp vrm-socialShare__icon"></i>
    </a>
    <a href="https://pinterest.com/pin/create/button/?url=https://www.mittelhessen.de/artikel_25618854&media=https%3A%2F%2Fcdn.meine-vrm.de%2Fn02H_bU__11YCarOSoe6ZJwf-TI%3D%2F1200x628%2Fsmart%2F819%252F25618%252F25618853%252F57309606.jpg&description=Verdreifachen sich die monatlichen Zahlungen für Gas?"
       onclick="dataLayer.push({'event': 'shareInteraction', 'ShareButton': 'Pinterest', 'socialAction': 'Teilen', 'socialTarget': '/wirtschaft/wirtschaft-ueberregional/verdreifachen-sich-die-monatlichen-zahlungen-fur-gas_25618854'});"
       class="align-self-middle vrm-socialShare__link large-12" target="_blank">
        <i class="fab fa-pinterest vrm-socialShare__icon"></i>
    </a>
    <a href="mailto:?subject=Eine%20Artikelempfehlung%20für%20dich:%20&quot;Verdreifachen sich die monatlichen Zahlungen für Gas?&quot;&body=Jetzt%20lesen%20auf%20Mittelhessen:%20https://www.mittelhessen.de/artikel_25618854"
       onclick="dataLayer.push({'event': 'shareInteraction', 'ShareButton': 'Mail', 'socialAction': 'Mail To', 'socialTarget': '/wirtschaft/wirtschaft-ueberregional/verdreifachen-sich-die-monatlichen-zahlungen-fur-gas_25618854'});"
       class="align-self-middle vrm-socialShare__link large-12">
        <i class="far fa-envelope vrm-socialShare__icon"></i>
    </a>
</div>
    </div>
</div>
                            
                
                
                <div class="clearfix"></div>


<div class="vrm-ads-ext__wrapper">
                                    <div class="vrm-ads-ext vrm-ads-ext__container vrm-ads-ext--rectangle2 vrm-ads-ext--rectangle2--trf">
                    <div id="traffective-ad-Rectangle_1"
                         style='display: none;'
                         class="Rectangle_1 trf-container">
                    </div>
                </div>
                        </div>
<div class="vrm-ads-ext__wrapper">
                                    <div class="vrm-ads-ext vrm-ads-ext__container vrm-ads-ext--topmobile vrm-ads-ext--topmobile--trf">
                    <div id="traffective-ad-Mobile_Pos2"
                         style='display: none;'
                         class="Mobile_Pos2 trf-container">
                    </div>
                </div>
                        </div>


<div class="show-for-large cell sticky-container large-2 left vrm-socialShare">
    <div class="vrm-socialShare__body row align-middle">
    <p class="hide-for-large small-2 vrm-socialShare__shareText">
        Jetzt teilen:
    </p>
    <a href="https://www.facebook.com/dialog/share?app_id=2133331000316347&display=popup&href=https://www.mittelhessen.de/artikel_25618854"
       onclick="dataLayer.push({'event': 'shareInteraction', 'ShareButton': 'Facebook', 'socialAction': 'Teilen', 'socialTarget': '/wirtschaft/wirtschaft-ueberregional/verdreifachen-sich-die-monatlichen-zahlungen-fur-gas_25618854'});"
       target="_blank" class="align-self-middle vrm-socialShare__link large-12">
        <i class="fab fa-facebook-f vrm-socialShare__icon"></i>
    </a>
    <a href="https://twitter.com/intent/tweet?text=Verdreifachen sich die monatlichen Zahlungen für Gas?%20%23Mittelhessen%20https://www.mittelhessen.de/artikel_25618854"
       onclick="dataLayer.push({'event': 'shareInteraction', 'ShareButton': 'Twitter', 'socialAction': 'Teilen', 'socialTarget': '/wirtschaft/wirtschaft-ueberregional/verdreifachen-sich-die-monatlichen-zahlungen-fur-gas_25618854'});"
       target="_blank" class="align-self-middle vrm-socialShare__link large-12">
        <i class="fab fa-twitter vrm-socialShare__icon"></i>
    </a>
    <a href="whatsapp://send?text=https://www.mittelhessen.de/artikel_25618854"
       onclick="dataLayer.push({'event': 'shareInteraction', 'ShareButton': 'WhatsApp', 'socialAction': 'Teilen', 'socialTarget': '/wirtschaft/wirtschaft-ueberregional/verdreifachen-sich-die-monatlichen-zahlungen-fur-gas_25618854'});"
       class="align-self-middle vrm-socialShare__link large-12 hide-for-xlarge">
        <i class="fab fa-whatsapp vrm-socialShare__icon"></i>
    </a>
    <a href="https://pinterest.com/pin/create/button/?url=https://www.mittelhessen.de/artikel_25618854&media=https%3A%2F%2Fcdn.meine-vrm.de%2Fn02H_bU__11YCarOSoe6ZJwf-TI%3D%2F1200x628%2Fsmart%2F819%252F25618%252F25618853%252F57309606.jpg&description=Verdreifachen sich die monatlichen Zahlungen für Gas?"
       onclick="dataLayer.push({'event': 'shareInteraction', 'ShareButton': 'Pinterest', 'socialAction': 'Teilen', 'socialTarget': '/wirtschaft/wirtschaft-ueberregional/verdreifachen-sich-die-monatlichen-zahlungen-fur-gas_25618854'});"
       class="align-self-middle vrm-socialShare__link large-12" target="_blank">
        <i class="fab fa-pinterest vrm-socialShare__icon"></i>
    </a>
    <a href="mailto:?subject=Eine%20Artikelempfehlung%20für%20dich:%20&quot;Verdreifachen sich die monatlichen Zahlungen für Gas?&quot;&body=Jetzt%20lesen%20auf%20Mittelhessen:%20https://www.mittelhessen.de/artikel_25618854"
       onclick="dataLayer.push({'event': 'shareInteraction', 'ShareButton': 'Mail', 'socialAction': 'Mail To', 'socialTarget': '/wirtschaft/wirtschaft-ueberregional/verdreifachen-sich-die-monatlichen-zahlungen-fur-gas_25618854'});"
       class="align-self-middle vrm-socialShare__link large-12">
        <i class="far fa-envelope vrm-socialShare__icon"></i>
    </a>
</div>
</div>

<div class="column large-8 large-offset-2 vrm-articleDetail__text" data-lp-replacement-content >
        
                    BERLIN - Die monatlichen Abschlagszahlungen für Verbraucher von Erdgas werden sich nach Einschätzung der Bundesnetzagentur im kommenden Jahr mindestens verdreifachen. "Bei denen, die jetzt ihre Heizkostenabrechnung bekommen, verdoppeln sich die Abschläge bereits - und da sind die Folgen des Ukraine-Krieges noch gar nicht berücksichtigt", sagte der Präsident der Behörde, Klaus Müller, dem Redaktionsnetzwerk Deutschland (Donnerstag). "Ab 2023 müssen sich Gaskunden auf eine Verdreifachung der Abschläge einstellen, mindestens", fügte er hinzu.
            </div>

<div class="column large-8 large-offset-2 vrm-articleDetail__text" data-lp-replacement-content >
        
                    An den Börsen hätten sich die Preise zum Teil versiebenfacht. "Das kommt nicht alles sofort und nicht in vollem Umfang bei den Verbrauchern an, aber irgendwann muss es bezahlt werden. Und deshalb ist es ja auch so sinnvoll, jetzt stärker zu sparen", führte Müller weiter aus.
            </div>


    
    <div class="clearfix"></div>

    
    <div class="vrm-ads-ext__wrapper">
                                    <div class="vrm-ads-ext vrm-ads-ext__container vrm-ads-ext--posterad vrm-ads-ext--posterad--trf">
                    <div id="traffective-ad-Parallax"
                         style='display: none;'
                         class="Parallax trf-container">
                    </div>
                </div>
                        </div>
    <div class="vrm-ads-ext__wrapper">
                                    <div class="vrm-ads-ext vrm-ads-ext__container vrm-ads-ext--content vrm-ads-ext--content--trf">
                    <div id="traffective-ad-Content_1"
                         style='display: none;'
                         class="Content_1 trf-container">
                    </div>
                </div>
                        </div>

    
    <div class="column large-8 large-offset-2 vrm-articleDetail__text" data-lp-replacement-content >
        
                    Auf die Frage, was er davon halte, die höheren Beschaffungskosten der Gashändler mit einer Umlage an die Gaskunden weiterzugeben, sagte der Netzagenturchef: "Das ist eine politische Entscheidung, die man sehr genau abwägen muss." Man könnte so mit Milliarden die Unternehmen unterstützen. Die andere Variante wäre, "die Preise durchzugeben und dann zielgenau denen zu helfen, die sie nicht mehr tragen können".
            </div>

    
                            
                
                
                <div class="column large-8 large-offset-2 vrm-articleDetail__text" data-lp-replacement-content >
        
                    Müller trat Befürchtungen entgegen, dass Privathaushalte im Fall einer Gasmangellage nachrangig versorgt werden könnten. "Die deutsche und die europäische Rechtslage sehen vor, private Haushalte bis zum Ende zu schützen", bekräftigte er. "Selbst im schlimmsten Szenario wird Deutschland weiter Gas bekommen aus Norwegen und von Terminals aus Belgien oder Holland, demnächst auch direkt von Terminals an der deutschen Küste." Dass gar kein Gas mehr bei den Menschen zu Hause ankommt, halte er für "nicht sehr wahrscheinlich".
            </div>
                    <div class="column large-8 large-offset-2 vrm-articleDetail__text" data-lp-replacement-content >
        
                    Seit Montag liefert Russland durch die wichtige Ostsee-Pipeline Nord Stream 1 wegen Wartungsarbeiten kein Gas mehr. Die Arbeiten sollen bis zum 21. Juli dauern. Offen ist, ob anschließend wieder Gas fließen wird.
            </div>

                            
                
                
                <div class="clearfix"></div>


<div class="vrm-ads-ext__wrapper">
                                    <div class="vrm-ads-ext vrm-ads-ext__container vrm-ads-ext--rectangle vrm-ads-ext--rectangle--trf">
                    <div id="traffective-ad-Rectangle_2"
                         style='display: none;'
                         class="Rectangle_2 trf-container">
                    </div>
                </div>
                        </div>
<div class="vrm-ads-ext__wrapper">
                                    <div class="vrm-ads-ext vrm-ads-ext__container vrm-ads-ext--topmobile2 vrm-ads-ext--topmobile2--trf">
                    <div id="traffective-ad-Mobile_Pos3"
                         style='display: none;'
                         class="Mobile_Pos3 trf-container">
                    </div>
                </div>
                        </div>



    <div class="column large-8 large-offset-2 vrm-articleDetail__text" data-lp-replacement-content >
        
                    Arbeitgeberpräsident Rainer Dulger macht sich daher große Sorgen um die deutsche Wirtschaft. "Es sieht so aus, als ob Russland das Gas stark verknappt oder auf Dauer gar nichts mehr liefert", sagte Dulger der "Süddeutschen Zeitung" (Donnerstag). "Wir stehen vor der größten Krise, die das Land je hatte". Ein Gaslieferstopp stelle die deutsche Wirtschaft vor ernste Probleme. Das bleibe nicht auf die Industrie beschränkt, sondern betreffe alle. "Wir müssen uns ehrlich machen und sagen: Wir werden den Wohlstand, den wir jahrelang hatten, erstmal verlieren", sagte Dulger.
            </div>

                            
        </section>
                
                                    </div>

</article>


<div data-vue>
    <author-edit
        cms-url="https://cms.vrm.de/sixcms/admin/content/index.php?id=25618854"
        online-date="14.07.2022 - 06:03"
        change-date="14.07.2022 - 06:03"
    ></author-edit>
</div>
    
    
    <section class="row vrm-sectionWrapper">
    <div class="column small-12 large-8 large-offset-2">

        <div class="vrm-dividerLine"></div>

        
                    <a class="vrm-button vrm-button__tag" href="/wirtschaft/wirtschaft-ueberregional/" title="Wirtschaft überregional">
                Wirtschaft überregional<i class="fas fa-chevron-right vrm-button__icon--after"></i>
            </a>
        
        
        
        
            </div>
</section>
    
            <section class="row vrm-sectionWrapper">
    <div id="vrm-cce-messenger-service"></div>
</section>
    
    
    <section id="cx_03f345f55b0e57d82c9df9b2697f4384a6f1dc6d" class="row vrm-sectionWrapper align-justify vrm-print--none">
    <script type="text/javascript">
        var cxCCEParams = {
          widgetId: '03f345f55b0e57d82c9df9b2697f4384a6f1dc6d',
          targetElementId: 'cx_03f345f55b0e57d82c9df9b2697f4384a6f1dc6d'
        };
    </script>
</section>

    
    <div class="vrm-sectionWrapper small-12">
    <div id="vrm-cce-newsletter-reg"></div>
</div>

    
    <section class="row vrm-sectionWrapper align-justify">

    
    <div class="column small-12 xlarge-11 xlarge-offset-1 vrm-moduleHeader vrm-moduleHeader--short">
        <span class="vrm-moduleHeader__title vrm-moduleHeader__title--black">Kommentare</span>
    </div>

    
    <div class="column small-12 large-8 large-offset-2" data-vue>
        <article-comments
            article-id=25618854
            max-textarea=1700
            max-title=75
            route-login="https://www.mittelhessen.de/service/profil/loginRegister/login?return_url=https%3A%2F%2Fwww.mittelhessen.de%2Fwirtschaft%2Fwirtschaft-ueberregional%2Fverdreifachen-sich-die-monatlichen-zahlungen-fur-gas_25618854"
            route-register="https://www.mittelhessen.de/service/profil/loginRegister/register?return_url=https%3A%2F%2Fwww.mittelhessen.de%2Fwirtschaft%2Fwirtschaft-ueberregional%2Fverdreifachen-sich-die-monatlichen-zahlungen-fur-gas_25618854"
            comment-data="{&quot;current_page&quot;:1,&quot;data&quot;:[],&quot;total&quot;:0,&quot;per_page&quot;:-1,&quot;last_page&quot;:1}"
        >
        </article-comments>
    </div>

</section>

                </div>
            </div>

            
                            <div class="wrapper">
                                            <div class="vrm-ads-ext--pubperform vrm-ads-ext__spacer--pubperform text-center">
                            <div id="traffective-ad-Billboard_2" style='display: none;' class="Billboard_2 trf-container"></div>
                        </div>
                        <div><div id="traffective-ad-OutOfPage" style='display: none;' class="vrm-ads--outofpage vrm-ads__spacer--outofpage OutOfPage trf-container"></div></div>
                        <div class="vrm-ads-ext--topmobile vrm-ads-ext__spacer--topmobile text-center">
                            <div id="traffective-ad-Mobile_Pos4"
                                 style='display: none;'
                                 class="Mobile_Pos4 trf-container">
                            </div>
                        </div>
                                    </div>
            
            
            <div class="wrapper">
                <footer class="vrm-footer vrm-fullwidth">
                    
                                            <div class="row vrm-footer__navContainer">

            <div class="column  large-offset-1  small-6 large-2 vrm-footer__categoriesContainer">

            
            <div class="row vrm-moduleHeader vrm-moduleHeader--short vrm-moduleHeader--white">
                <span class="small-12 vrm-moduleHeader__title vrm-moduleHeader__title--white">
                    Angebote
                </span>
            </div>

            
                                            <div class="vrm-footer__categoriesItem">
                    <a class="vrm-footer__categoriesLink"
                       href="https://www.vrm-abo.de/"
                       target="_blank" title="Abo">Abo
                    </a>
                </div>
                                            <div class="vrm-footer__categoriesItem">
                    <a class="vrm-footer__categoriesLink"
                       href="/angebote"
                       target="_self" title="Mehr">Mehr
                    </a>
                </div>
                                            <div class="vrm-footer__categoriesItem">
                    <a class="vrm-footer__categoriesLink"
                       href="https://vrm-jobs.de/"
                       target="_blank" title="VRM Jobs">VRM Jobs
                    </a>
                </div>
                                            <div class="vrm-footer__categoriesItem">
                    <a class="vrm-footer__categoriesLink"
                       href="https://vrm-immo.de/"
                       target="_blank" title="Immobilien">Immobilien
                    </a>
                </div>
                                            <div class="vrm-footer__categoriesItem">
                    <a class="vrm-footer__categoriesLink"
                       href="https://epaper.mittelhessen.de/"
                       target="_blank" title="E-Paper">E-Paper
                    </a>
                </div>
                    </div>
            <div class="column  small-6 large-2 vrm-footer__categoriesContainer">

            
            <div class="row vrm-moduleHeader vrm-moduleHeader--short vrm-moduleHeader--white">
                <span class="small-12 vrm-moduleHeader__title vrm-moduleHeader__title--white">
                    Services
                </span>
            </div>

            
                                            <div class="vrm-footer__categoriesItem">
                    <a class="vrm-footer__categoriesLink"
                       href="https://www.meine-vrm.de/kontakt"
                       target="_blank" title="Kontakt">Kontakt
                    </a>
                </div>
                                            <div class="vrm-footer__categoriesItem">
                    <a class="vrm-footer__categoriesLink"
                       href="/service/newsletter"
                       target="_self" title="Newsletter">Newsletter
                    </a>
                </div>
                                            <div class="vrm-footer__categoriesItem">
                    <a class="vrm-footer__categoriesLink"
                       href="/lokales/wetzlar/wetzlar/schnell-und-kostenlos-unser-neuer-webpush-service_21422709"
                       target="_self" title="Push-Nachrichten">Push-Nachrichten
                    </a>
                </div>
                                            <div class="vrm-footer__categoriesItem">
                    <a class="vrm-footer__categoriesLink"
                       href="/service/messenger"
                       target="_self" title="Messenger">Messenger
                    </a>
                </div>
                                            <div class="vrm-footer__categoriesItem">
                    <a class="vrm-footer__categoriesLink"
                       href="https://www.vrm-abo.de/mh/abo-service"
                       target="_blank" title="Abo-Service">Abo-Service
                    </a>
                </div>
                                            <div class="vrm-footer__categoriesItem">
                    <a class="vrm-footer__categoriesLink"
                       href="https://www.meine-vrm.de/formulare/leserservice/leserbrief"
                       target="_blank" title="Leserbrief">Leserbrief
                    </a>
                </div>
                                            <div class="vrm-footer__categoriesItem">
                    <a class="vrm-footer__categoriesLink"
                       href="https://www.meine-vrm.de/faq"
                       target="_blank" title="FAQ">FAQ
                    </a>
                </div>
                                            <div class="vrm-footer__categoriesItem">
                    <a class="vrm-footer__categoriesLink"
                       href="https://www.meine-vrm.de/#anzeigen"
                       target="_blank" title="Anzeigen">Anzeigen
                    </a>
                </div>
                                            <div class="vrm-footer__categoriesItem">
                    <a class="vrm-footer__categoriesLink"
                       href="https://www.meine-vrm.de/gewinnspiele/mh"
                       target="_blank" title="Gewinnspiele">Gewinnspiele
                    </a>
                </div>
                    </div>
            <div class="column  small-6 large-2 vrm-footer__categoriesContainer">

            
            <div class="row vrm-moduleHeader vrm-moduleHeader--short vrm-moduleHeader--white">
                <span class="small-12 vrm-moduleHeader__title vrm-moduleHeader__title--white">
                    VRM
                </span>
            </div>

            
                                            <div class="vrm-footer__categoriesItem">
                    <a class="vrm-footer__categoriesLink"
                       href="https://www.vrm.de/karriere/offene-stellen/"
                       target="_blank" title="Karriere">Karriere
                    </a>
                </div>
                                            <div class="vrm-footer__categoriesItem">
                    <a class="vrm-footer__categoriesLink"
                       href="https://zvg-mittelhessen.de/#bewerben"
                       target="_blank" title="Zusteller gesucht">Zusteller gesucht
                    </a>
                </div>
                                            <div class="vrm-footer__categoriesItem">
                    <a class="vrm-footer__categoriesLink"
                       href="https://www.vrm-datenschutz.de/nachrichtenportale-mittelhessen.htm"
                       target="_blank" title="Datenschutz">Datenschutz
                    </a>
                </div>
                                            <div class="vrm-footer__categoriesItem">
                    <a class="vrm-footer__categoriesLink"
                       href="/service/cookie-uebersicht"
                       target="_self" title="Cookie-Übersicht">Cookie-Übersicht
                    </a>
                </div>
                                            <div class="vrm-footer__categoriesItem">
                    <a class="vrm-footer__categoriesLink"
                       href="/service/cookie-einwilligung-widerrufen"
                       target="_self" title="Cookie-Widerruf">Cookie-Widerruf
                    </a>
                </div>
                                            <div class="vrm-footer__categoriesItem">
                    <a class="vrm-footer__categoriesLink"
                       href="/service/impressum"
                       target="_self" title="Impressum">Impressum
                    </a>
                </div>
                    </div>
    

    <div class="small-6 large-4 vrm-footer__socialContainer">

        
        <div class="hide-for-large row vrm-moduleHeader vrm-moduleHeader--short vrm-moduleHeader--white">
                <span class="small-12 vrm-moduleHeader__title vrm-moduleHeader__title--white">
                    Social-Media
                </span>
        </div>

        
        <div class="row vrm-socialMedia">

                        <div class="vrm-socialMedia__container">
                <a href="/service/messenger" target="_blank" class="icon" title="Whatsapp">
                    <i class="fab fa-whatsapp vrm-socialMedia__icon"></i>
                </a>
            </div>
                                <div class="vrm-socialMedia__container">
                <a href="https://de-de.facebook.com/mittelhessen.de/" target="_blank" class="icon" title="Facebook">
                    <i class="fab fa-facebook-f vrm-socialMedia__icon"></i>
                </a>
            </div>
                                <div class="vrm-socialMedia__container">
                <a href="https://twitter.com/mittelhessende" target="_blank" class="icon" title="Twitter">
                    <i class="fab fa-twitter vrm-socialMedia__icon"></i>
                </a>
            </div>
                                <div class="vrm-socialMedia__container">
                <a href="https://www.youtube.com/user/mittelhessende/" target="_blank" class="icon" title="Youtube">
                    <i class="fab fa-youtube vrm-socialMedia__icon"></i>
                </a>
            </div>
                                <div class="vrm-socialMedia__container">
                <a href="https://www.instagram.com/mittelhessen.de/" target="_blank" class="icon" title="Instagram">
                    <i class="fab fa-instagram vrm-socialMedia__icon"></i>
                </a>
            </div>
                                <div class="vrm-socialMedia__container">
                <a href="https://www.mittelhessen.de/rss" target="_blank" class="icon" title="RSS Feeds">
                    <i class="fas fa-rss vrm-socialMedia__icon"></i>
                </a>
            </div>
            
</div>

        
                    <div class="small-12 text-right vrm-footer__endorsement">
                <a href="https://www.meine-vrm.de/" target="_blank" title="Wir sind VRM">
    <img src="/images/vrm_endorsement--white.svg" alt="Wir sind VRM" />
</a>
            </div>
            </div>
</div>
                                    </footer>
            </div>
        </div>

        
        <div class="vrm-cce__stickyFooterWrapper vrm-cce__stickyFooterWrapper--mobile hide-for-xlarge" id="vrm-cce--stickyFooterMobile"> </div>
        <div class="vrm-cce__stickyFooterWrapper vrm-cce__stickyFooterWrapper--desktop show-for-xlarge" id="vrm-cce--stickyFooterDesktop"> </div>

        
        <div class="vrm-cce__popUpWrapper" id="vrm-cce--popUp">
        </div>
    </div>

    
    <a class="vrm-button__scrollTop" href="#app" data-smooth-scroll title="Scroll to top">
    <i class="far fa-arrow-alt-circle-up vrm-button__scrollTopIcon"></i><span class="show-for-xlarge vrm-button__scrollTopText">nach oben</span>
</a>
        
        
            <script type="text/javascript">
            var omsConfig = {
              currentEdition: {
                shortcut: 'mh',
                currentPage: 'business',
                disallowedList: ['ms', 'ka']
              }
            }
        </script>
                    <script type="text/javascript">
              omsConfig.lastAdSlot = "ad-Mobile_Pos4";
            </script>
        
                    <script type="text/javascript">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</script>
            
    <script async src="/js/manifest.js?id=7db827d654313dce4250&refresh=03032022"></script>
<script async src="/js/vendor.js?id=d85c96c908aa1df0f606&refresh=03032022"></script>
<script async src="/js/app.js?id=25f16aab03dbb607a395&refresh=03032022"></script>

    <div data-vue>
        <chartbeat-analytics
                :config="{&quot;uid&quot;:&quot;66113&quot;,&quot;domain&quot;:&quot;vrm.gesamt&quot;,&quot;sections&quot;:&quot;Wirtschaft \u00fcberregional,artikel metered&quot;,&quot;authors&quot;:&quot;dpa&quot;,&quot;articleId&quot;:&quot;vrm.gesamt\/article\/25618854&quot;,&quot;pageType&quot;:&quot;artikel metered&quot;,&quot;userType&quot;:&quot;lgdin&quot;}">
        </chartbeat-analytics>
    </div>
    
    <script type='text/javascript'>
    const adsAllowed = '1';
    if (typeof IOMm !== 'undefined') {
      infoLineTracking();
    } else {
      const script = document.getElementById('iomScriptReady');
      if(script) {
        script.addEventListener('load', function () {
        infoLineTracking();
      });
      }
    }

    function infoLineTracking() {
      const cp = 'bu-mh';
      <!--  desktop -->
      let infoLineSite = 'mainrhei';
      let questionType = 'in';
      if (screen && screen.width <= 768) {
        <!--  mobile -->
        infoLineSite = 'mobrmm';
        questionType = 'mo';
      }
      if (typeof IOMm !== 'undefined') {
        IOMm('configure', {st: infoLineSite, dn: `${infoLineId}.${domain}`, mh:5});
        // config is needed for videos on no adsAllowed sites too, so only pageview is disabled
        if (adsAllowed) {
          IOMm('pageview', {cp: cp});
          IOMm('3p', 'qds', questionType);
        }
      } else {
        console.log('Could not initialize ioam script');
      }
    }
    </script>

    
            <!-- Rendertime: 0.085747003555298 -->
    
    
    <link rel="preconnect" href="https://delivery.consentmanager.mgr.consensu.org">
    <link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
    <script>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</script>

</body>

</html>
